


	<!DOCTYPE html>
	<html class="no-js" lang="en-US">
		<head>
			<title>How to Recalibrate Your iPhone&#039;s Battery</title>

			<meta name="charset" charset="UTF-8">
<meta name="x-ua-compatible" content="IE=edge,chrome=1" http_equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=6">
<meta name="msapplication-tap-highlight" content="no">
<meta name="theme-color" content="#000000">
<meta content="article" property="og:type">
<meta content="1617322435181917" property="fb:app_id">
<meta content="https://www.facebook.com/gearpatrol/" property="article:publisher">
<meta name="twitter:site" content="@gearpatrol">
<meta name="google-site-verification" content="URkZ0utoNglsrA6BzlLyHzFHihD8s3QLBkKkoVpCL4Y">
<meta content="Gear Patrol" property="og:site_name">
<meta name="title" content="How to Recalibrate Your iPhone&#039;s Battery">
<meta name="description" content="If you have an iPhone 11, iPhone 11 Pro or iPhone 11 Pro, and you&#039;ve noticed that its battery life unexpectedly drains, you&#039;re not alone.">
<meta name="keywords" content="">
<meta content="How to Recalibrate Your iPhone&#039;s Battery" property="og:title">
<meta content="If you have an iPhone 11, iPhone 11 Pro or iPhone 11 Pro, and you&#039;ve noticed that its battery life unexpectedly drains, you&#039;re not alone." property="og:description">
<meta content="2021-04-02 03:31:13" property="article:modified_time">
<meta name="auto-publish" content="timely">
<meta name="twitter:card" content="summary_large_image">
<meta content="https://www.gearpatrol.com/tech/a36012947/iphone-battery-callibration-guide/" property="og:url">
<meta content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/apple-battery-message-lead-1617370409.jpg?crop=1xw:1xh;center,top&amp;resize=1200:*" property="og:image">
<meta content="1200" property="og:image:width">
<meta content="600" property="og:image:height">
<meta name="twitter:image" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/apple-battery-message-lead-1617370409.jpg?crop=1xw:1xh;center,top&amp;resize=640:*">
<meta name="thumbnail" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/apple-battery-message-lead-1617370409.jpg?crop=0.5xw:1xh;center,top&amp;resize=320:*">
<meta content="2021-04-02 03:31:00" property="article:published_time">
<meta content="Tech" property="article:section">
<meta name="robots" max-image-preview="large">
<meta name="sailthru.contenttype" content="standard-article">
<meta name="sailthru.tags" content="Tech,tech">
<meta name="sailthru.date" content="2021-04-02T15:31:00Z">
<meta name="sailthru.image.full" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/apple-battery-message-lead-1617370409.jpg?crop=1xw:1xh;center,top">
<meta name="sailthru.image.thumb" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/apple-battery-message-lead-1617370409.jpg?crop=0.5xw:1xh;center,top">
<meta name="sailthru.socialtitle" content="How to Recalibrate Your iPhone&#039;s Battery">
<meta name="sailthru.excerpt" content="">
<meta name="article:opinion" property="article:opinion" content="false">
<meta id="m1" name="m1" itemprop="cssSelector" content=".content-hed">
<meta id="m2" name="m2" itemprop="cssSelector" content=".content-dek p">
<link href="data:;base64,=" rel="shortcut icon">
<link href="/sites/gearpatrol/assets/images/favicon.ico" rel="shortcut icon">
<link href="/sites/gearpatrol/assets/images/favicon.ico" rel="icon">
<link href="https://assets.hearstapps.com/assets/dist/js/article.10d0097.js" rel="preload" as="script">
<link href="https://assets.hearstapps.com/assets/dist/js/shared/jquery.a00c501.js" rel="preload" as="script">
<link href="https://assets.hearstapps.com/assets/dist/js/shared/vendors.95a984d.js" rel="preload" as="script">
<link type="font/woff2" href="https://assets.hearstapps.com/sites/gearpatrol/assets/fonts/IconFont.8edf4587a25bc7132c2faf8f630adb4f.woff2" rel="preload" as="font" crossorigin="anonymous">
<link href="https://assets.hearstapps.com/sites/gearpatrol/assets/css/fonts-deferred.db31bf6.css" rel="preload" as="style">
<link href="https://assets.hearstapps.com" rel="preconnect">
<link href="https://hips.hearstapps.com" rel="preconnect">
<link href="//nexus.ensighten.com" rel="preconnect">
<link href="https://www.gearpatrol.com/tech/a36012947/iphone-battery-callibration-guide/" rel="canonical">
<link href="https://www.gearpatrol.com/tech/amp36012947/iphone-battery-callibration-guide/" rel="amphtml">
<link href="/" rel="home" itemscope="" itemtype="http://schema.org/SpeakableSpecification" itemref="m1 m2">
<link href="https://assets.hearstapps.com/sites/gearpatrol/assets/css/fonts-deferred.db31bf6.css" rel="stylesheet" media="none" onload="this.media = &#039;all&#039;;">
<style id="/sites/gearpatrol/assets/css/standard-article-critical.0b2f8f8">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</style>
<script src="https://assets.hearstapps.com/ad-api/ad-api.1.36.0.js"></script>
<script type="text/javascript">LUX = window.LUX || {};
LUX.label = "Standard Article";
var HRST = HRST || {};
HRST.adConfig = null;
HRST.site = {"name":"Gear Patrol","prefix":"gear patrol","domain":"www.gearpatrol.com","dartzone":"","icxSiteId":"2165","new-nav":true,"cds-paywall":false,"jam-journey-enabled":false,"piano-paywall":false,"sso":true,"commenting":false};
HRST.article = {"canonicalUrl":"https:\/\/www.gearpatrol.com\/tech\/a36012947\/iphone-battery-callibration-guide\/","formerShareCount":"","pageUrl":"https:\/\/www.gearpatrol.com\/tech\/a36012947\/iphone-battery-callibration-guide\/","author":{"name":"Tucker  Bowe","role":""},"adCategory":{"id":"2d1b8006-f9d3-409d-b5b6-7ec8cb5569be","name":"Technology","prefix":"technology"},"ampUrl":"https:\/\/www.gearpatrol.com\/tech\/amp36012947\/iphone-battery-callibration-guide\/","autoSocial":"timely","collection":[{"id":"0e5a857a-8830-43c5-9698-31207b60bc74","name":"Product Support","url":"product-support"}],"createDate":{"year":"2021","month":"04","day":"02","hour":"13","minute":"32"},"display":"standard-article","enable_commenting":"","leadType":"image","hasProducts":false,"hasVideo":false,"hideAffiliates":"","hideBreakerAds":"","hideMainAd":"","hideFeedAds":"","id":"gearpatrol.article.36012947","image":{"thumb":"https:\/\/hips.hearstapps.com\/hmg-prod.s3.amazonaws.com\/images\/apple-battery-message-lead-1617370409.jpg?crop=0.5xw:1xh;center,top&resize=100:*","large":"https:\/\/hips.hearstapps.com\/hmg-prod.s3.amazonaws.com\/images\/apple-battery-message-lead-1617370409.jpg"},"modifiedDate":{"year":"2021","month":"04","day":"02","hour":"15","minute":"31"},"ogUrl":"https:\/\/www.gearpatrol.com\/tech\/a36012947\/iphone-battery-callibration-guide\/","publishDate":{"year":"2021","month":"04","day":"02","hour":"15","minute":"31"},"section":{"name":"Tech","prefix":"tech"},"subSection":{"name":"","prefix":""},"sourceName":"Hearst Editorial","sponsor":[],"syndicatingSite":"","syndicateSiteOrigin":"","tags":[],"template":"article","themes":["Technology"],"title":"How to Recalibrate Your iPhone's Battery","type":"News","universalID":"gearpatrol.article.36012947","wordCount":320};
HRST.datalayer = {"currency":"$","propertyName":"www.gearpatrol.com","autoSocial":"timely","contentType":"News","embeddedMedia":{"video":{"aol":0,"abcvideo":0,"funnyordie":0,"hulu":0,"kaltura":0,"mtv":0,"ndn":0,"tmz":0,"vevo":0,"vimeo":0,"video":0,"yahoo":0,"youtube":0},"music":{"soundcloud":0,"spotify":0},"quiz":{"playbuzz":0,"quizatious":0},"shop":{"commerce":0},"social":{"facebook":0,"instagram":0,"pinterest":0,"tiktok":0,"twitter":0,"vine":0},"poll":{"text":0}},"pageType":"Standard Article","channelName":"Tech","subChannelName":"","contentTitle":"How to Recalibrate Your iPhone's Battery","contentId":"gearpatrol.article.36012947","canonicalUrl":"https:\/\/www.gearpatrol.com\/tech\/a36012947\/iphone-battery-callibration-guide\/","ogUrl":"https:\/\/www.gearpatrol.com\/tech\/a36012947\/iphone-battery-callibration-guide\/","contentSource":"Gear Patrol US","contentTopic":"","contentPublishDate":"1617377473","contentCollectionName":[{"id":"0e5a857a-8830-43c5-9698-31207b60bc74","name":"Product Support","url":"product-support"}],"contentAuthor":"Tucker  Bowe","photoNonInteraction":"","photoId":"","photoLocation":"","syndicationRights":"3","themes":["Technology"],"automotive":{"tagsets":[],"body_style":"","in_market_override":0,"recall_related":0},"articleLength":320};
HRST.viewability = null;
var b="fetch"in window&&"assign"in Object;if(!b){var s=document.createElement("script");s.async=!1,s.src="https://assets.hearstapps.com/assets/dist/js/shared/polyfills.9a61692.js",document.head.appendChild(s)}

"serviceWorker"in navigator&&navigator.serviceWorker.register("/sw.js").then(function(e){console.log("Service worker registration succeeded.")}).catch(function(e){console.warn("Service worker registration failed: "+e)});
</script><script type="application/json" id="data-layer">{"canonicalUrl":"https://www.gearpatrol.com/tech/a36012947/iphone-battery-callibration-guide/","locale":{"language":"en-US","urlPath":""},"site":{"name":"Gear Patrol","domain":"www.gearpatrol.com","dartZone":"","icxSiteId":"2165"},"content":{"authors":["Tucker  Bowe"],"adCategory":{"id":"2d1b8006-f9d3-409d-b5b6-7ec8cb5569be","name":"Technology","prefix":"technology"},"autoSocial":"timely","contentType":"News","collections":[{"id":"0e5a857a-8830-43c5-9698-31207b60bc74","name":"Product Support","url":"product-support"}],"createdDate":{"year":"2021","month":"04","day":"02","hour":"13","minute":"32"},"displayType":"Standard Article","display_id":"36012947","embeddedMedia":{"video":{"aol":0,"abcvideo":0,"funnyordie":0,"hulu":0,"kaltura":0,"mtv":0,"ndn":0,"tmz":0,"vevo":0,"vimeo":0,"video":0,"yahoo":0,"youtube":0},"music":{"soundcloud":0,"spotify":0},"quiz":{"playbuzz":0,"quizatious":0},"shop":{"commerce":0},"social":{"facebook":0,"instagram":0,"pinterest":0,"tiktok":0,"twitter":0,"vine":0},"poll":{"text":0}},"id":"c513fe90-d4dc-44b1-b58e-bc63755c2380","universalId":"gearpatrol.article.36012947","images":{"lede":{"width":3000,"height":1500,"thumb_url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/apple-battery-message-lead-1617370409.jpg?crop=0.5xw:1xh;center,top&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/apple-battery-message-lead-1617370409.jpg"},"social":{"width":3000,"height":1500,"thumb_url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/apple-battery-message-lead-1617370409.jpg?crop=0.5xw:1xh;center,top&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/apple-battery-message-lead-1617370409.jpg"}},"modifiedDate":{"year":"2021","month":"04","day":"02","hour":"15","minute":"31"},"selectedMedia":[],"publishDate":{"year":"2021","month":"04","day":"02","hour":"15","minute":"31"},"slug":"iphone-battery-callibration-guide","sourceName":"Hearst Editorial","section":{"name":"Tech","prefix":"tech"},"subsection":{"name":"","prefix":""},"sponsor":[],"syndicationRights":"3","tags":[],"themes":["Technology"],"title":"How to Recalibrate Your iPhone's Battery","wordCount":320},"template":"Standard Article","ogUrl":"https://www.gearpatrol.com/tech/a36012947/iphone-battery-callibration-guide/"}</script>
<script type="application/ld+json" id="json-ld">{"@context":"http://schema.org","url":"https://www.gearpatrol.com/tech/a36012947/iphone-battery-callibration-guide/","publisher":{"@type":"Organization","name":"Gear Patrol","logo":{"@type":"ImageObject","url":"https://assets.hearstapps.com/sites/gearpatrol/assets/images/logos/logo-jsonld.0c95cde.png","width":413,"height":60}},"@type":"NewsArticle","author":{"name":"Tucker  Bowe","@type":"Person"},"datePublished":"2021-04-02T15:31:13.161660Z","headline":"How to Recalibrate Your iPhone's Battery","image":{"@type":"ImageObject","height":1500,"thumbnail":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/apple-battery-message-lead-1617370409.jpg?crop=0.5xw:1xh;center,top&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/apple-battery-message-lead-1617370409.jpg","width":3000},"mainEntityOfPage":{"@id":"https://www.gearpatrol.com/tech/a36012947/iphone-battery-callibration-guide/","@type":"WebPage"},"thumbnailUrl":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/apple-battery-message-lead-1617370409.jpg?crop=0.5xw:1xh;center,top&resize=100:*","articleBody":"Welcome to Product Support , a column devoted to helping you get the most out of the gadgets and software you already use. If you have one of last year's iPhones \u2014 specifically an iPhone 11, iPhone 11 Pro or iPhone 11 Pro \u2014 and you've noticed that its performance has dipped and its battery life unexpectedly drains at times, the good news is that Apple is planning a fix. It's coming in the form of a new iPhone recalibration feature , which will roll out as part of the next iOS update (iOS 14.5) this spring. Once you update your iPhone with new operating system, the new battery calibration feature will kick into effect automatically. Apple claims that the process would take up to a few weeks, but you'll be able to check in on how your battery recalibration is going into Settings &gt; Battery &gt; Battery Health. Under Battery Health, if you see a recalibration message , then the process is still ongoing. Once the message disappears, then the process is complete. If you don't see any message, then the battery recalibration was successful and your iPhone's issues should be fixed. However, if you see a message that says your battery health is \"significantly degraded,\" you might be able to get a free replacement battery for your iPhone. If your iPhone has been experiencing battery drain issues and you're anxious to try out this new battery calibration feature ahead of the full release of iOS 14.5, you do so now by downloading the developer beta of iOS 14.5 right now. However, as with all beta software, it's not the final operating system and installing it could lead to problems, like unexpected bugs or even potentially losing things like photos or iMessages. If you do decide to go ahead and download the public beta, we recommend backing up your iPhone beforehand. LEARN MORE","wordCount":320}</script>
<script id="modernizr-script-tag">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</script>

								</head>

		<body class="locale-en no-tab standard-article">
			
				<!-- menus/sidepanel -->




	
<nav id="sidepanel" class="new-sidepanel" role="dialog" aria-modal="true" aria-label="Menu">
                 <div class="sidepanel-search-container">
            <a class="sidepanel-search-button" aria-label="Search" href="#searchoverlay" title="Search">
                <span class="icon icon-new-search" aria-hidden="true"></span>
                <span class="sidepanel-search-text">
                    Search
                </span>
            </a>
        </div>
    
    <a class="new-sidepanel-close-button" href="#" title="Close" aria-label="Close">
        <span class="icon icon-x" aria-hidden="true"></span>
    </a>

    <hr class="sidepanel-seperator">

    <ul class="new-sidepanel-menu"><li class="new-sidepanel-menu-parent-item" data-id="1"><a href="https://www.gearpatrol.com/deals/a34849668/best-deals//deals/a34860455/black-friday-cyber-monday-sales-deals-still-going/"  >Today&#039;s Best Deals</a></li>
<li class="new-sidepanel-menu-parent-item" data-id="2"><a href="/best-new-gear/"  >Best New Gear</a></li>
<li class="new-sidepanel-menu-parent-item" data-id="3"><a href="/just-get-this/"  >Just Get This</a></li>
<li class="new-sidepanel-menu-parent-item" data-id="4"><a href="/buying-guides/"  >Buying Guides</a></li>
<li class="new-sidepanel-menu-parent-item" data-id="5"><a href="/reviews/"  >Reviews</a></li>
<li class="new-sidepanel-menu-parent-item" data-id="6"><a href="https://www.gearpatrol.com/gear-patrol-podcast/"  >Podcast</a></li>
<li class="new-sidepanel-menu-parent-item" data-id="7"><a href="/watches/"  >Watches</a></li>
<li class="new-sidepanel-menu-parent-item has-children" data-id="8" tabindex="0" aria-expanded="false" aria-label="Motoring" aria-controls="submenu_motoring" role="button"><div><a title="Motoring" href="/cars/"  >Motoring</a><span class="sidepanel-submenu-toggle"></span></div>
<ul id='submenu_motoring' class='new-sidepanel-submenu' data-parent-id='8'>
<li class="new-sidepanel-submenu-item"><a href="/cars/motorcycles/"  >Motorcycles</a></li>
</ul>
</li>
<li class="new-sidepanel-menu-parent-item" data-id="9"><a href="/food/"  >Food &amp; Drink</a></li>
<li class="new-sidepanel-menu-parent-item" data-id="10"><a href="/home/"  >Home</a></li>
<li class="new-sidepanel-menu-parent-item has-children" data-id="11" tabindex="0" aria-expanded="false" aria-label="Style" aria-controls="submenu_style" role="button"><div><a title="Style" href="/style/"  >Style</a><span class="sidepanel-submenu-toggle"></span></div>
<ul id='submenu_style' class='new-sidepanel-submenu' data-parent-id='11'>
<li class="new-sidepanel-submenu-item"><a href="/style/grooming/"  >Grooming</a></li>
</ul>
</li>
<li class="new-sidepanel-menu-parent-item has-children" data-id="12" tabindex="0" aria-expanded="false" aria-label="Tech" aria-controls="submenu_tech" role="button"><div><a title="Tech" href="/tech/"  >Tech</a><span class="sidepanel-submenu-toggle"></span></div>
<ul id='submenu_tech' class='new-sidepanel-submenu' data-parent-id='12'>
<li class="new-sidepanel-submenu-item"><a href="/tech/audio/"  >Audio</a></li>
</ul>
</li>
<li class="new-sidepanel-menu-parent-item" data-id="13"><a href="/sports-outdoors/"  >Outdoors</a></li>
<li class="new-sidepanel-menu-parent-item has-children" data-id="14" tabindex="0" aria-expanded="false" aria-label="Fitness" aria-controls="submenu_fitness" role="button"><div><a title="Fitness" href="/fitness/"  >Fitness</a><span class="sidepanel-submenu-toggle"></span></div>
<ul id='submenu_fitness' class='new-sidepanel-submenu' data-parent-id='14'>
<li class="new-sidepanel-submenu-item"><a href="/fitness/health-wellness/"  >Wellness</a></li>
</ul>
</li>
<li class="new-sidepanel-menu-parent-item has-children" data-id="15" tabindex="0" aria-expanded="false" aria-label="Follow" aria-controls="submenu_follow" role="button"><div><a title="Follow" href="/about/"  >Follow</a><span class="sidepanel-submenu-toggle"></span></div>
<ul id='submenu_follow' class='new-sidepanel-submenu' data-parent-id='15'>
<li class="new-sidepanel-submenu-item"><a href="https://www.instagram.com/gearpatrol/" target="_blank" rel="nofollow">Instagram</a></li>
<li class="new-sidepanel-submenu-item"><a href="https://www.facebook.com/gearpatrol" target="_blank" rel="nofollow">Facebook</a></li>
<li class="new-sidepanel-submenu-item"><a href="https://twitter.com/gearpatrol" target="_blank" rel="nofollow">Twitter</a></li>
<li class="new-sidepanel-submenu-item"><a href="https://www.youtube.com/user/gearpatrol" target="_blank" rel="nofollow">YouTube</a></li>
<li class="new-sidepanel-submenu-item"><a href="https://flipboard.com/@GearPatrol" target="_blank" rel="nofollow">Flipboard</a></li>
</ul>
</li>
<li class="new-sidepanel-menu-parent-item" data-id="16"><a href="https://email.gearpatrol.com/subscribe" target="_blank" rel="nofollow">Newsletter</a></li>
<li class="new-sidepanel-menu-parent-item" data-id="17"><a href="https://store.gearpatrol.com/" target="_blank" rel="nofollow">Gear Patrol Store</a></li>
<li class="new-sidepanel-menu-parent-item" data-id="18"><a href="https://studios.gearpatrol.com/" target="_blank" rel="nofollow">Gear Patrol Studios</a></li>
<li class="new-sidepanel-menu-parent-item" data-id="19"><a href="/videos/"  >Videos</a></li></ul>

    
			<ul class="new-sidepanel-menu legal-ads-free">
	<li class="sidepanel-legal-ads-free">
    	<a href="https://optout.hearstmags.com/servlet/OrdersGateway?cds_mag_code=A99&amp;cds_page_id=246801&client_id=528adh1opsfa8h980hj8i5d73j">Do Not Sell My Personal Information</a>
    </li>
</ul>
	
	<footer class="sidepanel-footer-container">
	<a class="sidepanel-footer-item" href="https://www.hearst.com/-/us-magazines-privacy-notice" target="_blank">
		Privacy Notice/Notice at Collection
	</a>
	<a class="sidepanel-footer-item" href="https://www.hearst.com/-/us-magazines-terms-of-use" target="_blank">
		Terms of Use
	</a>
</footer>
</nav>


<!-- / menus/sidepanel -->











<nav class="nav" data-tracking-id="topNav">
	<div class="nav-bar new-nav">
		<div class="nav-bar-container">
			<a class="nav-button nav-sidepanel-button hide-menu" aria-label="Side Panel" href="#" title="Navigation">
				<span class="icon icon-menu" aria-hidden="true"></span>
			</a>
			<a class="nav-button nav-sidepanel-button show-menu" aria-label="Side Panel" href="#sidepanel" title="Navigation">
				<span class="icon icon-menu" aria-hidden="true"></span>
			</a>

						<a class="nav-logo sso-enabled" href="/" aria-label="Gear Patrol Home" title="Gear Patrol Home">
				




	<svg viewBox="0 0 503 74" xmlns="http://www.w3.org/2000/svg">
  <g fill="#FFF" fill-rule="evenodd">
    <path d="M28.86 73.46H10.493C4.304 73.46 0 69.158 0 62.967V10.495C0 4.303 4.303 0 10.494 0H28.86c6.192 0 10.495 4.303 10.495 10.495V19.1H28.86V9.97H10.494v53.521H28.86V41.348h-8.92v-9.97h19.415v31.589c0 6.19-4.303 10.493-10.495 10.493M49.847 0h37.255v9.97h-26.76v21.408h21.513v9.97H60.342V63.49h26.76v9.97H49.847zM125.196 48.484L118.06 16.37l-7.24 32.113h14.377zm2.308 9.97h-18.995l-3.357 15.006H94.448L112.603 0h10.914l18.155 73.46h-10.81l-3.358-15.006zM160.037 31.378h18.365V9.97h-18.365v21.408zM149.54 73.46V0h28.86c6.192 0 10.494 4.304 10.494 10.495v20.358c0 6.191-4.302 10.495-10.494 10.495h-.42L189.42 73.46H178.82l-11.438-32.112h-7.346V73.46H149.54zM237.692 31.378h18.365V9.97h-18.365v21.408zM227.198 73.46V0h28.859c6.192 0 10.495 4.304 10.495 10.495v20.358c0 6.191-4.303 10.495-10.495 10.495h-18.365V73.46h-10.494zM299.398 48.484l-7.135-32.113-7.242 32.113h14.377zm2.31 9.97h-18.996l-3.358 15.006H268.65L286.806 0h10.914l18.155 73.46h-10.81l-3.357-15.006zM330.462 73.46V9.97h-15.428V0h41.347v9.97h-15.425v63.49zM376.532 31.378h18.364V9.97h-18.364v21.408zM366.037 73.46V0h28.859c6.19 0 10.493 4.304 10.493 10.495v20.358c0 6.191-4.302 10.495-10.493 10.495h-.42l11.437 32.112h-10.598l-11.437-32.112h-7.346V73.46h-10.495zM426.903 63.491h18.365V9.971h-18.365v53.52zM416.41 10.495C416.41 4.304 420.71 0 426.903 0h18.365c6.191 0 10.494 4.304 10.494 10.495v52.472c0 6.19-4.303 10.493-10.494 10.493h-18.365c-6.192 0-10.493-4.302-10.493-10.493V10.495zM466.257 0h10.494V63.49h26.236v9.97h-36.73z"/>
  </g>
</svg>


			</a>

																							<a class="top-nav-subscribe" href="https://store.gearpatrol.com/collections/the-magazine/products/gear-patrol-magazine-subscription">
					Subscribe
				</a>

			
							<div class="account-dropdown-container">
					<a class="nav-button account-button" rel="nofollow" href="/auth/csrf?action=login&return_url=https://www.gearpatrol.com/tech/a36012947/iphone-battery-callibration-guide/">
						<span class="account-text" data-account="Account" data-login="Sign In">Sign In</span>
					</a>
											<div class="account-dropdown">
							<div class="account-dropdown-links">
								<a class="account-dropdown-link account-link" rel="nofollow" href="/auth/csrf?action=account&amp;return_url=https://www.gearpatrol.com/tech/a36012947/iphone-battery-callibration-guide/">My Account</a>
								<a class="account-dropdown-link account-sign-out" rel="nofollow" href="/auth/csrf?action=logout&return_url=https://www.gearpatrol.com/tech/a36012947/iphone-battery-callibration-guide/">Sign Out</a>
							</div>
						</div>
									</div>
					</div>
	</div>
</nav>
<nav class="nav-placeholder"></nav>
<div class="oop-ad ">
	<div id="gpt-ad-oop-1" class="ad-container"></div>
</div>

				<main class="site-content">
					<div id="searchoverlay" class="search-overlay" role="dialog" aria-modal="true" aria-label="Search">
	<div class="search-overlay-inner">
		<a href="#">
			<span class="search-overlay-close-button" aria-label="Close">
				<span class="icon icon-close01" aria-hidden="true"></span>
			</span>
		</a>

		


<form class="search-form search-overlay-form" action="/search/">
	<input type="search" id="search-input" class="search-input" name="q" value="" placeholder="search" autocomplete="off">

	<label class="search-label" for="search-input">Type keyword(s) to search</label>
</form>


		<div class="search-overlay-autosuggest">
	<ul class="search-overlay-autosuggest-list">
	</ul>
</div>

	</div>
</div>




	<div class="top-pathing">
		<div class="top-pathing-inner">
							
















<div class="simple-item top-pathing-item show-numbers">

			
			<a href="/briefings/a35981837/gear-patrol-podcast-the-power-of-tesla/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="What Has Powered Tesla&#039;s Rise? Will It Continue?" data-vars-ga-position="1" data-vars-ga-total-positions="5">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title=""
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gp-podcast-ep04-lead-1617301444.jpg?crop=0.984xw:0.984xh;0,0&amp;resize=320:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gp-podcast-ep04-lead-1617301444.jpg?crop=0.984xw:0.984xh;0,0&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gp-podcast-ep04-lead-1617301444.jpg?crop=0.984xw:0.984xh;0,0&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gp-podcast-ep04-lead-1617301444.jpg?crop=0.984xw:0.984xh;0,0&amp;resize=480:* 480w"
			/>
			
					<div class="top-pathing-label">
				Today&#039;s Top Stories
			</div>
			
</div>


		
			<div class="simple-item-index">
			1
		</div>
	
				<div class="top-pathing-item-wrap">
	
	
		








	



<div class="simple-item-title item-title">What Has Powered Tesla's Rise? Will It Continue?</div>

		

		
		
			</div>
	
			</a>
	</div>

							
















<div class="simple-item top-pathing-item show-numbers">

			
			<a href="/fitness/a35335200/hoka-one-one-mach-4-brand-enthusiast/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Here&#039;s What Runners Think of HOKA&#039;s Latest Shoe" data-vars-ga-position="2" data-vars-ga-total-positions="5">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title=""
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/hok-21-002-bef-mar-lead-1615586607.jpg?crop=1.00xw:0.887xh;0,0.0607xh&amp;resize=320:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/hok-21-002-bef-mar-lead-1615586607.jpg?crop=1.00xw:0.887xh;0,0.0607xh&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/hok-21-002-bef-mar-lead-1615586607.jpg?crop=1.00xw:0.887xh;0,0.0607xh&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/hok-21-002-bef-mar-lead-1615586607.jpg?crop=1.00xw:0.887xh;0,0.0607xh&amp;resize=480:* 480w"
			/>
			
			
</div>


		
			<div class="simple-item-index">
			2
		</div>
	
				<div class="top-pathing-item-wrap">
	
	
		








	



<div class="simple-item-title item-title">Here's What Runners Think of HOKA's Latest Shoe</div>

				















				<div class="sponsor sponsor-inline simple-item-sponsor custom-label">
							<div class="sponsor-bar-inner">
						<div class="sponsor-label">
									<span class="custom-label--xshort">In Partnership with</span>
																<span class="custom-label--short">In Partnership with</span>
						<span class="custom-label--long">In Partnership with</span>
												</div>

						
										
												
				
								
								
								
				<div class="sponsor-image">
																Hoka One ONe
									</div>
					</div>
	</div>
		<div class="sponsor-bar-placeholder">
	</div>

	
	

	

		
		
			</div>
	
			</a>
	</div>

							
















<div class="simple-item top-pathing-item show-numbers">

			
			<a href="/deals/a34847479/mens-clothing-sale/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="The Best Men&#039;s Clothing and Shoes on Sale Now" data-vars-ga-position="3" data-vars-ga-total-positions="5">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Style"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/style-roundup-402-lead-1617372175.jpg?crop=1xw:1xh;center,top&amp;resize=320:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/style-roundup-402-lead-1617372175.jpg?crop=1xw:1xh;center,top&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/style-roundup-402-lead-1617372175.jpg?crop=1xw:1xh;center,top&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/style-roundup-402-lead-1617372175.jpg?crop=1xw:1xh;center,top&amp;resize=480:* 480w"
			/>
			
			
</div>


		
			<div class="simple-item-index">
			3
		</div>
	
				<div class="top-pathing-item-wrap">
	
	
		








	



<div class="simple-item-title item-title">The Best Men's Clothing and Shoes on Sale Now</div>

		

		
		
			</div>
	
			</a>
	</div>

							
















<div class="simple-item top-pathing-item show-numbers">

			
			<a href="/deals/a34849668/best-deals/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Today&#039;s Best Deals: Online Deals to Shop Right Now" data-vars-ga-position="4" data-vars-ga-total-positions="5">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title=""
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/prd-20-042-prdct-deals-refresh-hubpagelead5-1607360671.jpg?crop=1.00xw:0.892xh;0,0&amp;resize=320:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/prd-20-042-prdct-deals-refresh-hubpagelead5-1607360671.jpg?crop=1.00xw:0.892xh;0,0&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/prd-20-042-prdct-deals-refresh-hubpagelead5-1607360671.jpg?crop=1.00xw:0.892xh;0,0&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/prd-20-042-prdct-deals-refresh-hubpagelead5-1607360671.jpg?crop=1.00xw:0.892xh;0,0&amp;resize=480:* 480w"
			/>
			
			
</div>


		
			<div class="simple-item-index">
			4
		</div>
	
				<div class="top-pathing-item-wrap">
	
	
		








	



<div class="simple-item-title item-title">Today's Best Deals: Online Deals to Shop Right Now</div>

		

		
		
			</div>
	
			</a>
	</div>

							
















<div class="simple-item top-pathing-item show-numbers">

			
			<a href="/style/a35727173/prada-linea-rossa-sunglasses/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="These Sunglasses Are Perfect for Summer" data-vars-ga-position="5" data-vars-ga-total-positions="5">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title=""
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/prada0002-6-1616094596.jpeg?crop=0.995xw:0.748xh;0,0.103xh&amp;resize=320:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/prada0002-6-1616094596.jpeg?crop=0.995xw:0.748xh;0,0.103xh&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/prada0002-6-1616094596.jpeg?crop=0.995xw:0.748xh;0,0.103xh&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/prada0002-6-1616094596.jpeg?crop=0.995xw:0.748xh;0,0.103xh&amp;resize=480:* 480w"
			/>
			
			
</div>


		
			<div class="simple-item-index">
			5
		</div>
	
				<div class="top-pathing-item-wrap">
	
	
		








	



<div class="simple-item-title item-title">These Sunglasses Are Perfect for Summer</div>

				















				<div class="sponsor sponsor-inline simple-item-sponsor custom-label">
							<div class="sponsor-bar-inner">
						<div class="sponsor-label">
									<span class="custom-label--xshort">In Partnership with</span>
																<span class="custom-label--short">In Partnership with</span>
						<span class="custom-label--long">In Partnership with</span>
												</div>

						
										
												
				
								
								
								
				<div class="sponsor-image">
																Prada
									</div>
					</div>
	</div>
		<div class="sponsor-bar-placeholder">
	</div>

	
	

	

		
		
			</div>
	
			</a>
	</div>

					</div>
	</div>
<div class="leaderboard-ad "> 
	<div id="gpt-leaderboard-ad"  class="ad-container"></div>
</div>
















<header class="content-header standard-header"><div class="affiliate-disclaimer bar-content-disclaimer  hidden">
	<p class="affiliate-disclaimer-detail">
		Every product is carefully selected by our editors. If you buy from a link, we may earn a commission.

			</p>
</div>

	
	<div class="content-header-inner">
		<h1 class="content-hed standard-hed">How to Recalibrate Your iPhone's Battery</h1>

					<div class="content-dek standard-dek"><p>If you have an iPhone 11, iPhone 11 Pro or iPhone 11 Pro, and you've noticed that its battery life unexpectedly drains, you're not alone.</p></div>
		
		










<div class="content-info standard-info">
	<div class="content-info-metadata">
										



	<div class="byline-with-image">
		<div class="content-info-byline-image" aria-hidden="true">
								
	
						<img class="lazyload lazyimage" alt="" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://hips.hearstapps.com/rover/profile_photos/2e6a5ed2-0ba6-4a54-8b7e-3fc2f829154d_1593673973.jpg?fill=1:1&amp;resize=80:*" data-sizes="auto" data-srcset=""></div>

				<!-- shared/byline -->

	
		




	<div class="byline ">By
					<a class="byline-name" href="/author/221276/Tucker-Bowe/" data-vars-ga-ux-element="Byline" data-vars-ga-call-to-action="Tucker  Bowe"><span class="byline-name">Tucker  Bowe</span></a>		
	</div>
<!-- / shared/byline -->

	</div>

		
						<time class="content-info-date" datetime="2021-04-02T15:31:13.161660Z">
											Apr 2, 2021
					</time></div>

	</div>

	</div>
</header><div class="content-container standard-container">
	<div class="standard-body">
					





		



			
		

	<div class="content-lede-image standard-lede-image">
				<div class="content-lede-image-wrap custom-lede-crop-mobile-only aspect-ratio-freeform" style="padding-bottom:50.0000%">
					
	
			<picture class=""><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/apple-battery-message-lead-1617370409.jpg?resize=980:*" media="(min-width: 61.25rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/apple-battery-message-lead-1617370409.jpg?resize=768:*" media="(min-width: 48rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/apple-battery-message-lead-1617370409.jpg?resize=640:*" media="(min-width: 40.625rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/apple-battery-message-lead-1617370409.jpg?crop=0.5xw:1xh;center,top&amp;resize=640:*" media="(min-width: 30rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/apple-battery-message-lead-1617370409.jpg?crop=0.5xw:1xh;center,top&amp;resize=640:*" media="(min-width: 20rem)"></source><img alt="apple" title="Apple" class="lazyimage lazyload" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/apple-battery-message-lead-1617370409.jpg?resize=640:*"></picture><div class="image-credit content-lede-image-credit">
	<span class="image-photo-credit">Courtesy </span></div>

					</div>
		
							</div>

		
		<div class="article-body-content standard-body-content">
			<p class="body-text"><em>Welcome to <a class="body-link" href="https://www.gearpatrol.com/product-support/" data-vars-ga-outbound-link="https://www.gearpatrol.com/product-support/">Product Support</a>, a column devoted to helping you get the most out of the gadgets and software you already use.</em><br></p><p class="body-text">If you have one of last year's iPhones &mdash; specifically an iPhone 11, iPhone 11 Pro or iPhone 11 Pro &mdash; and you've noticed that its performance has dipped and its battery life unexpectedly drains at times, the good news is that Apple is planning a fix. It's coming in the form of a <a class="body-link" href="https://support.apple.com/en-us/HT212247?cid=iOS_SettingsUI_iphone_article_HT212247" target="_blank" data-vars-ga-outbound-link="https://support.apple.com/en-us/HT212247?cid=iOS_SettingsUI_iphone_article_HT212247">new iPhone recalibration feature</a>, which will roll out as part of the next iOS update (iOS 14.5) this spring.</p>




<div class="embed embed-editorial-links embed-center" data-align="center">
	<div class="editorial-links-header" role="heading" aria-level="2">
		Related Stories
	</div>
	<div class="embed-inner editorial-links-inner">
												<a class="editorial-link-item" href="/tech/a35765984/iphone-12-magsafe-charging-fix/" data-vars-ga-ux-element="Editorial Links" data-vars-ga-outbound-link="https://www.gearpatrol.com/tech/a35765984/iphone-12-magsafe-charging-fix/" data-vars-ga-call-to-action="iPhone 12 Won't Charge by MagSafe? Here's the Fix" data-vars-ga-position="1" data-vars-ga-total-positions="2">
					<div class="editorial-link-item-image">
							
	
						<img class="" alt="" title="" src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/iphone-12-review-3-1603145404.jpg?crop=0.958xw:0.717xh;0,0.129xh&amp;resize=300:*" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/iphone-12-review-3-1603145404.jpg?crop=0.958xw:0.717xh;0,0.129xh&amp;resize=300:*" data-sizes="auto" aria-hidden="true" srcset=""></div>
					<div class="editorial-link-item-title">iPhone 12 Won't Charge by MagSafe? Here's the Fix</div>
				</a>
															<a class="editorial-link-item" href="/tech/a34096969/how-to-use-widgets-ios-14-iphone/" data-vars-ga-ux-element="Editorial Links" data-vars-ga-outbound-link="https://www.gearpatrol.com/tech/a34096969/how-to-use-widgets-ios-14-iphone/" data-vars-ga-call-to-action="How to Use Widgets on Your iPhone's Home Screen" data-vars-ga-position="2" data-vars-ga-total-positions="2">
					<div class="editorial-link-item-image">
							
	
						<img class="" alt="" title="" src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ios14-widgets-lead-1600697547.jpg?crop=1xw:0.43333333333333335xh;center,top&amp;resize=300:*" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ios14-widgets-lead-1600697547.jpg?crop=1xw:0.43333333333333335xh;center,top&amp;resize=300:*" data-sizes="auto" aria-hidden="true" srcset=""></div>
					<div class="editorial-link-item-title">How to Use Widgets on Your iPhone's Home Screen</div>
				</a>
						</div>
</div>

<p class="body-text">Once you update your iPhone with new operating system, the new battery calibration feature will kick into effect automatically. Apple claims that the process would take up to a few weeks, but you'll be able to check in on how your battery recalibration is going into <strong>Settings</strong> &gt;<strong>Battery</strong> &gt; <strong>Battery Health. </strong></p><p class="body-text">Under Battery Health, if you see <a class="body-link" href="https://support.apple.com/en-us/HT212247?cid=iOS_SettingsUI_iphone_article_HT212247#messages" target="_blank" data-vars-ga-outbound-link="https://support.apple.com/en-us/HT212247?cid=iOS_SettingsUI_iphone_article_HT212247#messages">a recalibration message</a>, then the process is still ongoing. Once the message disappears, then the process is complete. If you don't see any message, then the battery recalibration was successful and your iPhone's issues should be fixed. </p><p class="body-text">However, if you see a message that says your battery health is "significantly degraded," you might be able to get a free replacement battery for your iPhone.</p><p class="body-text">If your iPhone has been experiencing battery drain issues and you're anxious to try out this new battery calibration feature ahead of the full release of iOS 14.5, you do so now by downloading the <a class="body-link" href="https://beta.apple.com/sp/betaprogram/" target="_blank" rel="nofollow" data-vars-ga-outbound-link="https://beta.apple.com/sp/betaprogram/">developer beta of iOS 14.5</a> right now. However, as with all beta software, it's not the final operating system and installing it could lead to problems, like unexpected bugs or even potentially losing things like photos or iMessages.</p><p class="body-text"> If you do decide to go ahead and download the public beta, we recommend backing up your iPhone beforehand.  </p><p class="body-text"><a href="https://support.apple.com/en-us/HT212247?cid=iOS_SettingsUI_iphone_article_HT212247" target="_blank" class="body-btn-link" data-vars-ga-outbound-link="https://support.apple.com/en-us/HT212247?cid=iOS_SettingsUI_iphone_article_HT212247" data-vars-ga-call-to-action="LEARN MORE" rel="nofollow">LEARN MORE</a></p>




<div class="embed embed-editorial-links embed-center" data-align="center">
	<div class="editorial-links-header" role="heading" aria-level="2">
		Related Stories
	</div>
	<div class="embed-inner editorial-links-inner">
												<a class="editorial-link-item" href="/tech/a35393760/how-to-use-iphone-face-id-with-mask-apple-watch/" data-vars-ga-ux-element="Editorial Links" data-vars-ga-outbound-link="https://www.gearpatrol.com/tech/a35393760/how-to-use-iphone-face-id-with-mask-apple-watch/" data-vars-ga-call-to-action="How to Use Your Apple Watch to Unlock Your iPhone " data-vars-ga-position="1" data-vars-ga-total-positions="2">
					<div class="editorial-link-item-image">
							
	
						<img class="" alt="" title="" src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/apple-watch-series-6-lead-1600781389.jpg?crop=1.00xw:0.752xh;0,0.213xh&amp;resize=300:*" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/apple-watch-series-6-lead-1600781389.jpg?crop=1.00xw:0.752xh;0,0.213xh&amp;resize=300:*" data-sizes="auto" aria-hidden="true" srcset=""></div>
					<div class="editorial-link-item-title">How to Use Your Apple Watch to Unlock Your iPhone </div>
				</a>
															<a class="editorial-link-item" href="/tech/a104743/best-iphone-battery-cases/" data-vars-ga-ux-element="Editorial Links" data-vars-ga-outbound-link="https://www.gearpatrol.com/tech/a104743/best-iphone-battery-cases/" data-vars-ga-call-to-action="The Best Battery Cases for Your iPhone 12 " data-vars-ga-position="2" data-vars-ga-total-positions="2">
					<div class="editorial-link-item-image">
							
	
						<img class="" alt="" title="" src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/iphone-battery-cases-feb-lead-1613171307.jpg?crop=1.00xw:0.752xh;0,0.224xh&amp;resize=300:*" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/iphone-battery-cases-feb-lead-1613171307.jpg?crop=1.00xw:0.752xh;0,0.224xh&amp;resize=300:*" data-sizes="auto" aria-hidden="true" srcset=""></div>
					<div class="editorial-link-item-title">The Best Battery Cases for Your iPhone 12 </div>
				</a>
						</div>
</div>




						
						
						<div class="screen-reader-only">
    This content is created and maintained by a third party, and imported onto this page to help users provide their email addresses. You may be able to find more information about this and similar content at piano.io
</div>
<div id="piano-inline"></div>


						
			
<div class="spotim-module"></div>
<script type="text/template" id="spotim-disclaimer">
    This commenting section is created and maintained by a third party, and imported onto this page. You may be able to find more information on their web site.
</script></div>

		

	</div>

	<div class="content-rail standard-rail">
					<div class="vertical-ad standard-article-vertical-ad">
	<div class="breaker-ad-text">Advertisement - Continue Reading Below</div>
	<div id="gpt-ad-vertical-top" class="ad-container"></div>
</div>

		
					
<div class="deferred-recirculation-module" data-template="#recirculation-module-template"></div>

			</div>
</div>

<!-- shared/article-marketplace-horizontal.twig -->
<div id="article-marketplace-horizontal"></div>
<!-- / shared/article-marketplace-horizontal.twig -->
<!-- shared/end-of-content.twig -->
	<div class="end-of-content-module">
		<div class="eoc-ad"></div>
	</div>
<!-- / shared/end-of-content.twig -->
<!-- shared/module-recommended.twig -->
<div id="module-recommended" class="recommended-module"></div>
<!-- / shared/module-recommended.twig -->
<script id="gallery-list-template" type="text/template">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</script>




	<div class="transporter">
		<div class="transporter-header" role="heading" aria-level="2">
			<div class="transporter-header-inner">
								<span class="transporter-label">More From</span>
									<a class="transporter-hed" href="/product-support/">Product Support</a>
							</div>
		</div>

									
				



<div class="feed feed-transporter feed-transporter-with-ads"
	data-params="&quot;{}&quot;"
	data-pagesize=""
	>
								
						
																	
													
			
















<div class="simple-item transporter-simple-item ">

			
			<a href="/tech/audio/a35980048/sonos-vinyl-adjust-audio-delay/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Listen to Vinyl on Sonos? Adjust This Setting" data-vars-ga-outbound-link="https://www.gearpatrol.com/tech/audio/a35980048/sonos-vinyl-adjust-audio-delay/" data-vars-ga-position="1" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Turntable-Setups-Gear-Patrol-Sonos"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/amv-prod-gp.s3.amazonaws.com/gearpatrol/wp-content/uploads/2019/04/Turntable-Setups-Gear-Patrol-Sonos.jpg?crop=1.00xw:0.750xh;0,0.143xh&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/amv-prod-gp.s3.amazonaws.com/gearpatrol/wp-content/uploads/2019/04/Turntable-Setups-Gear-Patrol-Sonos.jpg?crop=1.00xw:0.750xh;0,0.143xh&amp;resize=480:* 480w,https://hips.hearstapps.com/amv-prod-gp.s3.amazonaws.com/gearpatrol/wp-content/uploads/2019/04/Turntable-Setups-Gear-Patrol-Sonos.jpg?crop=1.00xw:0.750xh;0,0.143xh&amp;resize=640:* 640w,https://hips.hearstapps.com/amv-prod-gp.s3.amazonaws.com/gearpatrol/wp-content/uploads/2019/04/Turntable-Setups-Gear-Patrol-Sonos.jpg?crop=1.00xw:0.750xh;0,0.143xh&amp;resize=768:* 768w,https://hips.hearstapps.com/amv-prod-gp.s3.amazonaws.com/gearpatrol/wp-content/uploads/2019/04/Turntable-Setups-Gear-Patrol-Sonos.jpg?crop=1.00xw:0.750xh;0,0.143xh&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Listen to Vinyl on Sonos? Adjust This Setting</div>

		

		
		
	
			</a>
	</div>


																														
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">

			
			<a href="/tech/a34096969/how-to-use-widgets-ios-14-iphone/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="How to Use Widgets on Your iPhone&#039;s Home Screen" data-vars-ga-outbound-link="https://www.gearpatrol.com/tech/a34096969/how-to-use-widgets-ios-14-iphone/" data-vars-ga-position="2" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title=""
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ios14-widgets-lead-1600697547.jpg?crop=1xw:0.43333333333333335xh;center,top&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ios14-widgets-lead-1600697547.jpg?crop=1xw:0.43333333333333335xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ios14-widgets-lead-1600697547.jpg?crop=1xw:0.43333333333333335xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ios14-widgets-lead-1600697547.jpg?crop=1xw:0.43333333333333335xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ios14-widgets-lead-1600697547.jpg?crop=1xw:0.43333333333333335xh;center,top&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">How to Use Widgets on Your iPhone's Home Screen</div>

		

		
		
	
			</a>
	</div>


															<hr class="horizontal-rule-mobile">
																											
			  	<div class="breaker-ad transporter-vertical-ad">
				<div class="breaker-ad-text">Advertisement - Continue Reading Below</div>
		<div id="gpt-ad-vertical-bottom" class="ad-container"></div>
	</div>

												
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-tablet ">

			
			<a href="/tech/audio/a35924794/how-to-stream-high-resolution-audio-sonos-speakers/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="How to Stream High-Res Audio on Sonos Speakers" data-vars-ga-outbound-link="https://www.gearpatrol.com/tech/audio/a35924794/how-to-stream-high-resolution-audio-sonos-speakers/" data-vars-ga-position="4" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title=""
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sonoss-1605128866.jpg?crop=1xw:0.745814307458143xh;center,top&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sonoss-1605128866.jpg?crop=1xw:0.745814307458143xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sonoss-1605128866.jpg?crop=1xw:0.745814307458143xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sonoss-1605128866.jpg?crop=1xw:0.745814307458143xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sonoss-1605128866.jpg?crop=1xw:0.745814307458143xh;center,top&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">How to Stream High-Res Audio on Sonos Speakers</div>

		

		
		
	
			</a>
	</div>


																						<hr class="horizontal-rule-tablet">
																	
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">

			
			<a href="/tech/a636070/clean-up-laptop-macbook-defragment-tips/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="How to Make Your Old Laptop Feel Like New Again" data-vars-ga-outbound-link="https://www.gearpatrol.com/tech/a636070/clean-up-laptop-macbook-defragment-tips/" data-vars-ga-position="5" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="2018-Macbook-Pro-Review-Gear-Patrol-Feature"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/amv-prod-gp.s3.amazonaws.com/gearpatrol/wp-content/uploads/2018/09/2018-Macbook-Pro-Review-Gear-Patrol-Feature.jpg?crop=1xw:0.65xh;center,top&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/amv-prod-gp.s3.amazonaws.com/gearpatrol/wp-content/uploads/2018/09/2018-Macbook-Pro-Review-Gear-Patrol-Feature.jpg?crop=1xw:0.65xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/amv-prod-gp.s3.amazonaws.com/gearpatrol/wp-content/uploads/2018/09/2018-Macbook-Pro-Review-Gear-Patrol-Feature.jpg?crop=1xw:0.65xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/amv-prod-gp.s3.amazonaws.com/gearpatrol/wp-content/uploads/2018/09/2018-Macbook-Pro-Review-Gear-Patrol-Feature.jpg?crop=1xw:0.65xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/amv-prod-gp.s3.amazonaws.com/gearpatrol/wp-content/uploads/2018/09/2018-Macbook-Pro-Review-Gear-Patrol-Feature.jpg?crop=1xw:0.65xh;center,top&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">How to Make Your Old Laptop Feel Like New Again</div>

		

		
		
	
			</a>
	</div>


															<hr class="horizontal-rule-mobile">
																								
						
																	
													
			
















<div class="simple-item transporter-simple-item ">

			
			<a href="/tech/a35634896/how-to-use-health-app-iphone-ios/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="How to Get the Most Out of the iPhone&#039;s Health App" data-vars-ga-outbound-link="https://www.gearpatrol.com/tech/a35634896/how-to-use-health-app-iphone-ios/" data-vars-ga-position="6" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title=""
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/iphone-health-app-lead-1614380893.jpg?crop=1.00xw:0.753xh;0,0.125xh&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/iphone-health-app-lead-1614380893.jpg?crop=1.00xw:0.753xh;0,0.125xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/iphone-health-app-lead-1614380893.jpg?crop=1.00xw:0.753xh;0,0.125xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/iphone-health-app-lead-1614380893.jpg?crop=1.00xw:0.753xh;0,0.125xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/iphone-health-app-lead-1614380893.jpg?crop=1.00xw:0.753xh;0,0.125xh&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">How to Get the Most Out of the iPhone's Health App</div>

		

		
		
	
			</a>
	</div>


																														
						
																																			
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-mobile grid-simple-item-last-tablet ">

			
			<a href="/tech/a35552768/icloud-keychain-password-manager/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="The Apple Password Feature You Should Be Using" data-vars-ga-outbound-link="https://www.gearpatrol.com/tech/a35552768/icloud-keychain-password-manager/" data-vars-ga-position="7" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title=""
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/icloud-password-manager-lead-v2-1613985198.jpg?crop=0.706xw:0.704xh;0.140xw,0.296xh&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/icloud-password-manager-lead-v2-1613985198.jpg?crop=0.706xw:0.704xh;0.140xw,0.296xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/icloud-password-manager-lead-v2-1613985198.jpg?crop=0.706xw:0.704xh;0.140xw,0.296xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/icloud-password-manager-lead-v2-1613985198.jpg?crop=0.706xw:0.704xh;0.140xw,0.296xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/icloud-password-manager-lead-v2-1613985198.jpg?crop=0.706xw:0.704xh;0.140xw,0.296xh&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">The Apple Password Feature You Should Be Using</div>

		

		
		
	
			</a>
	</div>


															<hr class="horizontal-rule-mobile">
																<hr class="horizontal-rule-tablet">
																	
						
																	
													
			
















<div class="simple-item transporter-simple-item ">

			
			<a href="/tech/a728001/5-settings-to-change-on-your-macs-menu-bar-right-now/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="7 Settings to Change on Your Mac’s Menu Bar" data-vars-ga-outbound-link="https://www.gearpatrol.com/tech/a728001/5-settings-to-change-on-your-macs-menu-bar-right-now/" data-vars-ga-position="8" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Apple"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/settings-to-change-on-your-mac-menu-bar-lead-1612971267.jpg?crop=1xw:0.5xh;center,top&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/settings-to-change-on-your-mac-menu-bar-lead-1612971267.jpg?crop=1xw:0.5xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/settings-to-change-on-your-mac-menu-bar-lead-1612971267.jpg?crop=1xw:0.5xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/settings-to-change-on-your-mac-menu-bar-lead-1612971267.jpg?crop=1xw:0.5xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/settings-to-change-on-your-mac-menu-bar-lead-1612971267.jpg?crop=1xw:0.5xh;center,top&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">7 Settings to Change on Your Mac’s Menu Bar</div>

		

		
		
	
			</a>
	</div>


																														
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">

			
			<a href="/tech/a687745/best-password-manager/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Why You Need a Password Manager (And Five to Try)" data-vars-ga-outbound-link="https://www.gearpatrol.com/tech/a687745/best-password-manager/" data-vars-ga-position="9" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Password-Managers-gear-patrol-lead-feature"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/amv-prod-gp.s3.amazonaws.com/gearpatrol/wp-content/uploads/2020/02/Password-Managers-gear-patrol-lead-feature.jpg?crop=1.00xw:0.652xh;0,0.106xh&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/amv-prod-gp.s3.amazonaws.com/gearpatrol/wp-content/uploads/2020/02/Password-Managers-gear-patrol-lead-feature.jpg?crop=1.00xw:0.652xh;0,0.106xh&amp;resize=480:* 480w,https://hips.hearstapps.com/amv-prod-gp.s3.amazonaws.com/gearpatrol/wp-content/uploads/2020/02/Password-Managers-gear-patrol-lead-feature.jpg?crop=1.00xw:0.652xh;0,0.106xh&amp;resize=640:* 640w,https://hips.hearstapps.com/amv-prod-gp.s3.amazonaws.com/gearpatrol/wp-content/uploads/2020/02/Password-Managers-gear-patrol-lead-feature.jpg?crop=1.00xw:0.652xh;0,0.106xh&amp;resize=768:* 768w,https://hips.hearstapps.com/amv-prod-gp.s3.amazonaws.com/gearpatrol/wp-content/uploads/2020/02/Password-Managers-gear-patrol-lead-feature.jpg?crop=1.00xw:0.652xh;0,0.106xh&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Why You Need a Password Manager (And Five to Try)</div>

		

		
		
	
			</a>
	</div>


															<hr class="horizontal-rule-mobile">
																								
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-tablet ">

			
			<a href="/tech/a35470384/google-chrome-tab-groups/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="How to Easily Organize Tabs In Google Chrome " data-vars-ga-outbound-link="https://www.gearpatrol.com/tech/a35470384/google-chrome-tab-groups/" data-vars-ga-position="10" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Google"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/chrome-tabs-lead-2021-1612970944.jpg?crop=1xw:1xh;center,top&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/chrome-tabs-lead-2021-1612970944.jpg?crop=1xw:1xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/chrome-tabs-lead-2021-1612970944.jpg?crop=1xw:1xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/chrome-tabs-lead-2021-1612970944.jpg?crop=1xw:1xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/chrome-tabs-lead-2021-1612970944.jpg?crop=1xw:1xh;center,top&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">How to Easily Organize Tabs In Google Chrome</div>

		

		
		
	
			</a>
	</div>


																						<hr class="horizontal-rule-tablet">
																	
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">

			
			<a href="/tech/a654844/settings-to-change-on-new-tv/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action=" TV Settings to Change Before the Super Bowl" data-vars-ga-outbound-link="https://www.gearpatrol.com/tech/a654844/settings-to-change-on-new-tv/" data-vars-ga-position="11" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Settings-To-Change-On-Your-Tv-gear-patrol-lead-featured"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/amv-prod-gp.s3.amazonaws.com/gearpatrol/wp-content/uploads/2019/12/Settings-To-Change-On-Your-Tv-gear-patrol-lead-featured.jpg?crop=1.00xw:0.652xh;0,0.102xh&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/amv-prod-gp.s3.amazonaws.com/gearpatrol/wp-content/uploads/2019/12/Settings-To-Change-On-Your-Tv-gear-patrol-lead-featured.jpg?crop=1.00xw:0.652xh;0,0.102xh&amp;resize=480:* 480w,https://hips.hearstapps.com/amv-prod-gp.s3.amazonaws.com/gearpatrol/wp-content/uploads/2019/12/Settings-To-Change-On-Your-Tv-gear-patrol-lead-featured.jpg?crop=1.00xw:0.652xh;0,0.102xh&amp;resize=640:* 640w,https://hips.hearstapps.com/amv-prod-gp.s3.amazonaws.com/gearpatrol/wp-content/uploads/2019/12/Settings-To-Change-On-Your-Tv-gear-patrol-lead-featured.jpg?crop=1.00xw:0.652xh;0,0.102xh&amp;resize=768:* 768w,https://hips.hearstapps.com/amv-prod-gp.s3.amazonaws.com/gearpatrol/wp-content/uploads/2019/12/Settings-To-Change-On-Your-Tv-gear-patrol-lead-featured.jpg?crop=1.00xw:0.652xh;0,0.102xh&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">TV Settings to Change Before the Super Bowl</div>

		

		
		
	
			</a>
	</div>


															<hr class="horizontal-rule-mobile">
																	
		</div>


											<div class="leaderboard-ad transporter-ad"> 
	<div id="gpt-ad-leaderboard-bottom"  class="ad-container"></div>
</div>

						</div>


	<div class="seo-tags-container">
		<ul class="seo-tag-list">
										<li class="seo-tag seo-parent-feed">
										<a class="seo-link" href="/product-support/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Product Support" data-vars-ga-outbound-link="https://www.gearpatrol.com/product-support/">Product Support</a>
				</li>
							<li class="seo-tag seo-parent-feed">
										<a class="seo-link" href="/tech/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Tech" data-vars-ga-outbound-link="https://www.gearpatrol.com/tech/">Tech</a>
				</li>
			
										<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.gearpatrol.com/tech/a542912/apple-battery-smart-cases/" title="The Easiest Way to Double Your iPhone’s Battery Life" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="The Easiest Way to Double Your iPhone’s Battery Life" data-vars-ga-outbound-link="//www.gearpatrol.com/tech/a542912/apple-battery-smart-cases/">The Easiest Way to Double Your iPhone’s Battery Life</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.gearpatrol.com/watches/a34601580/change-watch-battery-how-to/" title="How to Change a Watch Battery" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="How to Change a Watch Battery" data-vars-ga-outbound-link="//www.gearpatrol.com/watches/a34601580/change-watch-battery-how-to/">How to Change a Watch Battery</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.gearpatrol.com/tech/a104743/best-iphone-battery-cases/" title="The Best Battery Cases for Your iPhone 12 " data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="The Best Battery Cases for Your iPhone 12 " data-vars-ga-outbound-link="//www.gearpatrol.com/tech/a104743/best-iphone-battery-cases/">The Best Battery Cases for Your iPhone 12 </a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.gearpatrol.com/tech/a35479924/apple-macbook-pro-battery-replacement-eligibility/" title="Old MacBook Pro&#039;s Battery Bad? Apple Might Fix It" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Old MacBook Pro&#039;s Battery Bad? Apple Might Fix It" data-vars-ga-outbound-link="//www.gearpatrol.com/tech/a35479924/apple-macbook-pro-battery-replacement-eligibility/">Old MacBook Pro's Battery Bad? Apple Might Fix It</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.gearpatrol.com/tech/a35874419/just-get-this-portable-battery-for-smartphone/" title="Need a Backup Phone Battery? Just Get This" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Need a Backup Phone Battery? Just Get This" data-vars-ga-outbound-link="//www.gearpatrol.com/tech/a35874419/just-get-this-portable-battery-for-smartphone/">Need a Backup Phone Battery? Just Get This</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.gearpatrol.com/deals/a658049/goal-zero-black-friday/" title="The Perfect Battery for Your Mobile Workstation Is On Sale for Black Friday" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="The Perfect Battery for Your Mobile Workstation Is On Sale for Black Friday" data-vars-ga-outbound-link="//www.gearpatrol.com/deals/a658049/goal-zero-black-friday/">The Perfect Battery for Your Mobile Workstation Is On Sale for Black Friday</a>
				</li>
			
								</ul>
	</div>
<script type="text/template" id="autosuggest-link-template">
	<li>
		<a href="<%= data.searchLink %>" class="search-overlay-autosuggest-link" data-type="<%= data.type %>" >
			<%= data.label %>
		</a>
	</li>
</script>
<script type="text/template" id="article-ad-breaker-template">
    	<div class="breaker-ad article-breaker-ad standard-article-breaker-ad">
				<div class="breaker-ad-text">Advertisement - Continue Reading Below</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="longform-breaker-template">
    	<div class="breaker-ad article-breaker-ad longform-article-breaker-ad">
				<div class="breaker-ad-text">Advertisement - Continue Reading Below</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="review-breaker-template">
    	<div class="breaker-ad article-breaker-ad review-article-breaker-ad">
				<div class="breaker-ad-text">Advertisement - Continue Reading Below</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="article-ad-rail-template">
  <div class="vertical-ad right-rail-ad">
	<div class="breaker-ad-text">Advertisement - Continue Reading Below</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="article-mobile-ad-breaker-template">
    	<div class="breaker-ad article-breaker-ad standard-article-breaker-ad mobile-breaker-ad">
				<div class="breaker-ad-text">Advertisement - Continue Reading Below</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="listicle-ad-breaker-template">
    	<div class="breaker-ad listicle-slide-list-ad">
				<div class="breaker-ad-text">Advertisement - Continue Reading Below</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="listicle-ad-rail-template">
  <div class="vertical-ad right-rail-ad listicle--ad-rail">
	<div class="breaker-ad-text">Advertisement - Continue Reading Below</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="slideshow-ad-breaker-template">
    	<div class="breaker-ad slideshow-list-ad">
				<div class="breaker-ad-text">Advertisement - Continue Reading Below</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="slideshow-top-ad-template">
    	<div class="breaker-ad slideshow-breaker-ad mobile-breaker-ad">
				<div class="breaker-ad-text">Advertisement - Continue Reading Below</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>
<script id="recirc-module-template" type="text/template">
	<div class="recirculation-module">
		<div class="recirculation-module-header">
			More From

			<a class="recirculation-module-feed-link" href="<%= data.feed.url %>"><%= data.feed.title %></a>
		</div>

		<div class="recirculation-module-inner">
			<% _.each( data.content, function( item, index ) { %>
				<div class="simple-item recirculation-module-item">
					<a
						href="<%= item.url %>"
						data-vars-ga-ux-element="Right Rail"
						data-vars-ga-call-to-action="<%= _.escape(item.title) %>"
						data-vars-ga-position="<%= index + 1 %>"
						data-vars-ga-total-positions="<%= data.content.length %>"
					>
						<div class="recirculation-module-image">
							<% if ( item.image ) { %>
								<div class="full-item-image item-image recirculation-image">
									

<img alt="" class="lazyload lazyimage" data-src="<%= item.image.src %>"
	<% if ( typeof item.image.srcset !== "undefined" && item.image.srcset.length ) { %>
		data-srcset="<%= item.image.srcset.join(",") %>"
	<% } %>
/>


									<%
	var displayTypeTitle = item.displaytype._attributes.title;
	var contentTypeTitle = item.contenttype._attributes.title;

	var contentTypeIcon = {
		"Quizzes": "quiz",
		"Video": "play"
	}[ contentTypeTitle ];

	var displayTypeIcon = {
		"Gallery": "gallery"
	}[ displayTypeTitle ];

	var acceptedContentTypes = contentTypeTitle === "Quizzes" || contentTypeTitle === "Video";
	var acceptedDisplayTypes = displayTypeTitle === "Gallery";

	var showIcons = acceptedContentTypes || acceptedDisplayTypes;
%>

<% if ( showIcons ) { %>
	<div class="content-type-icon">
		<i class="icon icon-<% if ( contentTypeIcon ) { %><%= contentTypeIcon %><% } else { %><%= displayTypeIcon %><% } %>"></i>
	</div>
<% } %>

								</div>
							<% } else { %>
								<div class="recirculation-content-indicator">
									<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

								</div>
							<% } %>
						</div>

						<span class="item-title recirculation-module-item-title"><%= item.title %></span>
					</a>

					<% if ( item.sponsor ) { %>
							

<%
	var sponsorClass = {
		"1": "no-logo",
		"2": "presented-by",
		"3": "brand-logo",
		"4": "provided-by",
		"5": "created-for",
		"6": "custom-label"
	}[ item.sponsor.type ],
	siteName = item.sitename,
	customLabelLong = item.sponsor.custom_label_long,
	customLabelShort = item.sponsor.custom_label_short;
%>

<% if ( sponsorClass != "no-logo" ) { %>
	<div class="sponsor sponsor-inline simple-item-sponsor recirculation-sponsor <%= sponsorClass %>">
		<div class="sponsor-label">
			<% if ( sponsorClass === "brand-logo" ) { %>
					<span class="site-name"><%= siteName %></span>
			<% } else if ( sponsorClass === "created-for" ) { %>
				<span class="created-for--short" >
					Created for
				</span>

				<span class="created-for--long" >
					Created by <%= siteName %> for
				</span>
			<% } else if ( sponsorClass === "custom-label" ) { %>
				<span class="custom-label--short" >
					<%= customLabelShort %>
				</span>

				<span class="custom-label--long" >
					<%= customLabelLong %>
				</span>
			<% } else { %>
				<% if ( sponsorClass === "presented-by" ) { %>
					Presented by
				<% } %>

				<% if ( sponsorClass === "provided-by" ) { %>
					Created by
				<% } %>
			<% } %>
		</div>
		<% if ( sponsorClass === "brand-logo" ) { %>
			<span class="sponsor-logo-separator">+ </span>
		<% } %>
		<div class="sponsor-image">
			<%= item.sponsor.brand %>
		</div>
			</div>
<% } %>

					<% } %>
				</div>
			<% } ); %>
		</div>
	</div>
</script>
<script id="related-module-template" type="text/template">
	<a class="related-content-link" href="<%= data.url %>">
		<div class="embed-related-content" data-related-id="<%= data.id %>" data-tracking-id="recirc-editorial" data-tracking-label="<%= data.title %>">
			<div class="image-container aspect-ratio-2x1">
				<% if ( data.image ) { %>
					

<img alt="" class="lazyload lazyimage" data-src="<%= data.image.src %>"
	<% if ( typeof data.image.srcset !== "undefined" && data.image.srcset.length ) { %>
		data-srcset="<%= data.image.srcset.join(",") %>"
	<% } %>
/>

				<% } else { %>
					<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

				<% } %>
			</div>
			<div class="info-container">
				<a class="item-title recirculation-module-item-title" href="<%= data.url %>"><%= data.title %></a>
			</div>
		</div>
	</a>
</script>
<script id="gallery-module-template" type="text/template">
	<div class="gallery-module <%= galleryHideBrands ? 'hide-brands' : '' %> <%= galleryHideVendors ? 'hide-vendors' : '' %> <%= galleryHideProsAndCons ? 'hide-pros-and-cons' : '' %>" data-gallery-id="<%= galleryId %>" data-gallery-slide-count="<%= data.length %>"
	role="region" aria-label="carousel" tabindex="0">
		<% if ( !gallerySuppressTitle ) { %>
			<h2 class="title"><%= title %></h2>
		<% } %>
		<div class="gallery-slide">
			<div class="slides">
				<div class="slides-inner">
					<% _.each( data, function( item, i ) { %>
						<div class="slide">
							<figure>
								<% if ( item.data.type == 'file' ) { %>
									<div class="loop" aria-label="<%= item.data.headline %>" tabindex="-1">
										<video data-src="<%= item.data.src %>" autoplay loop muted playsinline></video>
									</div>
								<% } else if ( item.data.type == 'video' ) { %>
									<div class="video" aria-label="<%= item.data.headline %>" tabindex="-1">
										<iframe src="<%= item.data.src %>" title="Video embed"></iframe>
									</div>
								<% } else if ( item.data.type == 'embed' && item.data.media.embed_type == 'youtube' ) { %>
									<div class="youtube" aria-label="<%= item.data.headline %>" tabindex="-1">
										<% if (!isAdsFree) { %>
											<%= item.data.media.lazy_embed_code %>
										<% } %>
									</div>
								<% } else if (!_.isUndefined(item.data.media)) { %>
									<div class="image">
										<img data-src="<%= item.data.media.src %>" data-srcset="
											<% _.each( item.data.media.srcset, function( srcset, i ) { %>
												<%= srcset.img %><% if (i !== item.data.media.srcset.length ) { %>, <% } %>
											<% }); %>
										" alt="<%= item.data.headline %>" tabindex="-1">
									</div>
								<% } %>
								<figcaption>
									<% if (data.length > lowSlideCount) { %>
										<p class="index"><%= i + 1 %><span class="index-text">of</span><%= data.length %></p>
									<% } %>
									<% if ( item.data.headline ) { %>
										<p class="headline"><%= item.data.headline %></p>
									<% } %>
									<% if ( item.data.dek ) { %>
										<%= item.data.dek.replace(/<img(.*?)>/g, '').replace(/<p>/g, '<p class="dek">') %>
									<% } %>
									<% if ( item.data.credit ) { %>
										<p class="credit"><%= item.data.credit %></p>
									<% } %>
									<% if ( item.data.copyright ) { %>
										<p class="copyright"><%= item.data.copyright %></p>
									<% } %>
								</figcaption>
							</figure>
						</div>
					<% }); %>
				</div>
				<ul class="actions">
					<li class="next" role="button" aria-label="next slide" tabindex="0"></li>
					<li class="previous" role="button" aria-label="previous slide" tabindex="0"></li>
				</ul>
			</div>
			<div class="caption" tabindex="0"></div>
			<% if (data.length <= lowSlideCount) { %>
				<div class="dots" role="navigation">
					<% _.each( data, function( item, i ) { %>
						<div class="dot<% if (i === 0) { %> active<% } %>" role="button" aria-label="jump to slide <%= i + 1 %>" tabindex="0" ><%= i + 1 %></div>
					<% }); %>
				</div>
			<% } %>
		</div>
		<% if (data.length > lowSlideCount) { %>
			<div class="thumbnails">
				<ul class="actions" role="navigation">
					<li class="previous" role="button" aria-label="previous thumbnails frame" tabindex="0"></li>
					<li class="next" role="button" aria-label="next thumbnails frame" tabindex="0"></li>
				</ul>
				<div class="thumbnails-inner">
					<% _.each( data, function( item, i ) { %>
						<div class="slide<% if (i === 0) { %> active<% } %>" role="button" aria-label="go to slide <%= i + 1 %>" tabindex="0">
							<% if (!isAdsFree || item.data.type != 'embed') { %>
								<img class="lazyload" data-src="<%= item.data.thumb.src %>" alt=""/>
							<% } %>
						</div>
					<% }); %>
				</div>
			</div>
		<% }%>
</script>





<script id="eoc-playlist-template" type="text/template" data-section-id="8335bf44-374b-47d8-9589-594b8e90312d">
		<div class="end-of-content-playlist" >
			<div class="video-header">
				<h2 class="watch-next-header" data-wn-label-body="More from Gear Patrol" >
					Watch Next
				</h2>
				<p class="video-title"></p>
			</div>

			<div id='watch-next-player'>
				


<div class="embed-wrapper iframe-wrapper" >
	<div class="glimmerPlayer extend-preroll-timeout media-loader lazyload"
		data-align=""
		data-media-id=""
		data-player-id="<%= data.embed_id %>"
		data-size=""
		data-autoplay="true"
		data-muted="true"
		data-sticky="true"
		data-sticky-container=""
		data-sharing="false"
		
		
		
								data-dock="false"
		
				>
			</div>
</div>

			</div>
		</div>
</script>

				</main>
					<!-- footers/main -->




<footer class="footer">
	<div class="footer-inner">
		<div class="footer-logo">
			<a href="/" aria-label="Gear Patrol Home" title="Gear Patrol Home">
				




	<svg viewBox="0 0 503 74" xmlns="http://www.w3.org/2000/svg">
  <g fill="#FFF" fill-rule="evenodd">
    <path d="M28.86 73.46H10.493C4.304 73.46 0 69.158 0 62.967V10.495C0 4.303 4.303 0 10.494 0H28.86c6.192 0 10.495 4.303 10.495 10.495V19.1H28.86V9.97H10.494v53.521H28.86V41.348h-8.92v-9.97h19.415v31.589c0 6.19-4.303 10.493-10.495 10.493M49.847 0h37.255v9.97h-26.76v21.408h21.513v9.97H60.342V63.49h26.76v9.97H49.847zM125.196 48.484L118.06 16.37l-7.24 32.113h14.377zm2.308 9.97h-18.995l-3.357 15.006H94.448L112.603 0h10.914l18.155 73.46h-10.81l-3.358-15.006zM160.037 31.378h18.365V9.97h-18.365v21.408zM149.54 73.46V0h28.86c6.192 0 10.494 4.304 10.494 10.495v20.358c0 6.191-4.302 10.495-10.494 10.495h-.42L189.42 73.46H178.82l-11.438-32.112h-7.346V73.46H149.54zM237.692 31.378h18.365V9.97h-18.365v21.408zM227.198 73.46V0h28.859c6.192 0 10.495 4.304 10.495 10.495v20.358c0 6.191-4.303 10.495-10.495 10.495h-18.365V73.46h-10.494zM299.398 48.484l-7.135-32.113-7.242 32.113h14.377zm2.31 9.97h-18.996l-3.358 15.006H268.65L286.806 0h10.914l18.155 73.46h-10.81l-3.357-15.006zM330.462 73.46V9.97h-15.428V0h41.347v9.97h-15.425v63.49zM376.532 31.378h18.364V9.97h-18.364v21.408zM366.037 73.46V0h28.859c6.19 0 10.493 4.304 10.493 10.495v20.358c0 6.191-4.302 10.495-10.493 10.495h-.42l11.437 32.112h-10.598l-11.437-32.112h-7.346V73.46h-10.495zM426.903 63.491h18.365V9.971h-18.365v53.52zM416.41 10.495C416.41 4.304 420.71 0 426.903 0h18.365c6.191 0 10.494 4.304 10.494 10.495v52.472c0 6.19-4.303 10.493-10.494 10.493h-18.365c-6.192 0-10.493-4.302-10.493-10.493V10.495zM466.257 0h10.494V63.49h26.236v9.97h-36.73z"/>
  </g>
</svg>


			</a>
		</div>

					<div class="social-button-group footer-social-menu" data-share-location="social-btns-follow">
	  <div class="social-button social-button-facebook footer-social-menu-item "
	data-tracking-id="share-button-facebook" role="none"
>
	<a class="social-button-link" href="https://www.facebook.com/gearpatrol/" target="_blank" data-social-key="facebook" aria-label="Gear Patrol Facebook Page">
		<span class="icon social-button-icon icon-facebook" aria-hidden="true"></span>

		
			</a>
</div>
  <div class="social-button social-button-twitter footer-social-menu-item "
	data-tracking-id="share-button-twitter" role="none"
>
	<a class="social-button-link" href="https://twitter.com/gearpatrol" target="_blank" data-social-key="twitter" aria-label="Gear Patrol Twitter Page">
		<span class="icon social-button-icon icon-twitter" aria-hidden="true"></span>

		
			</a>
</div>
  <div class="social-button social-button-youtube footer-social-menu-item "
	data-tracking-id="share-button-youtube" role="none"
>
	<a class="social-button-link" href="https://www.youtube.com/gearpatrol" target="_blank" data-social-key="youtube" aria-label="Gear Patrol YouTube Page">
		<span class="icon social-button-icon icon-youtube" aria-hidden="true"></span>

		
			</a>
</div>
  <div class="social-button social-button-instagram footer-social-menu-item "
	data-tracking-id="share-button-instagram" role="none"
>
	<a class="social-button-link" href="https://www.instagram.com/gearpatrol/" target="_blank" data-social-key="instagram" aria-label="Gear Patrol Instagram Page">
		<span class="icon social-button-icon icon-instagram" aria-hidden="true"></span>

		
			</a>
</div>

</div>

		
		<ul class="footer-menu"><li class="footer-menu-item nav-item" data-id="1"><a href="https://store.gearpatrol.com" target="_blank" rel="nofollow">Gear Patrol Store</a></li>
<li class="footer-menu-item nav-item" data-id="2"><a href="/about/a2281/about/"  >About Us</a></li>
<li class="footer-menu-item nav-item" data-id="3"><a href="https://studios.gearpatrol.com"  rel="nofollow">Gear Patrol Studios</a></li>
<li class="footer-menu-item nav-item" data-id="4"><a href="https://studios.gearpatrol.com/contact/" target="_blank" rel="nofollow">Advertise</a></li>
<li class="footer-menu-item nav-item" data-id="5"><a href="/video"  >Videos</a></li>
<li class="footer-menu-item nav-item" data-id="6"><a href="https://email.gearpatrol.com/subscribe"  >Newsletters</a></li>
<li class="footer-menu-item nav-item" data-id="7"><a href="/briefings/today-in-gear/"  >Today in Gear</a></li>
<li class="footer-menu-item nav-item" data-id="8"><a href="/rss/all.xml/" target="_blank" >RSS</a></li></ul>

				
					<span class="footer-network-tagline">Gear Patrol – For Life&#039;s Pursuits</span>
		
					<span class="footer-affiliate-disclosure">
				Gear Patrol participates in various affiliate marketing programs, which means we may get paid commissions on editorially chosen products purchased through our links to retailer sites.
			</span>
		
		<div class="footer-legal">
							<small class="footer-copyright">&copy;2021 Gear Patrol, LLC. All Rights Reserved.</small>
			
			
			<ul class="footer-legal-menu"><li class="footer-legal-menu-item nav-item" data-id="1"><a href="https://www.hearst.com/-/us-magazines-privacy-notice" target="_blank" >Privacy Notice</a></li>
<li class="footer-legal-menu-item nav-item" data-id="2"><a href="https://www.hearst.com/-/us-magazines-privacy-notice#_ADDITIONAL_INFO" target="_blank" >Your California Privacy Rights</a></li>
<li class="footer-legal-menu-item nav-item" data-id="3"><a href="https://www.hearst.com/-/us-magazines-privacy-notice#_INTEREST_BASED" target="_blank" >Interest-Based Ads</a></li>
<li class="footer-legal-menu-item nav-item" data-id="4"><a href="https://www.hearst.com/-/us-magazines-terms-of-use" target="_blank" >Terms Of Use</a></li>
<li class="footer-legal-menu-item nav-item" data-id="5"><a href="/sitemap/"  >Sitemap</a></li></ul>

							<div class="footer-legal-menu footer-legal-menu-ads-free">
	<div class="footer-legal-ads-free footer-legal-menu-item nav-item">
		<a href="https://optout.hearstmags.com/servlet/OrdersGateway?cds_mag_code=A99&amp;cds_page_id=246801&client_id=528adh1opsfa8h980hj8i5d73j">Do Not Sell My Personal Information</a>
	</div>
</div>
								</div>

					</div>
</footer>
<!-- / footers/main -->

			<script id="deferred-css-script-tag">( function( d, Modernizr ) {
	d.addEventListener( "DOMContentLoaded", function() {
		var l, h = d.getElementsByTagName( "head" )[ 0 ],
		f = ["https://assets.hearstapps.com/sites/gearpatrol/assets/css/standard-article.d363a2d.css"],
		m = ["https://assets.hearstapps.com/sites/gearpatrol/assets/css/standard-article-mobile.a655fb9.css"];

		for ( var i = 0, len = f.length; i < len; i++ ) {
			l = d.createElement( "link" );
			l.rel = "stylesheet";
			l.href = Modernizr && Modernizr.mobile ? m[ i ] : f[ i ];

			h.parentNode.insertBefore( l, h );
		}
	} );
} )( document, Modernizr );
</script><script id="article" src="https://assets.hearstapps.com/assets/dist/js/article.10d0097.js" async></script>
<script id="jquery" src="https://assets.hearstapps.com/assets/dist/js/shared/jquery.a00c501.js" async></script>
<script id="vendors" src="https://assets.hearstapps.com/assets/dist/js/shared/vendors.95a984d.js" async></script>
<script type="text/javascript">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</script>
		</body>
	</html>

