


	<!DOCTYPE html>
	<html class="no-js" lang="en-US">
		<head>
			<title>A Vintage-Inspired Chronograph with a Modern Dial</title>

			<meta name="charset" charset="UTF-8">
<meta name="x-ua-compatible" content="IE=edge,chrome=1" http_equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=6">
<meta name="msapplication-tap-highlight" content="no">
<meta name="theme-color" content="#000000">
<meta content="article" property="og:type">
<meta content="1617322435181917" property="fb:app_id">
<meta content="https://www.facebook.com/gearpatrol/" property="article:publisher">
<meta name="twitter:site" content="@gearpatrol">
<meta name="google-site-verification" content="URkZ0utoNglsrA6BzlLyHzFHihD8s3QLBkKkoVpCL4Y">
<meta content="Gear Patrol" property="og:site_name">
<meta name="title" content="A Vintage-Inspired Chronograph with a Modern Dial">
<meta name="description" content="The Massena LAB Uni-Racer takes a classic chrono and turns it colorful and contemporary. ">
<meta name="keywords" content="">
<meta content="A Vintage-Inspired Chronograph with a Modern Dial" property="og:title">
<meta content="The Massena LAB Uni-Racer takes a classic chrono and turns it colorful and contemporary. " property="og:description">
<meta content="2021-07-26 03:29:13" property="article:modified_time">
<meta name="auto-publish" content="timely">
<meta name="twitter:card" content="summary_large_image">
<meta content="https://www.gearpatrol.com/watches/a37130043/massena-lab-uni-racer-holiday-collection-watches/" property="og:url">
<meta content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/massena-lab-uni-racer-holiday-collection-lead-1627305949.jpg?crop=1xw:1xh;center,top&amp;resize=1200:*" property="og:image">
<meta content="1200" property="og:image:width">
<meta content="600" property="og:image:height">
<meta name="twitter:image" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/massena-lab-uni-racer-holiday-collection-lead-1627305949.jpg?crop=1xw:1xh;center,top&amp;resize=640:*">
<meta name="thumbnail" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/massena-lab-uni-racer-holiday-collection-lead-1627305949.jpg?crop=0.501xw:1.00xh;0.0801xw,0&amp;resize=320:*">
<meta content="2021-07-26 03:01:00" property="article:published_time">
<meta content="Watches" property="article:section">
<meta name="robots" max-image-preview="large">
<meta name="sailthru.contenttype" content="standard-article">
<meta name="sailthru.tags" content="Watches,watches">
<meta name="sailthru.date" content="2021-07-26T15:01:00Z">
<meta name="sailthru.image.full" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/massena-lab-uni-racer-holiday-collection-lead-1627305949.jpg?crop=1xw:1xh;center,top">
<meta name="sailthru.image.thumb" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/massena-lab-uni-racer-holiday-collection-lead-1627305949.jpg?crop=0.501xw:1.00xh;0.0801xw,0">
<meta name="sailthru.socialtitle" content="A Vintage-Inspired Chronograph with a Modern Dial">
<meta name="sailthru.excerpt" content="">
<meta name="article:opinion" property="article:opinion" content="false">
<meta id="m1" name="m1" itemprop="cssSelector" content=".content-hed">
<meta id="m2" name="m2" itemprop="cssSelector" content=".content-dek p">
<link href="data:;base64,=" rel="shortcut icon">
<link href="/sites/gearpatrol/assets/images/favicon.ico" rel="shortcut icon">
<link href="/sites/gearpatrol/assets/images/favicon.ico" rel="icon">
<link href="https://assets.hearstapps.com/assets/dist/js/article.0bcf304.js" rel="preload" as="script">
<link href="https://assets.hearstapps.com/assets/dist/js/shared/jquery.a00c501.js" rel="preload" as="script">
<link href="https://assets.hearstapps.com/assets/dist/js/shared/vendors.95a984d.js" rel="preload" as="script">
<link type="font/woff2" href="https://assets.hearstapps.com/sites/gearpatrol/assets/fonts/IconFont.8edf4587a25bc7132c2faf8f630adb4f.woff2" rel="preload" as="font" crossorigin="anonymous">
<link href="https://assets.hearstapps.com/sites/gearpatrol/assets/css/fonts-deferred.db31bf6.css" rel="preload" as="style">
<link href="https://assets.hearstapps.com" rel="preconnect">
<link href="https://hips.hearstapps.com" rel="preconnect">
<link href="//nexus.ensighten.com" rel="preconnect">
<link href="https://www.gearpatrol.com/watches/a37130043/massena-lab-uni-racer-holiday-collection-watches/" rel="canonical">
<link href="https://www.gearpatrol.com/watches/amp37130043/massena-lab-uni-racer-holiday-collection-watches/" rel="amphtml">
<link href="/" rel="home" itemscope="" itemtype="http://schema.org/SpeakableSpecification" itemref="m1 m2">
<link href="https://assets.hearstapps.com/sites/gearpatrol/assets/css/fonts-deferred.db31bf6.css" rel="stylesheet" media="none" onload="this.media = &#039;all&#039;;">
<style id="/sites/gearpatrol/assets/css/standard-article-critical.81a5989">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</style>
<script type="text/javascript">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</script><script type="application/json" id="data-layer">{"canonicalUrl":"https://www.gearpatrol.com/watches/a37130043/massena-lab-uni-racer-holiday-collection-watches/","locale":{"language":"en-US","urlPath":""},"site":{"name":"Gear Patrol","domain":"www.gearpatrol.com","dartZone":"","icxSiteId":"2165"},"content":{"authors":["Zen Love"],"adCategory":{"id":"c16d2495-88b9-4c8e-9c39-9462feae8e0c","name":"Accessories","prefix":"accessories"},"autoSocial":"timely","contentType":"News","collections":[{"id":"5d7050c8-31b5-480a-9ba5-4c5364e7a289","name":"Top Stories","url":"top-stories"},{"id":"852d1dac-0c8f-430c-8ddb-746c09ad8586","name":"Chronographs","url":"chronograph"}],"createdDate":{"year":"2021","month":"07","day":"26","hour":"13","minute":"22"},"displayType":"Standard Article","display_id":"37130043","embeddedMedia":{"video":{"aol":0,"abcvideo":0,"funnyordie":0,"hulu":0,"kaltura":0,"mtv":0,"ndn":0,"tmz":0,"vevo":0,"vimeo":0,"video":0,"yahoo":0,"youtube":0},"music":{"soundcloud":0,"spotify":0},"quiz":{"playbuzz":0,"quizatious":0},"shop":{"commerce":0},"social":{"facebook":0,"instagram":0,"pinterest":0,"tiktok":0,"twitter":0,"vine":0},"poll":{"text":0}},"id":"182a58aa-504f-4ddc-b4ea-4d12963a73fb","universalId":"gearpatrol.article.37130043","images":{"lede":{"width":3000,"height":1500,"thumb_url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/massena-lab-uni-racer-holiday-collection-lead-1627305949.jpg?crop=0.501xw:1.00xh;0.0801xw,0&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/massena-lab-uni-racer-holiday-collection-lead-1627305949.jpg"},"social":{"width":3000,"height":1500,"thumb_url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/massena-lab-uni-racer-holiday-collection-lead-1627305949.jpg?crop=0.501xw:1.00xh;0.0801xw,0&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/massena-lab-uni-racer-holiday-collection-lead-1627305949.jpg"}},"modifiedDate":{"year":"2021","month":"07","day":"26","hour":"15","minute":"02"},"selectedMedia":[],"publishDate":{"year":"2021","month":"07","day":"26","hour":"15","minute":"02"},"slug":"massena-lab-uni-racer-holiday-collection-watches","sourceName":"Hearst Editorial","section":{"name":"Watches","prefix":"watches"},"subsection":{"name":"","prefix":""},"sponsor":[],"syndicationRights":"3","tags":[],"themes":["Accessories"],"title":"A Vintage-Inspired Chronograph with a Modern Dial","wordCount":314},"template":"Standard Article","ogUrl":"https://www.gearpatrol.com/watches/a37130043/massena-lab-uni-racer-holiday-collection-watches/"}</script>
<script type="application/ld+json" id="json-ld">{"@context":"http://schema.org","url":"https://www.gearpatrol.com/watches/a37130043/massena-lab-uni-racer-holiday-collection-watches/","publisher":{"@type":"Organization","name":"Gear Patrol","logo":{"@type":"ImageObject","url":"https://assets.hearstapps.com/sites/gearpatrol/assets/images/logos/logo-jsonld.0c95cde.png","width":413,"height":60}},"@type":"NewsArticle","author":{"name":"Zen Love","@type":"Person"},"datePublished":"2021-07-26T15:02:09.315582Z","headline":"A Vintage-Inspired Chronograph with a Modern Dial","image":{"@type":"ImageObject","height":1500,"thumbnail":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/massena-lab-uni-racer-holiday-collection-lead-1627305949.jpg?crop=0.501xw:1.00xh;0.0801xw,0&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/massena-lab-uni-racer-holiday-collection-lead-1627305949.jpg","width":3000},"mainEntityOfPage":{"@id":"https://www.gearpatrol.com/watches/a37130043/massena-lab-uni-racer-holiday-collection-watches/","@type":"WebPage"},"thumbnailUrl":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/massena-lab-uni-racer-holiday-collection-lead-1627305949.jpg?crop=0.501xw:1.00xh;0.0801xw,0&resize=100:*","articleBody":"The overarching trend in watches toward everything vintage is itself full of mini-trends. One of those is for brands to first release a faithful homage or reissue and then, if successful, follow it up with new dials and finishes that make it much more unique and modern. This is what new versions of the Massena LAB Uni-Racer chronograph represent with three vibrant and interesting colorways touting a perfect summer feel. Massena LAB's dip into vintage-inspired watches featured an homage to the Universal Geneve Uni-Compax watch in two dial variants that were released last year . The brand tweaked some elements, increased the case size to a more modern 39mm and used a modern movement (the manually wound Sellita SW510 M) but generally stayed as close to the original watch as possible. This included the dial designs which came in nearly monochromatic \"panda dial\" color scheme and a more colorful \"reverse panda\" style of gray dial with white subdials. With the new versions, Massena got a little creative: The underlying features like case size, movement and asymmetric \"big eye\" chronograph subdial are unchanged, and the vintage vibe is respected \u2014 but you're left with something that feels familiar and time-tested yet fresh at the same time. Two models seem to take a similar panda/reverse panda approach as the first run, but now the colors are silver and vibrant shades of blue. A third model mixes a green dial (currently on trend, too) with gold-toned subdials. Each model throws in little touches of red for an overall colorful effect. While these new models in what the brand is calling the Holiday Collection aren't strictly limited, each version is only being produced in a batch of 35 examples. They're available exclusively from the the Massena LAB website and the Hodinkee Shop starting today for $3,495. SHOP NOW","wordCount":314}</script>
<script id="modernizr-script-tag">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</script>

								</head>

		<body class="locale-en no-tab standard-article">
			
				<!-- menus/sidepanel -->




	
<nav id="sidepanel" class="new-sidepanel" role="dialog" aria-modal="true" aria-label="Menu">
                 <div class="sidepanel-search-container">
            <a class="sidepanel-search-button" aria-label="Search" href="#searchoverlay" title="Search">
                <span class="icon icon-new-search" aria-hidden="true"></span>
                <span class="sidepanel-search-text">
                    Search
                </span>
            </a>
        </div>
    
    <a class="new-sidepanel-close-button" href="#" title="Close" aria-label="Close">
        <span class="icon icon-x" aria-hidden="true"></span>
    </a>

    <hr class="sidepanel-seperator">

    <ul class="new-sidepanel-menu"><li class="new-sidepanel-menu-parent-item" data-id="1"><a href="/briefings/today-in-gear/"  >Today in Gear</a></li>
<li class="new-sidepanel-menu-parent-item has-children" data-id="2" tabindex="0" aria-expanded="false" aria-label="Today&amp;#039;s Best Deals" aria-controls="submenu_today&amp;#039;sbestdeals" role="button"><div><a title="Today&#039;s Best Deals" href="https://www.gearpatrol.com/deals/a34849668/best-deals/"  >Today&#039;s Best Deals</a><span class="sidepanel-submenu-toggle"></span></div>
<ul id='submenu_today&#039;sbestdeals' class='new-sidepanel-submenu' data-parent-id='2'>
<li class="new-sidepanel-submenu-item"><a href="https://www.gearpatrol.com/deals/a34847479/mens-clothing-sale/"  >Style Deals</a></li>
<li class="new-sidepanel-submenu-item"><a href="https://www.gearpatrol.com/deals/a35854645/best-outdoor-gear-deals/"  >Outdoor Deals</a></li>
</ul>
</li>
<li class="new-sidepanel-menu-parent-item" data-id="3"><a href="https://www.gearpatrol.com/gift-guides/"  >Gift Ideas</a></li>
<li class="new-sidepanel-menu-parent-item" data-id="4"><a href="https://www.gearpatrol.com/gear-patrol-podcast/" target="_blank" rel="nofollow">Podcast</a></li>
<li class="new-sidepanel-menu-parent-item" data-id="5"><a href="https://flipboard.com/@GearPatrol" target="_blank" rel="nofollow">Follow Us on Flipboard</a></li>
<li class="new-sidepanel-menu-parent-item" data-id="6"><a href="/watches/"  >Watches</a></li>
<li class="new-sidepanel-menu-parent-item has-children" data-id="7" tabindex="0" aria-expanded="false" aria-label="Motoring" aria-controls="submenu_motoring" role="button"><div><a title="Motoring" href="/cars/"  >Motoring</a><span class="sidepanel-submenu-toggle"></span></div>
<ul id='submenu_motoring' class='new-sidepanel-submenu' data-parent-id='7'>
<li class="new-sidepanel-submenu-item"><a href="/cars/motorcycles/"  >Motorcycles</a></li>
</ul>
</li>
<li class="new-sidepanel-menu-parent-item" data-id="8"><a href="/food/"  >Food &amp; Drink</a></li>
<li class="new-sidepanel-menu-parent-item" data-id="9"><a href="/home/"  >Home</a></li>
<li class="new-sidepanel-menu-parent-item has-children" data-id="10" tabindex="0" aria-expanded="false" aria-label="Style" aria-controls="submenu_style" role="button"><div><a title="Style" href="/style/"  >Style</a><span class="sidepanel-submenu-toggle"></span></div>
<ul id='submenu_style' class='new-sidepanel-submenu' data-parent-id='10'>
<li class="new-sidepanel-submenu-item"><a href="/style/grooming/"  >Grooming</a></li>
</ul>
</li>
<li class="new-sidepanel-menu-parent-item has-children" data-id="11" tabindex="0" aria-expanded="false" aria-label="Tech" aria-controls="submenu_tech" role="button"><div><a title="Tech" href="/tech/"  >Tech</a><span class="sidepanel-submenu-toggle"></span></div>
<ul id='submenu_tech' class='new-sidepanel-submenu' data-parent-id='11'>
<li class="new-sidepanel-submenu-item"><a href="/tech/audio/"  >Audio</a></li>
</ul>
</li>
<li class="new-sidepanel-menu-parent-item" data-id="12"><a href="/sports-outdoors/"  >Outdoors</a></li>
<li class="new-sidepanel-menu-parent-item has-children" data-id="13" tabindex="0" aria-expanded="false" aria-label="Fitness" aria-controls="submenu_fitness" role="button"><div><a title="Fitness" href="/fitness/"  >Fitness</a><span class="sidepanel-submenu-toggle"></span></div>
<ul id='submenu_fitness' class='new-sidepanel-submenu' data-parent-id='13'>
<li class="new-sidepanel-submenu-item"><a href="/fitness/health-wellness/"  >Wellness</a></li>
</ul>
</li>
<li class="new-sidepanel-menu-parent-item has-children" data-id="14" tabindex="0" aria-expanded="false" aria-label="Follow" aria-controls="submenu_follow" role="button"><div><a title="Follow" href="/about/"  >Follow</a><span class="sidepanel-submenu-toggle"></span></div>
<ul id='submenu_follow' class='new-sidepanel-submenu' data-parent-id='14'>
<li class="new-sidepanel-submenu-item"><a href="https://www.instagram.com/gearpatrol/" target="_blank" rel="nofollow">Instagram</a></li>
<li class="new-sidepanel-submenu-item"><a href="https://www.facebook.com/gearpatrol" target="_blank" rel="nofollow">Facebook</a></li>
<li class="new-sidepanel-submenu-item"><a href="https://twitter.com/gearpatrol" target="_blank" rel="nofollow">Twitter</a></li>
<li class="new-sidepanel-submenu-item"><a href="https://www.youtube.com/user/gearpatrol" target="_blank" rel="nofollow">YouTube</a></li>
<li class="new-sidepanel-submenu-item"><a href="https://flipboard.com/@GearPatrol" target="_blank" rel="nofollow">Flipboard</a></li>
</ul>
</li>
<li class="new-sidepanel-menu-parent-item" data-id="15"><a href="https://email.gearpatrol.com/subscribe" target="_blank" rel="nofollow">Newsletter</a></li>
<li class="new-sidepanel-menu-parent-item" data-id="16"><a href="https://store.gearpatrol.com/products/gear-patrol-magazine-subscription" target="_blank" rel="nofollow">Gear Patrol Magazine</a></li>
<li class="new-sidepanel-menu-parent-item" data-id="17"><a href="https://studios.gearpatrol.com/" target="_blank" rel="nofollow">Gear Patrol Studios</a></li>
<li class="new-sidepanel-menu-parent-item" data-id="18"><a href="/videos/"  >Videos</a></li>
<li class="new-sidepanel-menu-parent-item" data-id="19"><a href="https://studios.gearpatrol.com/contact/" target="_blank" rel="nofollow">Advertise with Us</a></li></ul>

    
			<ul class="new-sidepanel-menu legal-ads-free">
	<li class="sidepanel-legal-ads-free">
    	<a href="https://optout.hearstmags.com/servlet/OrdersGateway?cds_mag_code=A99&amp;cds_page_id=246801&client_id=528adh1opsfa8h980hj8i5d73j">Do Not Sell My Personal Information</a>
    </li>
</ul>
	
	<footer class="sidepanel-footer-container">
	<a class="sidepanel-footer-item" href="https://www.hearst.com/-/us-magazines-privacy-notice" target="_blank">
		Privacy Notice/Notice at Collection
	</a>
	<a class="sidepanel-footer-item" href="https://www.hearst.com/-/us-magazines-terms-of-use" target="_blank">
		Terms of Use
	</a>
</footer>
</nav>


<!-- / menus/sidepanel -->











<nav class="nav" data-tracking-id="topNav">
	<div class="nav-bar new-nav">
		<div class="nav-bar-container">
			<a class="nav-button nav-sidepanel-button hide-menu" aria-label="Side Panel" href="#" title="Navigation">
				<span class="icon icon-menu" aria-hidden="true"></span>
			</a>
			<a class="nav-button nav-sidepanel-button show-menu" aria-label="Side Panel" href="#sidepanel" title="Navigation">
				<span class="icon icon-menu" aria-hidden="true"></span>
			</a>

						<a class="nav-logo sso-enabled" href="/" aria-label="Gear Patrol Home" title="Gear Patrol Home">
				




	<svg viewBox="0 0 503 74" xmlns="http://www.w3.org/2000/svg">
  <g fill="#FFF" fill-rule="evenodd">
    <path d="M28.86 73.46H10.493C4.304 73.46 0 69.158 0 62.967V10.495C0 4.303 4.303 0 10.494 0H28.86c6.192 0 10.495 4.303 10.495 10.495V19.1H28.86V9.97H10.494v53.521H28.86V41.348h-8.92v-9.97h19.415v31.589c0 6.19-4.303 10.493-10.495 10.493M49.847 0h37.255v9.97h-26.76v21.408h21.513v9.97H60.342V63.49h26.76v9.97H49.847zM125.196 48.484L118.06 16.37l-7.24 32.113h14.377zm2.308 9.97h-18.995l-3.357 15.006H94.448L112.603 0h10.914l18.155 73.46h-10.81l-3.358-15.006zM160.037 31.378h18.365V9.97h-18.365v21.408zM149.54 73.46V0h28.86c6.192 0 10.494 4.304 10.494 10.495v20.358c0 6.191-4.302 10.495-10.494 10.495h-.42L189.42 73.46H178.82l-11.438-32.112h-7.346V73.46H149.54zM237.692 31.378h18.365V9.97h-18.365v21.408zM227.198 73.46V0h28.859c6.192 0 10.495 4.304 10.495 10.495v20.358c0 6.191-4.303 10.495-10.495 10.495h-18.365V73.46h-10.494zM299.398 48.484l-7.135-32.113-7.242 32.113h14.377zm2.31 9.97h-18.996l-3.358 15.006H268.65L286.806 0h10.914l18.155 73.46h-10.81l-3.357-15.006zM330.462 73.46V9.97h-15.428V0h41.347v9.97h-15.425v63.49zM376.532 31.378h18.364V9.97h-18.364v21.408zM366.037 73.46V0h28.859c6.19 0 10.493 4.304 10.493 10.495v20.358c0 6.191-4.302 10.495-10.493 10.495h-.42l11.437 32.112h-10.598l-11.437-32.112h-7.346V73.46h-10.495zM426.903 63.491h18.365V9.971h-18.365v53.52zM416.41 10.495C416.41 4.304 420.71 0 426.903 0h18.365c6.191 0 10.494 4.304 10.494 10.495v52.472c0 6.19-4.303 10.493-10.494 10.493h-18.365c-6.192 0-10.493-4.302-10.493-10.493V10.495zM466.257 0h10.494V63.49h26.236v9.97h-36.73z"/>
  </g>
</svg>


			</a>

																							<a class="top-nav-subscribe" href="https://subscribe.gearpatrol.com/subscribe-button-page">
					Newsletter
				</a>

			
							<div class="account-dropdown-container">
					<a class="nav-button account-button" rel="nofollow" href="/auth/csrf?action=login&return_url=https://www.gearpatrol.com/watches/a37130043/massena-lab-uni-racer-holiday-collection-watches/">
						<span class="account-text" data-account="Account" data-login="Sign In">Sign In</span>
					</a>
											<div class="account-dropdown">
							<div class="account-dropdown-links">
								<a class="account-dropdown-link account-link" rel="nofollow" href="/auth/csrf?action=account&amp;return_url=https://www.gearpatrol.com/watches/a37130043/massena-lab-uni-racer-holiday-collection-watches/">My Account</a>
								<a class="account-dropdown-link account-sign-out" rel="nofollow" href="/auth/csrf?action=logout&return_url=https://www.gearpatrol.com/watches/a37130043/massena-lab-uni-racer-holiday-collection-watches/">Sign Out</a>
							</div>
						</div>
									</div>
					</div>
	</div>
</nav>
<nav class="nav-placeholder"></nav>
<div class="oop-ad ">
	<div id="gpt-ad-oop-1" class="ad-container"></div>
</div>

				<main class="site-content">
					<div id="searchoverlay" class="search-overlay" role="dialog" aria-modal="true" aria-label="Search">
	<div class="search-overlay-inner">
		<a href="#">
			<span class="search-overlay-close-button" aria-label="Close">
				<span class="icon icon-close01" aria-hidden="true"></span>
			</span>
		</a>

		


<form class="search-form search-overlay-form" action="/search/">
	<input type="search" id="search-input" class="search-input" name="q" value="" placeholder="search" autocomplete="off">

	<label class="search-label" for="search-input">Type keyword(s) to search</label>
</form>


		<div class="search-overlay-autosuggest">
	<ul class="search-overlay-autosuggest-list">
	</ul>
</div>

	</div>
</div>




	<div class="top-pathing">
		<div class="top-pathing-inner">
							
















<div class="simple-item top-pathing-item show-numbers">

			
			<a href="/briefings/a37115556/gear-patrol-podcast-episode-30/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Vegan Chicken Nuggets? Impossible." data-vars-ga-position="1" data-vars-ga-total-positions="5">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title=""
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gp-podcast-ep30-lead-1627049962.jpg?crop=1xw:1xh;center,top&amp;resize=320:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gp-podcast-ep30-lead-1627049962.jpg?crop=1xw:1xh;center,top&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gp-podcast-ep30-lead-1627049962.jpg?crop=1xw:1xh;center,top&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gp-podcast-ep30-lead-1627049962.jpg?crop=1xw:1xh;center,top&amp;resize=480:* 480w"
			/>
			
					<div class="top-pathing-label">
				Today&#039;s Top Stories
			</div>
			
</div>


		
			<div class="simple-item-index">
			1
		</div>
	
				<div class="top-pathing-item-wrap">
	
	
		








	



<div class="simple-item-title item-title">Vegan Chicken Nuggets? Impossible.</div>

		

		
		
			</div>
	
			</a>
	</div>

							
















<div class="simple-item top-pathing-item show-numbers">

			
			<a href="/home/a36968214/caldera-and-lab/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Upgrade Your Skincare Routine with Caldera + Lab" data-vars-ga-position="2" data-vars-ga-total-positions="5">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title=""
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/clb-21-001-bng-jul-lead-1625764157.jpg?crop=1.00xw:0.753xh;0,0.149xh&amp;resize=320:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/clb-21-001-bng-jul-lead-1625764157.jpg?crop=1.00xw:0.753xh;0,0.149xh&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/clb-21-001-bng-jul-lead-1625764157.jpg?crop=1.00xw:0.753xh;0,0.149xh&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/clb-21-001-bng-jul-lead-1625764157.jpg?crop=1.00xw:0.753xh;0,0.149xh&amp;resize=480:* 480w"
			/>
			
			
</div>


		
			<div class="simple-item-index">
			2
		</div>
	
				<div class="top-pathing-item-wrap">
	
	
		








	



<div class="simple-item-title item-title">Upgrade Your Skincare Routine with Caldera + Lab</div>

				















				<div class="sponsor sponsor-inline simple-item-sponsor presented-by">
							<div class="sponsor-bar-inner">
						<div class="sponsor-label">
									Presented by
							</div>

						
										
												
				
								
								
								
				<div class="sponsor-image">
																Caldera + Lab
									</div>
					</div>
	</div>
		<div class="sponsor-bar-placeholder">
	</div>

	
	

	

		
		
			</div>
	
			</a>
	</div>

							
















<div class="simple-item top-pathing-item show-numbers">

			
			<a href="/food/drinks/a36399478/gear-patrol-burial-beer-pursuit-helles-lager-beer/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="You Can Order Our Beer Online in Over 30 States" data-vars-ga-position="3" data-vars-ga-total-positions="5">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title=""
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/com-21-020-prdct-burial-beer-collab-lead-1623790772.jpg?crop=1.00xw:0.893xh;0,0&amp;resize=320:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/com-21-020-prdct-burial-beer-collab-lead-1623790772.jpg?crop=1.00xw:0.893xh;0,0&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/com-21-020-prdct-burial-beer-collab-lead-1623790772.jpg?crop=1.00xw:0.893xh;0,0&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/com-21-020-prdct-burial-beer-collab-lead-1623790772.jpg?crop=1.00xw:0.893xh;0,0&amp;resize=480:* 480w"
			/>
			
			
</div>


		
			<div class="simple-item-index">
			3
		</div>
	
				<div class="top-pathing-item-wrap">
	
	
		








	



<div class="simple-item-title item-title">You Can Order Our Beer Online in Over 30 States</div>

		

		
		
			</div>
	
			</a>
	</div>

							
















<div class="simple-item top-pathing-item show-numbers">

			
			<a href="/home/g36803796/best-amazon-furniture/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="The Best Cheap Furniture You Can Buy From Amazon" data-vars-ga-position="4" data-vars-ga-total-positions="5">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title=""
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/best-pieces-of-affordable-furniture-lead-1624659998.jpg?crop=1.00xw:1.00xh;0,0&amp;resize=320:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/best-pieces-of-affordable-furniture-lead-1624659998.jpg?crop=1.00xw:1.00xh;0,0&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/best-pieces-of-affordable-furniture-lead-1624659998.jpg?crop=1.00xw:1.00xh;0,0&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/best-pieces-of-affordable-furniture-lead-1624659998.jpg?crop=1.00xw:1.00xh;0,0&amp;resize=480:* 480w"
			/>
			
			
</div>


		
			<div class="simple-item-index">
			4
		</div>
	
				<div class="top-pathing-item-wrap">
	
	
		








	



<div class="simple-item-title item-title">The Best Cheap Furniture You Can Buy From Amazon</div>

		

		
		
			</div>
	
			</a>
	</div>

							
















<div class="simple-item top-pathing-item show-numbers">

			
			<a href="/food/a36842080/slate-milk/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="This Is the Perfect Workout Recovery Drink" data-vars-ga-position="5" data-vars-ga-total-positions="5">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title=""
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/slm-21-001-tig-jul-lead-1625072175.jpg?crop=1.00xw:0.754xh;0,0.192xh&amp;resize=320:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/slm-21-001-tig-jul-lead-1625072175.jpg?crop=1.00xw:0.754xh;0,0.192xh&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/slm-21-001-tig-jul-lead-1625072175.jpg?crop=1.00xw:0.754xh;0,0.192xh&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/slm-21-001-tig-jul-lead-1625072175.jpg?crop=1.00xw:0.754xh;0,0.192xh&amp;resize=480:* 480w"
			/>
			
			
</div>


		
			<div class="simple-item-index">
			5
		</div>
	
				<div class="top-pathing-item-wrap">
	
	
		








	



<div class="simple-item-title item-title">This Is the Perfect Workout Recovery Drink</div>

				















				<div class="sponsor sponsor-inline simple-item-sponsor presented-by">
							<div class="sponsor-bar-inner">
						<div class="sponsor-label">
									Presented by
							</div>

						
										
												
				
								
								
								
				<div class="sponsor-image">
																Slate Milk
									</div>
					</div>
	</div>
		<div class="sponsor-bar-placeholder">
	</div>

	
	

	

		
		
			</div>
	
			</a>
	</div>

					</div>
	</div>
<div class="leaderboard-ad "> 
	<div id="gpt-leaderboard-ad"  class="ad-container"></div>
</div>
















<header class="content-header standard-header"><div class="affiliate-disclaimer bar-content-disclaimer ">
	<p class="affiliate-disclaimer-detail">
		Every product is carefully selected by our editors. If you buy from a link, we may earn a commission.

			</p>
</div>

	
	<div class="content-header-inner">
		<h1 class="content-hed standard-hed">A Vintage-Inspired Chronograph with a Modern Dial</h1>

					<div class="content-dek standard-dek"><p>The Massena LAB Uni-Racer takes a classic chrono and turns it colorful and contemporary. </p></div>
		
		










<div class="content-info standard-info">
	<div class="content-info-metadata">
										



	<div class="byline-with-image">
		<div class="content-info-byline-image" aria-hidden="true">
								
	
						<img class="lazyload lazyimage" alt="" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://hips.hearstapps.com/rover/profile_photos/96394dbc-1a38-4708-8013-0ec10cb4a9b7_1593677896.jpg?fill=1:1&amp;resize=80:*" data-sizes="auto" data-srcset=""></div>

				<!-- shared/byline -->

	
		




	<div class="byline ">By
					<a class="byline-name" href="/author/225906/Zen-Love/" data-vars-ga-ux-element="Byline" data-vars-ga-call-to-action="Zen Love"><span class="byline-name">Zen Love</span></a>		
	</div>
<!-- / shared/byline -->

	</div>

		
						<time class="content-info-date" datetime="2021-07-26T15:02:09.315582Z">
											Jul 26, 2021
					</time></div>

	</div>

	</div>
</header><div class="content-container standard-container">
	<div class="standard-body">
					





		



			
		

	<div class="content-lede-image standard-lede-image">
				<div class="content-lede-image-wrap custom-lede-crop-mobile-only aspect-ratio-freeform" style="padding-bottom:50.0000%">
					
	
			<picture class=""><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/massena-lab-uni-racer-holiday-collection-lead-1627305949.jpg?crop=1.00xw:1.00xh;0,0&amp;resize=980:*" media="(min-width: 61.25rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/massena-lab-uni-racer-holiday-collection-lead-1627305949.jpg?crop=1.00xw:1.00xh;0,0&amp;resize=768:*" media="(min-width: 48rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/massena-lab-uni-racer-holiday-collection-lead-1627305949.jpg?crop=1.00xw:1.00xh;0,0&amp;resize=640:*" media="(min-width: 40.625rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/massena-lab-uni-racer-holiday-collection-lead-1627305949.jpg?crop=0.501xw:1.00xh;0.0801xw,0&amp;resize=640:*" media="(min-width: 30rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/massena-lab-uni-racer-holiday-collection-lead-1627305949.jpg?crop=0.501xw:1.00xh;0.0801xw,0&amp;resize=640:*" media="(min-width: 20rem)"></source><img alt="watch" title="Watch" class="lazyimage lazyload" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/massena-lab-uni-racer-holiday-collection-lead-1627305949.jpg?crop=1.00xw:1.00xh;0,0&amp;resize=640:*"></picture><div class="image-credit content-lede-image-credit">
	<span class="image-photo-credit">Courtesy </span></div>

					</div>
		
							</div>

		
		<div class="article-body-content standard-body-content">
			<p class="body-text">The overarching trend in watches toward everything <a class="body-link" href="https://www.gearpatrol.com/watches/a403418/vintage-watches-for-men/" data-vars-ga-outbound-link="https://www.gearpatrol.com/watches/a403418/vintage-watches-for-men/">vintage</a> is itself full of mini-trends. One of those is for brands to first release a faithful homage or reissue and then, if successful, follow it up with new dials and finishes that make it much more unique and modern. This is what new versions of the Massena LAB Uni-Racer chronograph represent with three vibrant and interesting colorways touting a perfect summer feel.</p><p class="body-text">Massena LAB's dip into vintage-inspired watches featured an homage to the Universal Geneve Uni-Compax watch in two dial variants that were <a class="body-link" href="https://www.gearpatrol.com/watches/a34424989/massena-lab-uni-racer-chronograph-watch/" target="_blank" rel="nofollow" data-vars-ga-outbound-link="https://www.gearpatrol.com/watches/a34424989/massena-lab-uni-racer-chronograph-watch/">released last year</a>. The brand tweaked some elements, increased the case size to a more modern 39mm and used a modern movement (the manually wound Sellita SW510 M) but generally stayed as close to the original watch as possible. This included the dial designs which came in nearly monochromatic <a class="body-link" href="https://www.gearpatrol.com/watches/a447297/the-7-best-modern-panda-dial-chronographs/" data-vars-ga-outbound-link="https://www.gearpatrol.com/watches/a447297/the-7-best-modern-panda-dial-chronographs/">"panda dial" color scheme</a> and a more colorful "reverse panda" style of gray dial with white subdials.</p><p class="body-text">With the new versions, Massena got a little creative: The underlying features like case size, movement and asymmetric "big eye" chronograph subdial are unchanged, and the vintage vibe is respected &mdash; but you're left with something that feels familiar and time-tested yet fresh at the same time. Two models seem to take a similar panda/reverse panda approach as the first run, but now the colors are silver and vibrant shades of blue. A third model mixes a green dial (currently on trend, too) with gold-toned subdials. Each model throws in little touches of red for an overall colorful effect. </p><p class="body-text">While these new models in what the brand is calling the Holiday Collection aren't strictly limited, each version is only being produced in a batch of 35 examples. They're available exclusively from the the Massena LAB website and the <a class="body-link" href="https://shop.hodinkee.com/" target="_blank" rel="nofollow" data-vars-ga-outbound-link="https://shop.hodinkee.com/" data-affiliate="true">Hodinkee Shop</a> starting today for $3,495. </p><p class="body-text"><a href="https://www.massenalab.com/collection/" target="_blank" class="body-btn-link" data-vars-ga-outbound-link="https://www.massenalab.com/collection/" data-vars-ga-call-to-action="SHOP NOW" rel="nofollow">SHOP NOW</a></p>




<div class="embed embed-editorial-links embed-left" data-align="left">
	<div class="editorial-links-header" role="heading" aria-level="2">
		Related Stories
	</div>
	<div class="embed-inner editorial-links-inner">
												<a class="editorial-link-item" href="/watches/a709920/5-questions-to-ask-before-you-buy-a-chronograph-watch/" data-vars-ga-ux-element="Editorial Links" data-vars-ga-outbound-link="https://www.gearpatrol.com/watches/a709920/5-questions-to-ask-before-you-buy-a-chronograph-watch/" data-vars-ga-call-to-action="5 Questions to Ask Before You Buy a Chronograph " data-vars-ga-position="1" data-vars-ga-total-positions="2">
					<div class="editorial-link-item-image">
							
	
						<img class="" alt="" title="5-Questions-to-Ask-Before-You-Buy-a-Chronograph-Watch-gear-patrol-lead-feature" src="https://hips.hearstapps.com/amv-prod-gp.s3.amazonaws.com/gearpatrol/wp-content/uploads/2020/04/5-Questions-to-Ask-Before-You-Buy-a-Chronograph-Watch-gear-patrol-lead-feature.jpg?crop=1xw:0.65xh;center,top&amp;resize=300:*" data-src="https://hips.hearstapps.com/amv-prod-gp.s3.amazonaws.com/gearpatrol/wp-content/uploads/2020/04/5-Questions-to-Ask-Before-You-Buy-a-Chronograph-Watch-gear-patrol-lead-feature.jpg?crop=1xw:0.65xh;center,top&amp;resize=300:*" data-sizes="auto" aria-hidden="true" srcset=""></div>
					<div class="editorial-link-item-title">5 Questions to Ask Before You Buy a Chronograph </div>
				</a>
															<a class="editorial-link-item" href="/watches/a446901/the-best-chronograph-watches/" data-vars-ga-ux-element="Editorial Links" data-vars-ga-outbound-link="https://www.gearpatrol.com/watches/a446901/the-best-chronograph-watches/" data-vars-ga-call-to-action="The 25 Best Chronograph Watches " data-vars-ga-position="2" data-vars-ga-total-positions="2">
					<div class="editorial-link-item-image">
							
	
						<img class="" alt="" title="" src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/refresh-25-best-chronographs-lead-1623884321.jpg?crop=1.00xw:0.890xh;0,0.0491xh&amp;resize=300:*" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/refresh-25-best-chronographs-lead-1623884321.jpg?crop=1.00xw:0.890xh;0,0.0491xh&amp;resize=300:*" data-sizes="auto" aria-hidden="true" srcset=""></div>
					<div class="editorial-link-item-title">The 25 Best Chronograph Watches </div>
				</a>
						</div>
</div>




						
						
						<div class="screen-reader-only">
    This content is created and maintained by a third party, and imported onto this page to help users provide their email addresses. You may be able to find more information about this and similar content at piano.io
</div>
<div id="piano-inline"></div>


						
			
<div class="spotim-module"></div>
<script type="text/template" id="spotim-disclaimer">
    This commenting section is created and maintained by a third party, and imported onto this page. You may be able to find more information on their web site.
</script></div>

		

	</div>

	<div class="content-rail standard-rail">
					<div class="vertical-ad standard-article-vertical-ad">
	<div class="breaker-ad-text">Advertisement - Continue Reading Below</div>
	<div id="gpt-ad-vertical-top" class="ad-container"></div>
</div>

		
					
<div class="deferred-recirculation-module" data-template="#recirculation-module-template"></div>

			</div>
</div>

<!-- shared/article-marketplace-horizontal.twig -->
<div id="article-marketplace-horizontal"></div>
<!-- / shared/article-marketplace-horizontal.twig -->
<!-- shared/end-of-content.twig -->
	<div class="end-of-content-module">
		<div class="eoc-ad"></div>
	</div>
<!-- / shared/end-of-content.twig -->
<!-- shared/module-recommended.twig -->
<div id="module-recommended" class="recommended-module"></div>
<!-- / shared/module-recommended.twig -->
<div id="mobile-adhesion-unit" class="mobile-adhesion-unit open">
	<div id="adAdhesion"></div>
	<button class="mobile-adhesion-unit-close-button"></button>
</div>
<script id="gallery-list-template" type="text/template">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</script>




	<div class="transporter">
		<div class="transporter-header" role="heading" aria-level="2">
			<div class="transporter-header-inner">
								<span class="transporter-label">More From</span>
									<a class="transporter-hed" href="/chronograph/">Chronographs</a>
							</div>
		</div>

									
				



<div class="feed feed-transporter feed-transporter-with-ads"
	data-params="&quot;{}&quot;"
	data-pagesize=""
	>
								
						
																	
													
			
















<div class="simple-item transporter-simple-item ">

			
			<a href="/watches/a33532749/how-to-use-a-chronograph-watch/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="How to Use a Chronograph Watch" data-vars-ga-outbound-link="https://www.gearpatrol.com/watches/a33532749/how-to-use-a-chronograph-watch/" data-vars-ga-position="1" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title=""
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/brew-watches-mastergraph-gear-patrol-store-steel-3-1800x1800-1596719691.jpg?crop=1xw:0.746268656716418xh;center,top&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/brew-watches-mastergraph-gear-patrol-store-steel-3-1800x1800-1596719691.jpg?crop=1xw:0.746268656716418xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/brew-watches-mastergraph-gear-patrol-store-steel-3-1800x1800-1596719691.jpg?crop=1xw:0.746268656716418xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/brew-watches-mastergraph-gear-patrol-store-steel-3-1800x1800-1596719691.jpg?crop=1xw:0.746268656716418xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/brew-watches-mastergraph-gear-patrol-store-steel-3-1800x1800-1596719691.jpg?crop=1xw:0.746268656716418xh;center,top&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">How to Use a Chronograph Watch</div>

		

		
		
	
			</a>
	</div>


																														
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">

			
			<a href="/style/a37101266/style-releases-new-watches-july-23-2021/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="11 Great Style Releases and New Watches This Week" data-vars-ga-outbound-link="https://www.gearpatrol.com/style/a37101266/style-releases-new-watches-july-23-2021/" data-vars-ga-position="2" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title=""
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/style-x-watches-722-lead-1626967103.jpg?crop=1xw:1xh;center,top&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/style-x-watches-722-lead-1626967103.jpg?crop=1xw:1xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/style-x-watches-722-lead-1626967103.jpg?crop=1xw:1xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/style-x-watches-722-lead-1626967103.jpg?crop=1xw:1xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/style-x-watches-722-lead-1626967103.jpg?crop=1xw:1xh;center,top&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">11 Great Style Releases and New Watches This Week</div>

				















				<div class="sponsor sponsor-inline simple-item-sponsor presented-by">
							<div class="sponsor-bar-inner">
						<div class="sponsor-label">
									Presented by
							</div>

						
										
												
				
								
								
								
				<div class="sponsor-image">
																Nisolo
									</div>
					</div>
	</div>
		<div class="sponsor-bar-placeholder">
	</div>



	

		
		
	
			</a>
	</div>


															<hr class="horizontal-rule-mobile">
																											
			  	<div class="breaker-ad transporter-vertical-ad">
				<div class="breaker-ad-text">Advertisement - Continue Reading Below</div>
		<div id="gpt-ad-vertical-bottom" class="ad-container"></div>
	</div>

												
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-tablet ">

			
			<a href="/watches/a554989/pilots-watch/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="The Best Pilot’s Watches Available Right Now" data-vars-ga-outbound-link="https://www.gearpatrol.com/watches/a554989/pilots-watch/" data-vars-ga-position="4" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title=""
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/refresh-best-pilots-watches-lead-1626889460.jpg?crop=1.00xw:0.887xh;0,0.0549xh&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/refresh-best-pilots-watches-lead-1626889460.jpg?crop=1.00xw:0.887xh;0,0.0549xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/refresh-best-pilots-watches-lead-1626889460.jpg?crop=1.00xw:0.887xh;0,0.0549xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/refresh-best-pilots-watches-lead-1626889460.jpg?crop=1.00xw:0.887xh;0,0.0549xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/refresh-best-pilots-watches-lead-1626889460.jpg?crop=1.00xw:0.887xh;0,0.0549xh&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">The Best Pilot’s Watches Available Right Now</div>

		

		
		
	
			</a>
	</div>


																						<hr class="horizontal-rule-tablet">
																	
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">

			
			<a href="/watches/a225365/best-high-beat-watches/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="A Guide to Accurate, Mesmerizing High-Beat Watches" data-vars-ga-outbound-link="https://www.gearpatrol.com/watches/a225365/best-high-beat-watches/" data-vars-ga-position="5" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title=""
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/best-hi-beat-watches-lead-1-1613427400.jpg?crop=1xw:0.7416576964477933xh;center,top&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/best-hi-beat-watches-lead-1-1613427400.jpg?crop=1xw:0.7416576964477933xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/best-hi-beat-watches-lead-1-1613427400.jpg?crop=1xw:0.7416576964477933xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/best-hi-beat-watches-lead-1-1613427400.jpg?crop=1xw:0.7416576964477933xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/best-hi-beat-watches-lead-1-1613427400.jpg?crop=1xw:0.7416576964477933xh;center,top&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">A Guide to Accurate, Mesmerizing High-Beat Watches</div>

		

		
		
	
			</a>
	</div>


															<hr class="horizontal-rule-mobile">
																								
						
																	
													
			
















<div class="simple-item transporter-simple-item ">

			
			<a href="/watches/g37015425/nasa-watches/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="The Omega Speedmaster Isn&#039;t the Only Moon Watch" data-vars-ga-outbound-link="https://www.gearpatrol.com/watches/g37015425/nasa-watches/" data-vars-ga-position="6" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title=""
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/nasa-watch-list-lead-1626714380.jpg?crop=1.00xw:1.00xh;0,0&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/nasa-watch-list-lead-1626714380.jpg?crop=1.00xw:1.00xh;0,0&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/nasa-watch-list-lead-1626714380.jpg?crop=1.00xw:1.00xh;0,0&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/nasa-watch-list-lead-1626714380.jpg?crop=1.00xw:1.00xh;0,0&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/nasa-watch-list-lead-1626714380.jpg?crop=1.00xw:1.00xh;0,0&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">The Omega Speedmaster Isn't the Only Moon Watch</div>

		

		
		
	
			</a>
	</div>


																														
						
																																			
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-mobile grid-simple-item-last-tablet ">

			
			<a href="/style/a37034736/style-releases-new-watches-july-16-2021/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="15 Great Style Releases and New Watches This Week" data-vars-ga-outbound-link="https://www.gearpatrol.com/style/a37034736/style-releases-new-watches-july-16-2021/" data-vars-ga-position="7" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Style"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/style-watch-715-lead-1626356003.jpg?crop=1xw:1xh;center,top&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/style-watch-715-lead-1626356003.jpg?crop=1xw:1xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/style-watch-715-lead-1626356003.jpg?crop=1xw:1xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/style-watch-715-lead-1626356003.jpg?crop=1xw:1xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/style-watch-715-lead-1626356003.jpg?crop=1xw:1xh;center,top&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">15 Great Style Releases and New Watches This Week</div>

				















				<div class="sponsor sponsor-inline simple-item-sponsor presented-by">
							<div class="sponsor-bar-inner">
						<div class="sponsor-label">
									Presented by
							</div>

						
										
												
				
								
								
								
				<div class="sponsor-image">
																Caldera + Lab
									</div>
					</div>
	</div>
		<div class="sponsor-bar-placeholder">
	</div>



	

		
		
	
			</a>
	</div>


															<hr class="horizontal-rule-mobile">
																<hr class="horizontal-rule-tablet">
																	
						
																	
													
			
















<div class="simple-item transporter-simple-item ">

			
			<a href="/watches/a36697315/military-monopusher-chronograph-history/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="What Makes These Military Chronographs So Special?" data-vars-ga-outbound-link="https://www.gearpatrol.com/watches/a36697315/military-monopusher-chronograph-history/" data-vars-ga-position="8" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title=""
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/wysk-military-monopusher-chronograph-lead-1623448941.jpg?crop=1.00xw:0.753xh;0,0.122xh&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/wysk-military-monopusher-chronograph-lead-1623448941.jpg?crop=1.00xw:0.753xh;0,0.122xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/wysk-military-monopusher-chronograph-lead-1623448941.jpg?crop=1.00xw:0.753xh;0,0.122xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/wysk-military-monopusher-chronograph-lead-1623448941.jpg?crop=1.00xw:0.753xh;0,0.122xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/wysk-military-monopusher-chronograph-lead-1623448941.jpg?crop=1.00xw:0.753xh;0,0.122xh&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">What Makes These Military Chronographs So Special?</div>

		

		
		
	
			</a>
	</div>


																														
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">

			
			<a href="/watches/g36878449/analog-watch/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="10 Great Analog Watches For All Tastes" data-vars-ga-outbound-link="https://www.gearpatrol.com/watches/g36878449/analog-watch/" data-vars-ga-position="9" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title=""
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/best-analog-watches-lead-1625155525.jpg?crop=1.00xw:1.00xh;0,0&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/best-analog-watches-lead-1625155525.jpg?crop=1.00xw:1.00xh;0,0&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/best-analog-watches-lead-1625155525.jpg?crop=1.00xw:1.00xh;0,0&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/best-analog-watches-lead-1625155525.jpg?crop=1.00xw:1.00xh;0,0&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/best-analog-watches-lead-1625155525.jpg?crop=1.00xw:1.00xh;0,0&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">10 Great Analog Watches For All Tastes</div>

		

		
		
	
			</a>
	</div>


															<hr class="horizontal-rule-mobile">
																								
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-tablet ">

			
			<a href="/style/a36967429/style-releases-new-watches-july-9-2021/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="13 Great Style Releases and New Watches This Week" data-vars-ga-outbound-link="https://www.gearpatrol.com/style/a36967429/style-releases-new-watches-july-9-2021/" data-vars-ga-position="10" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Style"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/style-watch-lead-1625750613.jpg?crop=1xw:1xh;center,top&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/style-watch-lead-1625750613.jpg?crop=1xw:1xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/style-watch-lead-1625750613.jpg?crop=1xw:1xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/style-watch-lead-1625750613.jpg?crop=1xw:1xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/style-watch-lead-1625750613.jpg?crop=1xw:1xh;center,top&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">13 Great Style Releases and New Watches This Week</div>

		

		
		
	
			</a>
	</div>


																						<hr class="horizontal-rule-tablet">
																	
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">

			
			<a href="/watches/a36397253/omega-speedmaster-moonwatch-professional-co-axial-master-chronometer-review/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Review: The Omega Speedmadster Professional" data-vars-ga-outbound-link="https://www.gearpatrol.com/watches/a36397253/omega-speedmaster-moonwatch-professional-co-axial-master-chronometer-review/" data-vars-ga-position="11" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title=""
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/omega-speedmaster-review-gp16-0309-1620849169.jpeg?crop=1xw:0.75xh;center,top&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/omega-speedmaster-review-gp16-0309-1620849169.jpeg?crop=1xw:0.75xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/omega-speedmaster-review-gp16-0309-1620849169.jpeg?crop=1xw:0.75xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/omega-speedmaster-review-gp16-0309-1620849169.jpeg?crop=1xw:0.75xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/omega-speedmaster-review-gp16-0309-1620849169.jpeg?crop=1xw:0.75xh;center,top&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Review: The Omega Speedmadster Professional</div>

		

		
		
	
			</a>
	</div>


															<hr class="horizontal-rule-mobile">
																	
		</div>


											<div class="leaderboard-ad transporter-ad"> 
	<div id="gpt-ad-leaderboard-bottom"  class="ad-container"></div>
</div>

						</div>


	<div class="seo-tags-container">
		<ul class="seo-tag-list">
										<li class="seo-tag seo-parent-feed">
										<a class="seo-link" href="/chronograph/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Chronographs" data-vars-ga-outbound-link="https://www.gearpatrol.com/chronograph/">Chronographs</a>
				</li>
							<li class="seo-tag seo-parent-feed">
										<a class="seo-link" href="/top-stories/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Top Stories" data-vars-ga-outbound-link="https://www.gearpatrol.com/top-stories/">Top Stories</a>
				</li>
							<li class="seo-tag seo-parent-feed">
										<a class="seo-link" href="/watches/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Watches" data-vars-ga-outbound-link="https://www.gearpatrol.com/watches/">Watches</a>
				</li>
			
										<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.gearpatrol.com/fitness/a34384222/tempo-home-gym-today-in-gear/" title="Tempo Is Making a Strong Case for the Home Gym" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Tempo Is Making a Strong Case for the Home Gym" data-vars-ga-outbound-link="//www.gearpatrol.com/fitness/a34384222/tempo-home-gym-today-in-gear/">Tempo Is Making a Strong Case for the Home Gym</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.gearpatrol.com/watches/a34384438/nomos-lambda-steel-a-week-with/" title="All You Need to Know about the NOMOS Lambda Steel" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="All You Need to Know about the NOMOS Lambda Steel" data-vars-ga-outbound-link="//www.gearpatrol.com/watches/a34384438/nomos-lambda-steel-a-week-with/">All You Need to Know about the NOMOS Lambda Steel</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.gearpatrol.com/watches/a549955/3-cushion-shaped-vintage-chronograph-watches/" title="3 Cushion-Shaped Vintage Chronograph Watches" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="3 Cushion-Shaped Vintage Chronograph Watches" data-vars-ga-outbound-link="//www.gearpatrol.com/watches/a549955/3-cushion-shaped-vintage-chronograph-watches/">3 Cushion-Shaped Vintage Chronograph Watches</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.gearpatrol.com/watches/a689827/breitling-avi-ref-765-1953-re-edition-watch/" title="This Pilot’s Chronograph Watch Is One of the Best Recent Vintage Reissues" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="This Pilot’s Chronograph Watch Is One of the Best Recent Vintage Reissues" data-vars-ga-outbound-link="//www.gearpatrol.com/watches/a689827/breitling-avi-ref-765-1953-re-edition-watch/">This Pilot’s Chronograph Watch Is One of the Best Recent Vintage Reissues</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.gearpatrol.com/watches/a616540/zenith-el-primero-revival-g381-limited-edition-2019-hodinkee-watch/" title="This Sporty Zenith Chronograph Watch Recreates a Vintage Icon" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="This Sporty Zenith Chronograph Watch Recreates a Vintage Icon" data-vars-ga-outbound-link="//www.gearpatrol.com/watches/a616540/zenith-el-primero-revival-g381-limited-edition-2019-hodinkee-watch/">This Sporty Zenith Chronograph Watch Recreates a Vintage Icon</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.gearpatrol.com/watches/a35584858/tag-heuer-dato-45-hodinkee-limited-edition-watch/" title="TAG Heuer &amp; Hodinkee&#039;s New Carrera Looks Gorgeous" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="TAG Heuer &amp; Hodinkee&#039;s New Carrera Looks Gorgeous" data-vars-ga-outbound-link="//www.gearpatrol.com/watches/a35584858/tag-heuer-dato-45-hodinkee-limited-edition-watch/">TAG Heuer & Hodinkee's New Carrera Looks Gorgeous</a>
				</li>
			
								</ul>
	</div>
<script type="text/template" id="autosuggest-link-template">
	<li>
		<a href="<%= data.searchLink %>" class="search-overlay-autosuggest-link" data-type="<%= data.type %>" >
			<%= data.label %>
		</a>
	</li>
</script>
<script type="text/template" id="article-ad-breaker-template">
    	<div class="breaker-ad article-breaker-ad standard-article-breaker-ad">
				<div class="breaker-ad-text">Advertisement - Continue Reading Below</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="longform-breaker-template">
    	<div class="breaker-ad article-breaker-ad longform-article-breaker-ad">
				<div class="breaker-ad-text">Advertisement - Continue Reading Below</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="review-breaker-template">
    	<div class="breaker-ad article-breaker-ad review-article-breaker-ad">
				<div class="breaker-ad-text">Advertisement - Continue Reading Below</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="article-ad-rail-template">
  <div class="vertical-ad right-rail-ad">
	<div class="breaker-ad-text">Advertisement - Continue Reading Below</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="article-mobile-ad-breaker-template">
    	<div class="breaker-ad article-breaker-ad standard-article-breaker-ad mobile-breaker-ad">
				<div class="breaker-ad-text">Advertisement - Continue Reading Below</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="listicle-ad-breaker-template">
    	<div class="breaker-ad listicle-slide-list-ad">
				<div class="breaker-ad-text">Advertisement - Continue Reading Below</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="listicle-ad-rail-template">
  <div class="vertical-ad right-rail-ad listicle--ad-rail">
	<div class="breaker-ad-text">Advertisement - Continue Reading Below</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="slideshow-ad-breaker-template">
    	<div class="breaker-ad slideshow-list-ad">
				<div class="breaker-ad-text">Advertisement - Continue Reading Below</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="slideshow-top-ad-template">
    	<div class="breaker-ad slideshow-breaker-ad mobile-breaker-ad">
				<div class="breaker-ad-text">Advertisement - Continue Reading Below</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>
<script id="recirc-module-template" type="text/template">
	<div class="recirculation-module">
		<div class="recirculation-module-header">
			More From

			<a class="recirculation-module-feed-link" href="<%= data.feed.url %>"><%= data.feed.title %></a>
		</div>

		<div class="recirculation-module-inner">
			<% _.each( data.content, function( item, index ) { %>
				<div class="simple-item recirculation-module-item">
					<a
						href="<%= item.url %>"
						data-vars-ga-ux-element="Right Rail"
						data-vars-ga-call-to-action="<%= _.escape(item.title) %>"
						data-vars-ga-position="<%= index + 1 %>"
						data-vars-ga-total-positions="<%= data.content.length %>"
					>
						<div class="recirculation-module-image">
							<% if ( item.image ) { %>
								<div class="full-item-image item-image recirculation-image">
									

<img alt="" class="lazyload lazyimage" data-src="<%= item.image.src %>"
	<% if ( typeof item.image.srcset !== "undefined" && item.image.srcset.length ) { %>
		data-srcset="<%= item.image.srcset.join(",") %>"
	<% } %>
/>


									<%
	var displayTypeTitle = item.displaytype._attributes.title;
	var contentTypeTitle = item.contenttype._attributes.title;

	var contentTypeIcon = {
		"Quizzes": "quiz",
		"Video": "play"
	}[ contentTypeTitle ];

	var displayTypeIcon = {
		"Gallery": "gallery"
	}[ displayTypeTitle ];

	var acceptedContentTypes = contentTypeTitle === "Quizzes" || contentTypeTitle === "Video";
	var acceptedDisplayTypes = displayTypeTitle === "Gallery";

	var showIcons = acceptedContentTypes || acceptedDisplayTypes;
%>

<% if ( showIcons ) { %>
	<div class="content-type-icon">
		<i class="icon icon-<% if ( contentTypeIcon ) { %><%= contentTypeIcon %><% } else { %><%= displayTypeIcon %><% } %>"></i>
	</div>
<% } %>

								</div>
							<% } else { %>
								<div class="recirculation-content-indicator">
									<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

								</div>
							<% } %>
						</div>

						<span class="item-title recirculation-module-item-title"><%= item.title %></span>
					</a>

					<% if ( item.sponsor ) { %>
							

<%
	var sponsorClass = {
		"1": "no-logo",
		"2": "presented-by",
		"3": "brand-logo",
		"4": "provided-by",
		"5": "created-for",
		"6": "custom-label"
	}[ item.sponsor.type ],
	siteName = item.sitename,
	customLabelLong = item.sponsor.custom_label_long,
	customLabelShort = item.sponsor.custom_label_short;
%>

<% if ( sponsorClass != "no-logo" ) { %>
	<div class="sponsor sponsor-inline simple-item-sponsor recirculation-sponsor <%= sponsorClass %>">
		<div class="sponsor-label">
			<% if ( sponsorClass === "brand-logo" ) { %>
					<span class="site-name"><%= siteName %></span>
			<% } else if ( sponsorClass === "created-for" ) { %>
				<span class="created-for--short" >
					Created for
				</span>

				<span class="created-for--long" >
					Created by <%= siteName %> for
				</span>
			<% } else if ( sponsorClass === "custom-label" ) { %>
				<span class="custom-label--short" >
					<%= customLabelShort %>
				</span>

				<span class="custom-label--long" >
					<%= customLabelLong %>
				</span>
			<% } else { %>
				<% if ( sponsorClass === "presented-by" ) { %>
					Presented by
				<% } %>

				<% if ( sponsorClass === "provided-by" ) { %>
					Created by
				<% } %>
			<% } %>
		</div>
		<% if ( sponsorClass === "brand-logo" ) { %>
			<span class="sponsor-logo-separator">+ </span>
		<% } %>
		<div class="sponsor-image">
			<%= item.sponsor.brand %>
		</div>
			</div>
<% } %>

					<% } %>
				</div>
			<% } ); %>
		</div>
	</div>
</script>
<script id="related-module-template" type="text/template">
	<a class="related-content-link" href="<%= data.url %>">
		<div class="embed-related-content" data-related-id="<%= data.id %>" data-tracking-id="recirc-editorial" data-tracking-label="<%= data.title %>">
			<div class="image-container aspect-ratio-2x1">
				<% if ( data.image ) { %>
					

<img alt="" class="lazyload lazyimage" data-src="<%= data.image.src %>"
	<% if ( typeof data.image.srcset !== "undefined" && data.image.srcset.length ) { %>
		data-srcset="<%= data.image.srcset.join(",") %>"
	<% } %>
/>

				<% } else { %>
					<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

				<% } %>
			</div>
			<div class="info-container">
				<a class="item-title recirculation-module-item-title" href="<%= data.url %>"><%= data.title %></a>
			</div>
		</div>
	</a>
</script>
<script id="gallery-module-template" type="text/template">
	<div class="gallery-module <%= galleryHideBrands ? 'hide-brands' : '' %> <%= galleryHideVendors ? 'hide-vendors' : '' %> <%= galleryHideProsAndCons ? 'hide-pros-and-cons' : '' %>" data-gallery-id="<%= galleryId %>" data-gallery-slide-count="<%= data.length %>"
	role="region" aria-label="carousel" tabindex="0">
		<% if ( !gallerySuppressTitle ) { %>
			<h2 class="title"><%= title %></h2>
		<% } %>
		<div class="gallery-slide">
			<div class="slides">
				<div class="slides-inner">
					<% _.each( data, function( item, i ) { %>
						<div class="slide">
							<figure>
								<% if ( item.data.type == 'file' ) { %>
									<div class="loop" aria-label="<%= item.data.headline %>" tabindex="-1">
										<video data-src="<%= item.data.src %>" autoplay loop muted playsinline></video>
									</div>
								<% } else if ( item.data.type == 'video' ) { %>
									<div class="video" aria-label="<%= item.data.headline %>" tabindex="-1">
										<iframe src="<%= item.data.src %>" title="Video embed"></iframe>
									</div>
								<% } else if ( item.data.type == 'embed' && item.data.media.embed_type == 'youtube' ) { %>
									<div class="youtube" aria-label="<%= item.data.headline %>" tabindex="-1">
										<% if (!isAdsFree) { %>
											<%= item.data.media.lazy_embed_code %>
										<% } %>
									</div>
								<% } else if (!_.isUndefined(item.data.media)) { %>
									<div class="image">
										<img data-src="<%= item.data.media.src %>" data-srcset="
											<% _.each( item.data.media.srcset, function( srcset, i ) { %>
												<%= srcset.img %><% if (i !== item.data.media.srcset.length ) { %>, <% } %>
											<% }); %>
										" alt="<%= item.data.headline %>" tabindex="-1">
									</div>
								<% } %>
								<figcaption>
									<% if (data.length > lowSlideCount) { %>
										<p class="index"><%= i + 1 %><span class="index-text">of</span><%= data.length %></p>
									<% } %>
									<% if ( item.data.headline ) { %>
										<p class="headline"><%= item.data.headline %></p>
									<% } %>
									<% if ( item.data.dek ) { %>
										<%= item.data.dek.replace(/<img(.*?)>/g, '').replace(/<p>/g, '<p class="dek">') %>
									<% } %>
									<% if ( item.data.credit ) { %>
										<p class="credit"><%= item.data.credit %></p>
									<% } %>
									<% if ( item.data.copyright ) { %>
										<p class="copyright"><%= item.data.copyright %></p>
									<% } %>
								</figcaption>
							</figure>
						</div>
					<% }); %>
				</div>
				<ul class="actions">
					<li class="next" role="button" aria-label="next slide" tabindex="0"></li>
					<li class="previous" role="button" aria-label="previous slide" tabindex="0"></li>
				</ul>
			</div>
			<div class="caption" tabindex="0"></div>
			<% if (data.length <= lowSlideCount) { %>
				<div class="dots" role="navigation">
					<% _.each( data, function( item, i ) { %>
						<div class="dot<% if (i === 0) { %> active<% } %>" role="button" aria-label="jump to slide <%= i + 1 %>" tabindex="0" ><%= i + 1 %></div>
					<% }); %>
				</div>
			<% } %>
		</div>
		<% if (data.length > lowSlideCount) { %>
			<div class="thumbnails">
				<ul class="actions" role="navigation">
					<li class="previous" role="button" aria-label="previous thumbnails frame" tabindex="0"></li>
					<li class="next" role="button" aria-label="next thumbnails frame" tabindex="0"></li>
				</ul>
				<div class="thumbnails-inner">
					<% _.each( data, function( item, i ) { %>
						<div class="slide<% if (i === 0) { %> active<% } %>" role="button" aria-label="go to slide <%= i + 1 %>" tabindex="0">
							<% if (!isAdsFree || item.data.type != 'embed') { %>
								<img class="lazyload" data-src="<%= item.data.thumb.src %>" alt=""/>
							<% } %>
						</div>
					<% }); %>
				</div>
			</div>
		<% }%>
</script>





<script id="eoc-playlist-template" type="text/template" data-section-id="0e85697c-f533-4c03-8ee8-7c07e0ca0431">
		<div class="end-of-content-playlist" >
			<div class="video-header">
				<h2 class="watch-next-header" data-wn-label-body="More from Gear Patrol" >
					Watch Next
				</h2>
				<p class="video-title"></p>
			</div>

			<div id='watch-next-player'>
				


<div class="embed-wrapper iframe-wrapper" >
	<div class="glimmerPlayer extend-preroll-timeout media-loader lazyload"
		data-align=""
		data-media-id=""
		data-player-id="<%= data.embed_id %>"
		data-size=""
		data-autoplay="true"
		data-muted="true"
		data-sticky="true"
		data-sticky-container=""
		data-sharing="false"
		
		
		
								data-dock="false"
		
				>
			</div>
</div>

			</div>
		</div>
</script>

				</main>
					<!-- footers/main -->




<footer class="footer">
	<div class="footer-inner">
		<div class="footer-logo">
			<a href="/" aria-label="Gear Patrol Home" title="Gear Patrol Home">
				




	<svg viewBox="0 0 503 74" xmlns="http://www.w3.org/2000/svg">
  <g fill="#FFF" fill-rule="evenodd">
    <path d="M28.86 73.46H10.493C4.304 73.46 0 69.158 0 62.967V10.495C0 4.303 4.303 0 10.494 0H28.86c6.192 0 10.495 4.303 10.495 10.495V19.1H28.86V9.97H10.494v53.521H28.86V41.348h-8.92v-9.97h19.415v31.589c0 6.19-4.303 10.493-10.495 10.493M49.847 0h37.255v9.97h-26.76v21.408h21.513v9.97H60.342V63.49h26.76v9.97H49.847zM125.196 48.484L118.06 16.37l-7.24 32.113h14.377zm2.308 9.97h-18.995l-3.357 15.006H94.448L112.603 0h10.914l18.155 73.46h-10.81l-3.358-15.006zM160.037 31.378h18.365V9.97h-18.365v21.408zM149.54 73.46V0h28.86c6.192 0 10.494 4.304 10.494 10.495v20.358c0 6.191-4.302 10.495-10.494 10.495h-.42L189.42 73.46H178.82l-11.438-32.112h-7.346V73.46H149.54zM237.692 31.378h18.365V9.97h-18.365v21.408zM227.198 73.46V0h28.859c6.192 0 10.495 4.304 10.495 10.495v20.358c0 6.191-4.303 10.495-10.495 10.495h-18.365V73.46h-10.494zM299.398 48.484l-7.135-32.113-7.242 32.113h14.377zm2.31 9.97h-18.996l-3.358 15.006H268.65L286.806 0h10.914l18.155 73.46h-10.81l-3.357-15.006zM330.462 73.46V9.97h-15.428V0h41.347v9.97h-15.425v63.49zM376.532 31.378h18.364V9.97h-18.364v21.408zM366.037 73.46V0h28.859c6.19 0 10.493 4.304 10.493 10.495v20.358c0 6.191-4.302 10.495-10.493 10.495h-.42l11.437 32.112h-10.598l-11.437-32.112h-7.346V73.46h-10.495zM426.903 63.491h18.365V9.971h-18.365v53.52zM416.41 10.495C416.41 4.304 420.71 0 426.903 0h18.365c6.191 0 10.494 4.304 10.494 10.495v52.472c0 6.19-4.303 10.493-10.494 10.493h-18.365c-6.192 0-10.493-4.302-10.493-10.493V10.495zM466.257 0h10.494V63.49h26.236v9.97h-36.73z"/>
  </g>
</svg>


			</a>
		</div>

					<div class="social-button-group footer-social-menu" data-share-location="social-btns-follow">
	  <div class="social-button social-button-facebook footer-social-menu-item "
	data-tracking-id="share-button-facebook" role="none"
>
	<a class="social-button-link" href="https://www.facebook.com/gearpatrol/" target="_blank" data-social-key="facebook" aria-label="Gear Patrol Facebook Page">
		<span class="icon social-button-icon icon-facebook" aria-hidden="true"></span>

		
			</a>
</div>
  <div class="social-button social-button-twitter footer-social-menu-item "
	data-tracking-id="share-button-twitter" role="none"
>
	<a class="social-button-link" href="https://twitter.com/gearpatrol" target="_blank" data-social-key="twitter" aria-label="Gear Patrol Twitter Page">
		<span class="icon social-button-icon icon-twitter" aria-hidden="true"></span>

		
			</a>
</div>
  <div class="social-button social-button-youtube footer-social-menu-item "
	data-tracking-id="share-button-youtube" role="none"
>
	<a class="social-button-link" href="https://www.youtube.com/gearpatrol" target="_blank" data-social-key="youtube" aria-label="Gear Patrol YouTube Page">
		<span class="icon social-button-icon icon-youtube" aria-hidden="true"></span>

		
			</a>
</div>
  <div class="social-button social-button-instagram footer-social-menu-item "
	data-tracking-id="share-button-instagram" role="none"
>
	<a class="social-button-link" href="https://www.instagram.com/gearpatrol/" target="_blank" data-social-key="instagram" aria-label="Gear Patrol Instagram Page">
		<span class="icon social-button-icon icon-instagram" aria-hidden="true"></span>

		
			</a>
</div>

</div>

		
		<ul class="footer-menu"><li class="footer-menu-item nav-item" data-id="1"><a href="https://store.gearpatrol.com/products/gear-patrol-magazine-subscription" target="_blank" rel="nofollow">Gear Patrol Magazine</a></li>
<li class="footer-menu-item nav-item" data-id="2"><a href="/about/a2281/about/"  >About Us</a></li>
<li class="footer-menu-item nav-item" data-id="3"><a href="https://studios.gearpatrol.com"  rel="nofollow">Gear Patrol Studios</a></li>
<li class="footer-menu-item nav-item" data-id="4"><a href="https://studios.gearpatrol.com/contact/" target="_blank" rel="nofollow">Advertise</a></li>
<li class="footer-menu-item nav-item" data-id="5"><a href="/gear-patrol-podcast/"  >Podcast</a></li>
<li class="footer-menu-item nav-item" data-id="6"><a href="https://email.gearpatrol.com/subscribe"  >Newsletters</a></li>
<li class="footer-menu-item nav-item" data-id="7"><a href="/briefings/today-in-gear/"  >Today in Gear</a></li>
<li class="footer-menu-item nav-item" data-id="8"><a href="/rss/all.xml/" target="_blank" >RSS</a></li></ul>

				
					<span class="footer-network-tagline">Gear Patrol – For Life&#039;s Pursuits</span>
		
					<span class="footer-affiliate-disclosure">
				Gear Patrol participates in various affiliate marketing programs, which means we may get paid commissions on editorially chosen products purchased through our links to retailer sites.
			</span>
		
		<div class="footer-legal">
							<small class="footer-copyright">&copy;2021 Gear Patrol, LLC. All Rights Reserved.</small>
			
			
			<ul class="footer-legal-menu"><li class="footer-legal-menu-item nav-item" data-id="1"><a href="https://www.hearst.com/-/us-magazines-privacy-notice" target="_blank" >Privacy Notice</a></li>
<li class="footer-legal-menu-item nav-item" data-id="2"><a href="https://www.hearst.com/-/us-magazines-privacy-notice#_ADDITIONAL_INFO" target="_blank" >Your California Privacy Rights</a></li>
<li class="footer-legal-menu-item nav-item" data-id="3"><a href="https://www.hearst.com/-/us-magazines-privacy-notice#_INTEREST_BASED" target="_blank" >Interest-Based Ads</a></li>
<li class="footer-legal-menu-item nav-item" data-id="4"><a href="https://www.hearst.com/-/us-magazines-terms-of-use" target="_blank" >Terms Of Use</a></li>
<li class="footer-legal-menu-item nav-item" data-id="5"><a href="/sitemap/"  >Sitemap</a></li></ul>

							<div class="footer-legal-menu footer-legal-menu-ads-free">
	<div class="footer-legal-ads-free footer-legal-menu-item nav-item">
		<a href="https://optout.hearstmags.com/servlet/OrdersGateway?cds_mag_code=A99&amp;cds_page_id=246801&client_id=528adh1opsfa8h980hj8i5d73j">Do Not Sell My Personal Information</a>
	</div>
</div>
								</div>

					</div>
</footer>
<!-- / footers/main -->

			<script id="deferred-css-script-tag">( function( d, Modernizr ) {
	d.addEventListener( "DOMContentLoaded", function() {
		f = ["https://assets.hearstapps.com/sites/gearpatrol/assets/css/standard-article.03627c0.css"],
		m = ["https://assets.hearstapps.com/sites/gearpatrol/assets/css/standard-article-mobile.9a6da06.css"];

		for ( var i = 0, len = f.length; i < len; i++ ) {
			var l = d.createElement( "link" );
			l.rel = "stylesheet";
			l.href = Modernizr && Modernizr.mobile ? m[ i ] : f[ i ];

			d.head.appendChild(l);
		}
	} );
} )( document, Modernizr );
</script><script src="https://assets.hearstapps.com/moapt/moapt-hdm.latest.js" async></script>
<script id="article" src="https://assets.hearstapps.com/assets/dist/js/article.0bcf304.js" async></script>
<script id="jquery" src="https://assets.hearstapps.com/assets/dist/js/shared/jquery.a00c501.js" async></script>
<script id="vendors" src="https://assets.hearstapps.com/assets/dist/js/shared/vendors.95a984d.js" async></script>
<script type="text/javascript">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</script>
		</body>
	</html>

