


	<!DOCTYPE html>
	<html class="no-js" lang="en-US">
		<head>
			<title>Altra Vanish Carbon Review: This Racing Shoe Is Made to Go Fast</title>

			<meta name="charset" charset="UTF-8">
<meta name="x-ua-compatible" content="IE=edge,chrome=1" http_equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=6">
<meta name="msapplication-tap-highlight" content="no">
<meta name="theme-color" content="#000000">
<meta content="article" property="og:type">
<meta content="1617322435181917" property="fb:app_id">
<meta content="https://www.facebook.com/gearpatrol/" property="article:publisher">
<meta name="twitter:site" content="@gearpatrol">
<meta name="google-site-verification" content="URkZ0utoNglsrA6BzlLyHzFHihD8s3QLBkKkoVpCL4Y">
<meta content="Gear Patrol" property="og:site_name">
<meta name="title" content="Altra Vanish Carbon Review: This Racing Shoe Is Made to Go Fast">
<meta name="description" content="Altra has just released its first-ever carbon-plated shoe, the Vanish Carbon, built for road racing. We tested it out on the street to see what it&#039;s like. ">
<meta name="keywords" content="">
<meta content="Altra&#039;s New Carbon-Plated Racing Shoe Is Made to Go Fast" property="og:title">
<meta content="The brand has just released its first-ever carbon-plated shoe, built for road racing. " property="og:description">
<meta content="2022-04-14 03:42:16" property="article:modified_time">
<meta name="auto-publish" content="timely">
<meta name="twitter:card" content="summary_large_image">
<meta content="https://www.gearpatrol.com/fitness/a39725961/altra-vanish-carbon-review/" property="og:url">
<meta content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/alta-carbon-lead-2-1649948740.jpg?crop=1xw:1xh;center,top&amp;resize=1200:*" property="og:image">
<meta content="1200" property="og:image:width">
<meta content="600" property="og:image:height">
<meta name="twitter:image" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/alta-carbon-lead-2-1649948740.jpg?crop=1xw:1xh;center,top&amp;resize=640:*">
<meta name="thumbnail" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/alta-carbon-lead-2-1649948740.jpg?crop=0.502xw:1.00xh;0.257xw,0&amp;resize=320:*">
<meta content="2022-04-14 03:42:00" property="article:published_time">
<meta content="Fitness" property="article:section">
<meta name="robots" content="max-image-preview:large,max-snippet:-1,max-video-preview:30">
<meta name="sailthru.contenttype" content="standard-article">
<meta name="sailthru.tags" content="Fitness,fitness">
<meta name="sailthru.date" content="2022-04-14T15:42:00Z">
<meta name="sailthru.image.full" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/alta-carbon-lead-2-1649948740.jpg?crop=1xw:1xh;center,top">
<meta name="sailthru.image.thumb" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/alta-carbon-lead-2-1649948740.jpg?crop=0.502xw:1.00xh;0.257xw,0">
<meta name="sailthru.socialtitle" content="Altra&#039;s New Carbon-Plated Racing Shoe Is Made to Go Fast">
<meta name="sailthru.excerpt" content="">
<meta name="article:opinion" property="article:opinion" content="false">
<meta id="m1" name="m1" itemprop="cssSelector" content=".content-hed">
<meta id="m2" name="m2" itemprop="cssSelector" content=".content-dek p">
<link href="data:;base64,=" rel="shortcut icon">
<link href="/sites/gearpatrol/assets/images/favicon.ico" rel="shortcut icon">
<link href="/sites/gearpatrol/assets/images/favicon.ico" rel="icon">
<link href="/sites/gearpatrol/assets/images/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152">
<link href="/sites/gearpatrol/assets/images/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120">
<link href="/sites/gearpatrol/assets/images/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76">
<link href="/sites/gearpatrol/assets/images/apple-touch-icon.png" rel="apple-touch-icon">
<link href="https://assets.hearstapps.com/assets/dist/js/article.2dc557e.js" rel="preload" as="script">
<link href="https://assets.hearstapps.com/assets/dist/js/shared/jquery.a00c501.js" rel="preload" as="script">
<link href="https://assets.hearstapps.com/assets/dist/js/shared/vendors.95a984d.js" rel="preload" as="script">
<link href="https://assets.hearstapps.com/assets/dist/js/font-observer.4cc001d.js" rel="preload" as="script">
<link type="font/woff2" href="https://assets.hearstapps.com/sites/gearpatrol/assets/fonts/IconFont.8edf4587a25bc7132c2faf8f630adb4f.woff2" rel="preload" as="font" crossorigin="anonymous">
<link href="https://assets.hearstapps.com/sites/gearpatrol/assets/css/fonts-deferred.db31bf6.css" rel="preload" as="style">
<link href="https://assets.hearstapps.com" rel="preconnect">
<link href="https://hips.hearstapps.com" rel="preconnect">
<link href="//nexus.ensighten.com" rel="preconnect">
<link href="https://www.gearpatrol.com/fitness/a39725961/altra-vanish-carbon-review/" rel="canonical">
<link href="/" rel="home" itemscope="" itemtype="http://schema.org/SpeakableSpecification" itemref="m1 m2">
<link href="https://assets.hearstapps.com/sites/gearpatrol/assets/css/fonts-deferred.db31bf6.css" rel="stylesheet" media="none" onload="this.media = &#039;all&#039;;">
<style id="/sites/gearpatrol/assets/css/standard-article-critical.535abbb">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</style>
<script type="text/javascript">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</script><script type="application/json" id="data-layer">{"canonicalUrl":"https://www.gearpatrol.com/fitness/a39725961/altra-vanish-carbon-review/","locale":{"language":"en-US","urlPath":""},"site":{"name":"Gear Patrol","domain":"www.gearpatrol.com","dartZone":"","icxSiteId":"2165"},"content":{"authors":["Hayley Helms"],"adCategory":{"id":"a36f4b6b-43bd-4e4e-8f57-95820ada1189","name":"Travel","prefix":"travel"},"autoSocial":"timely","contentType":"News","collections":[{"id":"5d7050c8-31b5-480a-9ba5-4c5364e7a289","name":"Top Stories","url":"top-stories"},{"id":"df4d1b8e-3b9b-472c-be0a-774f114f568b","name":"News & Product Releases","url":"news-product-releases"},{"id":"783295ce-9fea-4d45-af7f-63f2a54c793b","name":"Reviews","url":"reviews"},{"id":"4960e58c-52b6-4212-a071-4dd6bd7acf2a","name":"Running","url":"running"},{"id":"108e42b0-e32c-4d32-9150-51fa35bd55ef","name":"Best New Fitness Products","url":"best-new-fitness-products"}],"createdDate":{"year":"2022","month":"04","day":"14","hour":"14","minute":"46"},"displayType":"Standard Article","display_id":"39725961","embeddedMedia":{"video":{"aol":0,"abcvideo":0,"funnyordie":0,"hulu":0,"kaltura":0,"mtv":0,"ndn":0,"tmz":0,"vevo":0,"vimeo":0,"video":0,"yahoo":0,"youtube":0},"music":{"soundcloud":0,"spotify":0},"quiz":{"playbuzz":0,"quizatious":0},"shop":{"commerce":0},"social":{"facebook":0,"instagram":0,"pinterest":0,"tiktok":0,"twitter":0,"vine":0},"poll":{"text":0}},"id":"9404576e-7b60-4150-912f-b25ddd6a4266","universalId":"gearpatrol.article.39725961","images":{"lede":{"width":3000,"height":1500,"thumb_url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/alta-carbon-lead-2-1649948740.jpg?crop=0.502xw:1.00xh;0.257xw,0&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/alta-carbon-lead-2-1649948740.jpg"},"social":{"width":3000,"height":1500,"thumb_url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/alta-carbon-lead-2-1649948740.jpg?crop=0.502xw:1.00xh;0.257xw,0&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/alta-carbon-lead-2-1649948740.jpg"}},"modifiedDate":{"year":"2022","month":"04","day":"14","hour":"15","minute":"42"},"selectedMedia":{"a3a3f5b0-7201-40f9-ba5d-8f1f3d57c80e":{"contentMediaId":"a3a3f5b0-7201-40f9-ba5d-8f1f3d57c80e","selectedCrop":false,"role":4,"order":0,"text":"","destUrl":""},"41cc99b2-9e23-47e2-a5e0-2831203ebf0a":{"contentMediaId":"41cc99b2-9e23-47e2-a5e0-2831203ebf0a","selectedCrop":"original","role":4,"order":0,"text":"","destUrl":""},"579e82d2-f430-447e-8a05-7fa933619d74":{"contentMediaId":"579e82d2-f430-447e-8a05-7fa933619d74","selectedCrop":"original","role":4,"order":0,"text":"","destUrl":""}},"publishDate":{"year":"2022","month":"04","day":"14","hour":"15","minute":"42"},"slug":"altra-vanish-carbon-review","sourceName":"Hearst Editorial","section":{"name":"Fitness","prefix":"fitness"},"subsection":{"name":"","prefix":""},"sponsor":[],"syndicationRights":"3","tags":[],"themes":["Travel"],"title":"Altra's New Carbon-Plated Racing Shoe Is Made to Go Fast","wordCount":536},"template":"Standard Article","ogUrl":"https://www.gearpatrol.com/fitness/a39725961/altra-vanish-carbon-review/"}</script>
<script type="application/ld+json" id="json-ld">[{"@context":"http://schema.org/","@type":"Product","name":"Altra Vanish Carbon","brand":"Altra","description":"","image":"https://hips.hearstapps.com/vader-prod.s3.amazonaws.com/1649949134-alta-carbon-in-1649948404.jpg","offers":{"@type":"Offer","priceCurrency":"USD","price":"240.00","url":"https://www.altrarunning.com/shop/mens-vanish-carbon-al0a547m"}},{"@context":"http://schema.org","url":"https://www.gearpatrol.com/fitness/a39725961/altra-vanish-carbon-review/","publisher":{"@type":"Organization","name":"Gear Patrol","logo":{"@type":"ImageObject","url":"https://assets.hearstapps.com/sites/gearpatrol/assets/images/logos/logo-jsonld.0c95cde.png","width":413,"height":60}},"@type":"NewsArticle","author":{"name":"Hayley Helms","@type":"Person"},"datePublished":"2022-04-14T15:42:16.233075Z","headline":"Altra's New Carbon-Plated Racing Shoe Is Made to Go Fast","image":{"@type":"ImageObject","height":1500,"thumbnail":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/alta-carbon-lead-2-1649948740.jpg?crop=0.502xw:1.00xh;0.257xw,0&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/alta-carbon-lead-2-1649948740.jpg","width":3000},"mainEntityOfPage":{"@id":"https://www.gearpatrol.com/fitness/a39725961/altra-vanish-carbon-review/","@type":"WebPage"},"thumbnailUrl":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/alta-carbon-lead-2-1649948740.jpg?crop=0.502xw:1.00xh;0.257xw,0&resize=100:*","articleBody":"You know an Altra shoe when you see it: the expanded toe box, meant to give toes enough room to splay out naturally and thereby enhance foot health, is instantly noticeable. Although in the last few seasons Altra has slimmed down its iconic Footshape Toe Box silhouette, foot health is still a priority for the brand \u2014 as is comfort. Today, those goals come together with a new initiative for the brand: going fast as hell, thanks to carbon plate technology. Say hello to the Altra Vanish Carbon. We've waxed eloquently about carbon plate tech in shoes before \u2014 from innovative trail runners, to responsive and almost levitating road runners, the tech has been proliferating in performance footwear since Nike popularized it in its Vaporfly 4% five years ago. What's new, and cool, about Altra's entry into the category is its marriage of ultra-responsive and downright fast tech with its dedication to foot health. Here's my first impression of the new running shoe. The Vanish Carbon is light My first thought upon taking the Vanish Carbon out of the box was, \" Damn , this is light.\" And at just 7.3 ounces for men (size 10.5) and 6.2 ounces for women (size 8.5), with a plush 33mm of stack height, the numbers back up that initial insight. The Vanish maintains this feathery feel thanks to a one-two punch of forward-thinking materials: the new Ego Pro Midsole is the brand's lightest, most responsive and most energy-efficient midsole ever and is paired with a one-of-a-kind 2/3 length carbon fiber Propel Plate. The result is maximum propulsion, which I felt on my first five-mile run in the shoes. The Vanish Carbon is insanely comfortable Along with the carbon fiber plate, which felt like it was springing me forward with every step, Altra decided to place the proprietary Active Stance Rocker 65-percent forward when measured from the heel, which is the farthest back in any Altra shoe, and provides a more efficient toe-off; when I ran in the shoe, the rocker rolled me from one stride into the other with ease. In other shoes, I can start to feel a little knee pain by mile 3, but in the Vanish Carbons, I felt myself going faster \u2014 and further \u2014 than my typical run. The foam in the Ego Pro midsole is squishy without losing propulsion, and maintains comfort from start to finish. The Vanish Carbon is affordable Yes, the price tag is $240, which on the surface doesn't sound affordable \u2014 but when one considers the tech that's been pumped into this new road runner, and the performance you'll be able to achieve while wearing it, that price tag starts to look more and more reasonable. According to Altra, during the shoe's prototype testing, Altra Elite Team athlete Cal Neff set the Canadian 50K record in an early prototype pair, and Altra\u2019s Frank Lara clocked an insane 2:11:32 in his marathon debut at Houston Marathon in January, earning top-American honors. If that kind of performance isn't worth a couple hundred bucks, I don't know what is.","wordCount":536}]</script>
<script id="modernizr-script-tag">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</script>

								</head>

		<body class="locale-en no-tab standard-article">
			
				<!-- menus/sidepanel -->




	
<nav id="sidepanel" class="new-sidepanel" role="dialog" aria-modal="true" aria-label="Menu">
                 <div class="sidepanel-search-container">
            <a class="sidepanel-search-button" aria-label="Search" href="#searchoverlay" title="Search">
                <span class="icon icon-new-search" aria-hidden="true"></span>
                <span class="sidepanel-search-text">
                    Search
                </span>
            </a>
        </div>
    
    <a class="new-sidepanel-close-button" href="#" title="Close" aria-label="Close">
        <span class="icon icon-x" aria-hidden="true"></span>
    </a>

    <hr class="sidepanel-seperator">

    <ul class="new-sidepanel-menu"><li class="new-sidepanel-menu-parent-item" data-id="1"><a href="/briefings/today-in-gear/"  >Today in Gear</a></li>
<li class="new-sidepanel-menu-parent-item has-children" data-id="2" tabindex="0" aria-expanded="false" aria-label="Today&amp;#039;s Best Deals" aria-controls="submenu_today&amp;#039;sbestdeals" role="button"><div><a title="Today&#039;s Best Deals" href="https://www.gearpatrol.com/deals/a34849668/best-deals/"  >Today&#039;s Best Deals</a><span class="sidepanel-submenu-toggle"></span></div>
<ul id='submenu_today&#039;sbestdeals' class='new-sidepanel-submenu' data-parent-id='2'>
<li class="new-sidepanel-submenu-item"><a href="/deals/a37854345/best-fitness-gear-deals/"  >Fitness Deals</a></li>
<li class="new-sidepanel-submenu-item"><a href="https://www.gearpatrol.com/deals/a35785047/best-grills-on-sale/"  >Grill Deals</a></li>
<li class="new-sidepanel-submenu-item"><a href="https://www.gearpatrol.com/deals/a35730687/patio-furniture-sales/"  >Patio Furniture Deals</a></li>
<li class="new-sidepanel-submenu-item"><a href="https://www.gearpatrol.com/deals/a34847479/mens-clothing-sale/"  >Style Deals</a></li>
<li class="new-sidepanel-submenu-item"><a href="https://www.gearpatrol.com/deals/a655645/best-mattress-deals/"  >Mattress Deals</a></li>
</ul>
</li>
<li class="new-sidepanel-menu-parent-item has-children" data-id="3" tabindex="0" aria-expanded="false" aria-label="Buying Guides" aria-controls="submenu_buyingguides" role="button"><div><a title="Buying Guides" href="/buying-guides/"  >Buying Guides</a><span class="sidepanel-submenu-toggle"></span></div>
<ul id='submenu_buyingguides' class='new-sidepanel-submenu' data-parent-id='3'>
<li class="new-sidepanel-submenu-item"><a href="/home-buying-guides/"  >Home Buying Guides</a></li>
<li class="new-sidepanel-submenu-item"><a href="/style-buying-guides/"  >Style &amp; Grooming Buying Guides</a></li>
<li class="new-sidepanel-submenu-item"><a href="/outdoor-buying-guides/"  >Outdoor Buying Guides</a></li>
<li class="new-sidepanel-submenu-item"><a href="/fitness-buying-guides/"  >Fitness Buying Guides</a></li>
<li class="new-sidepanel-submenu-item"><a href="/tech-buying-guides/"  >Tech Buying Guides</a></li>
<li class="new-sidepanel-submenu-item"><a href="/watch-buying-guides/"  >Watch Buying Guides</a></li>
<li class="new-sidepanel-submenu-item"><a href="/car-motorcycle-buying-guides/"  >Car &amp; Motorcycle Buying Guides</a></li>
<li class="new-sidepanel-submenu-item"><a href="/drink-buying-guides/"  >Drink Buying Guides</a></li>
</ul>
</li>
<li class="new-sidepanel-menu-parent-item has-children" data-id="4" tabindex="0" aria-expanded="false" aria-label="Reviews" aria-controls="submenu_reviews" role="button"><div><a title="Reviews" href="/reviews/"  >Reviews</a><span class="sidepanel-submenu-toggle"></span></div>
<ul id='submenu_reviews' class='new-sidepanel-submenu' data-parent-id='4'>
<li class="new-sidepanel-submenu-item"><a href="/kind-of-obsessed/"  >Kind of Obsessed</a></li>
<li class="new-sidepanel-submenu-item"><a href="/deep-dive/"  >Deep Dive</a></li>
</ul>
</li>
<li class="new-sidepanel-menu-parent-item has-children" data-id="5" tabindex="0" aria-expanded="false" aria-label="How-Tos &amp; Explainers" aria-controls="submenu_how-tos&amp;explainers" role="button"><div><a title="How-Tos &amp; Explainers" href="/how-tos-explainers/"  >How-Tos &amp; Explainers</a><span class="sidepanel-submenu-toggle"></span></div>
<ul id='submenu_how-tos&explainers' class='new-sidepanel-submenu' data-parent-id='5'>
<li class="new-sidepanel-submenu-item"><a href="/counterpoint/"  >Counterpoint</a></li>
<li class="new-sidepanel-submenu-item"><a href="/further-details/"  >Further Details</a></li>
</ul>
</li>
<li class="new-sidepanel-menu-parent-item" data-id="6"><a href="https://www.gearpatrol.com/gift-guides/"  >Gift Ideas</a></li>
<li class="new-sidepanel-menu-parent-item has-children" data-id="7" tabindex="0" aria-expanded="false" aria-label="Watches" aria-controls="submenu_watches" role="button"><div><a title="Watches" href="/watches/"  >Watches</a><span class="sidepanel-submenu-toggle"></span></div>
<ul id='submenu_watches' class='new-sidepanel-submenu' data-parent-id='7'>
<li class="new-sidepanel-submenu-item"><a href="/watches-you-should-know/"  >Watches You Should Know</a></li>
</ul>
</li>
<li class="new-sidepanel-menu-parent-item has-children" data-id="8" tabindex="0" aria-expanded="false" aria-label="Motoring" aria-controls="submenu_motoring" role="button"><div><a title="Motoring" href="/cars/"  >Motoring</a><span class="sidepanel-submenu-toggle"></span></div>
<ul id='submenu_motoring' class='new-sidepanel-submenu' data-parent-id='8'>
<li class="new-sidepanel-submenu-item"><a href="/cars/motorcycles/"  >Motorcycles</a></li>
</ul>
</li>
<li class="new-sidepanel-menu-parent-item has-children" data-id="9" tabindex="0" aria-expanded="false" aria-label="Food &amp; Drink" aria-controls="submenu_food&amp;drink" role="button"><div><a title="Food &amp; Drink" href="/food/"  >Food &amp; Drink</a><span class="sidepanel-submenu-toggle"></span></div>
<ul id='submenu_food&drink' class='new-sidepanel-submenu' data-parent-id='9'>
<li class="new-sidepanel-submenu-item"><a href="/whiskey/"  >Whiskey</a></li>
</ul>
</li>
<li class="new-sidepanel-menu-parent-item" data-id="10"><a href="/home/"  >Home</a></li>
<li class="new-sidepanel-menu-parent-item has-children" data-id="11" tabindex="0" aria-expanded="false" aria-label="Style" aria-controls="submenu_style" role="button"><div><a title="Style" href="/style/"  >Style</a><span class="sidepanel-submenu-toggle"></span></div>
<ul id='submenu_style' class='new-sidepanel-submenu' data-parent-id='11'>
<li class="new-sidepanel-submenu-item"><a href="/style/grooming/"  >Grooming</a></li>
<li class="new-sidepanel-submenu-item"><a href="/style-spotting/"  >Style Spotting</a></li>
</ul>
</li>
<li class="new-sidepanel-menu-parent-item has-children" data-id="12" tabindex="0" aria-expanded="false" aria-label="Tech" aria-controls="submenu_tech" role="button"><div><a title="Tech" href="/tech/"  >Tech</a><span class="sidepanel-submenu-toggle"></span></div>
<ul id='submenu_tech' class='new-sidepanel-submenu' data-parent-id='12'>
<li class="new-sidepanel-submenu-item"><a href="/tech/audio/"  >Audio</a></li>
<li class="new-sidepanel-submenu-item"><a href="/cameras-photography/"  >Cameras &amp; Photography</a></li>
</ul>
</li>
<li class="new-sidepanel-menu-parent-item has-children" data-id="13" tabindex="0" aria-expanded="false" aria-label="Outdoors" aria-controls="submenu_outdoors" role="button"><div><a title="Outdoors" href="/outdoors/"  >Outdoors</a><span class="sidepanel-submenu-toggle"></span></div>
<ul id='submenu_outdoors' class='new-sidepanel-submenu' data-parent-id='13'>
<li class="new-sidepanel-submenu-item"><a href="/knives-multitools/"  >Knives &amp; Multitools</a></li>
<li class="new-sidepanel-submenu-item"><a href="/camping/"  >Camping</a></li>
<li class="new-sidepanel-submenu-item"><a href="/hiking-climbing/"  >Hiking &amp; Climbing</a></li>
<li class="new-sidepanel-submenu-item"><a href="/skiing-snowboarding/"  >Skiing &amp; Snowboarding</a></li>
</ul>
</li>
<li class="new-sidepanel-menu-parent-item has-children" data-id="14" tabindex="0" aria-expanded="false" aria-label="Fitness" aria-controls="submenu_fitness" role="button"><div><a title="Fitness" href="/fitness/"  >Fitness</a><span class="sidepanel-submenu-toggle"></span></div>
<ul id='submenu_fitness' class='new-sidepanel-submenu' data-parent-id='14'>
<li class="new-sidepanel-submenu-item"><a href="/fitness/health-wellness/"  >Wellness</a></li>
<li class="new-sidepanel-submenu-item"><a href="/training-recovery/"  >Training &amp; Recovery</a></li>
<li class="new-sidepanel-submenu-item"><a href="/running/"  >Running</a></li>
<li class="new-sidepanel-submenu-item"><a href="/biking/"  >Cycling</a></li>
</ul>
</li>
<li class="new-sidepanel-menu-parent-item has-children" data-id="15" tabindex="0" aria-expanded="false" aria-label="Follow" aria-controls="submenu_follow" role="button"><div><a title="Follow" href="/about/"  >Follow</a><span class="sidepanel-submenu-toggle"></span></div>
<ul id='submenu_follow' class='new-sidepanel-submenu' data-parent-id='15'>
<li class="new-sidepanel-submenu-item"><a href="https://www.instagram.com/gearpatrol/" target="_blank" rel="nofollow">Instagram</a></li>
<li class="new-sidepanel-submenu-item"><a href="https://www.facebook.com/gearpatrol" target="_blank" rel="nofollow">Facebook</a></li>
<li class="new-sidepanel-submenu-item"><a href="https://twitter.com/gearpatrol" target="_blank" rel="nofollow">Twitter</a></li>
<li class="new-sidepanel-submenu-item"><a href="https://www.youtube.com/user/gearpatrol" target="_blank" rel="nofollow">YouTube</a></li>
<li class="new-sidepanel-submenu-item"><a href="https://flipboard.com/@GearPatrol" target="_blank" rel="nofollow">Flipboard</a></li>
</ul>
</li>
<li class="new-sidepanel-menu-parent-item" data-id="16"><a href="https://email.gearpatrol.com/subscribe" target="_blank" rel="nofollow">Newsletter</a></li>
<li class="new-sidepanel-menu-parent-item" data-id="17"><a href="https://store.gearpatrol.com/products/gear-patrol-magazine-subscription" target="_blank" rel="nofollow">Gear Patrol Magazine</a></li>
<li class="new-sidepanel-menu-parent-item" data-id="18"><a href="https://studios.gearpatrol.com/" target="_blank" rel="nofollow">Gear Patrol Studios</a></li>
<li class="new-sidepanel-menu-parent-item" data-id="19"><a href="/videos/"  >Videos</a></li>
<li class="new-sidepanel-menu-parent-item" data-id="20"><a href="https://gearpatrol.typeform.com/homeoffice" target="_blank" rel="nofollow">Library of Pursuits</a></li>
<li class="new-sidepanel-menu-parent-item" data-id="21"><a href="https://studios.gearpatrol.com/contact/" target="_blank" rel="nofollow">Advertise with Us</a></li></ul>

    
			<ul class="new-sidepanel-menu legal-ads-free">
	<li class="sidepanel-legal-ads-free">
    	<a href="https://optout.hearstmags.com/servlet/OrdersGateway?cds_mag_code=A99&amp;cds_page_id=246801&client_id=528adh1opsfa8h980hj8i5d73j">Do Not Sell My Personal Information</a>
    </li>
</ul>
	
	<footer class="sidepanel-footer-container">
	<a class="sidepanel-footer-item" href="https://www.hearst.com/-/us-magazines-privacy-notice" target="_blank">
		Privacy Notice/Notice at Collection
	</a>
	<a class="sidepanel-footer-item" href="https://www.hearst.com/-/us-magazines-terms-of-use" target="_blank">
		Terms of Use
	</a>
</footer>
</nav>


<!-- / menus/sidepanel -->













<nav class="nav" data-tracking-id="topNav">
	<div class="nav-bar new-nav">
		<div class="nav-bar-container">
			<a class="nav-button nav-sidepanel-button hide-menu" aria-label="Side Panel" href="#" title="Navigation">
				<span class="icon icon-menu" aria-hidden="true"></span>
			</a>
			<a class="nav-button nav-sidepanel-button show-menu" aria-label="Side Panel" href="#sidepanel" title="Navigation">
				<span class="icon icon-menu" aria-hidden="true"></span>
			</a>

						<a class="nav-logo sso-enabled" href="/" aria-label="Gear Patrol Home" title="Gear Patrol Home">
				




	<svg viewBox="0 0 503 74" xmlns="http://www.w3.org/2000/svg">
  <g fill="#FFF" fill-rule="evenodd">
    <path d="M28.86 73.46H10.493C4.304 73.46 0 69.158 0 62.967V10.495C0 4.303 4.303 0 10.494 0H28.86c6.192 0 10.495 4.303 10.495 10.495V19.1H28.86V9.97H10.494v53.521H28.86V41.348h-8.92v-9.97h19.415v31.589c0 6.19-4.303 10.493-10.495 10.493M49.847 0h37.255v9.97h-26.76v21.408h21.513v9.97H60.342V63.49h26.76v9.97H49.847zM125.196 48.484L118.06 16.37l-7.24 32.113h14.377zm2.308 9.97h-18.995l-3.357 15.006H94.448L112.603 0h10.914l18.155 73.46h-10.81l-3.358-15.006zM160.037 31.378h18.365V9.97h-18.365v21.408zM149.54 73.46V0h28.86c6.192 0 10.494 4.304 10.494 10.495v20.358c0 6.191-4.302 10.495-10.494 10.495h-.42L189.42 73.46H178.82l-11.438-32.112h-7.346V73.46H149.54zM237.692 31.378h18.365V9.97h-18.365v21.408zM227.198 73.46V0h28.859c6.192 0 10.495 4.304 10.495 10.495v20.358c0 6.191-4.303 10.495-10.495 10.495h-18.365V73.46h-10.494zM299.398 48.484l-7.135-32.113-7.242 32.113h14.377zm2.31 9.97h-18.996l-3.358 15.006H268.65L286.806 0h10.914l18.155 73.46h-10.81l-3.357-15.006zM330.462 73.46V9.97h-15.428V0h41.347v9.97h-15.425v63.49zM376.532 31.378h18.364V9.97h-18.364v21.408zM366.037 73.46V0h28.859c6.19 0 10.493 4.304 10.493 10.495v20.358c0 6.191-4.302 10.495-10.493 10.495h-.42l11.437 32.112h-10.598l-11.437-32.112h-7.346V73.46h-10.495zM426.903 63.491h18.365V9.971h-18.365v53.52zM416.41 10.495C416.41 4.304 420.71 0 426.903 0h18.365c6.191 0 10.494 4.304 10.494 10.495v52.472c0 6.19-4.303 10.493-10.494 10.493h-18.365c-6.192 0-10.493-4.302-10.493-10.493V10.495zM466.257 0h10.494V63.49h26.236v9.97h-36.73z"/>
  </g>
</svg>


			</a>

						
											<div class="nav-scrollable">
					<div class="nav-scrollable-inner">
						<ul class="nav-menu nav-mobile-content nav-primary-menu nav-mobile-mode active"><li class="nav-item" data-id="1"><a href="/buying-guides"  >Buying Guides</a></li>
<li class="nav-item" data-id="2"><a href="/deals"  >Deals</a></li>
<li class="nav-item" data-id="3"><a href="/today-in-gear"  >Today in Gear</a></li>
<li class="nav-item" data-id="4"><a href="https://studios.gearpatrol.com/"  >Studios</a></li>
<li class="nav-item" data-id="5"><a href="https://store.gearpatrol.com/products/gear-patrol-magazine-subscription" target="_blank" rel="nofollow">Magazine</a></li></ul>
					</div>
				</div>
			
																							<a class="top-nav-subscribe" href="https://email.gearpatrol.com/subscribe">
					Newsletter
				</a>

			
							<div class="account-dropdown-container">
					<a class="nav-button account-button" rel="nofollow" href="/auth/csrf?action=login&return_url=https://www.gearpatrol.com/fitness/a39725961/altra-vanish-carbon-review/">
						<span class="account-text" data-account="Account" data-login="Sign In">Sign In</span>
					</a>
											<div class="account-dropdown">
							<div class="account-dropdown-links">
								<a class="account-dropdown-link account-link" rel="nofollow" href="/auth/csrf?action=account&amp;return_url=https://www.gearpatrol.com/fitness/a39725961/altra-vanish-carbon-review/">My Account</a>
								<a class="account-dropdown-link account-sign-out" rel="nofollow" href="/auth/csrf?action=logout&return_url=https://www.gearpatrol.com/fitness/a39725961/altra-vanish-carbon-review/">Sign Out</a>
							</div>
						</div>
									</div>
					</div>
	</div>
</nav>
<nav class="nav-placeholder"></nav>
<div class="oop-ad ">
	<div id="gpt-ad-oop-1" class="ad-container"></div>
</div>

				<main class="site-content">
					<div id="searchoverlay" class="search-overlay" role="dialog" aria-modal="true" aria-label="Search">
	<div class="search-overlay-inner">
		<a href="#">
			<span class="search-overlay-close-button" aria-label="Close">
				<span class="icon icon-close01" aria-hidden="true"></span>
			</span>
		</a>

		


<form class="search-form search-overlay-form" action="/search/">
	<input type="search" id="search-input" class="search-input" name="q" value="" placeholder="search" autocomplete="off">

	<label class="search-label" for="search-input">Type keyword(s) to search</label>
</form>


		<div class="search-overlay-autosuggest">
	<ul class="search-overlay-autosuggest-list">
	</ul>
</div>

	</div>
</div>




	<div class="top-pathing">
		<div class="top-pathing-inner">
							
















<div class="simple-item top-pathing-item show-numbers">

			
			<a href="/food/a38822614/expensive-bourbon-alternatives/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Alternatives to High-End Bourbon You Have Try" data-vars-ga-position="1" data-vars-ga-total-positions="5">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title=""
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/bourbon-06-lead-1-1645811921.jpg?crop=0.961xw:0.480xh;0.0195xw,0.208xh&amp;resize=320:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/bourbon-06-lead-1-1645811921.jpg?crop=0.961xw:0.480xh;0.0195xw,0.208xh&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/bourbon-06-lead-1-1645811921.jpg?crop=0.961xw:0.480xh;0.0195xw,0.208xh&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/bourbon-06-lead-1-1645811921.jpg?crop=0.961xw:0.480xh;0.0195xw,0.208xh&amp;resize=480:* 480w"
			/>
			
					<div class="top-pathing-label">
				Today&#039;s Top Stories
			</div>
			
</div>


		
			<div class="simple-item-index">
			1
		</div>
	
				<div class="top-pathing-item-wrap">
	
	
		








	



<div class="simple-item-title item-title">Alternatives to High-End Bourbon You Have Try</div>

		

		
		
			</div>
	
			</a>
	</div>

							
















<div class="simple-item top-pathing-item show-numbers">

			
			<a href="/home/a39451257/lifelabs-coollife-performance-sleepwear-sheets/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Cooling, Energy-Saving Fabric for Healthier Nights" data-vars-ga-position="2" data-vars-ga-total-positions="5">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title=""
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/lif-22-001-tps-mar-lead-1647449191.jpg?crop=1.00xw:0.754xh;0,0.215xh&amp;resize=320:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/lif-22-001-tps-mar-lead-1647449191.jpg?crop=1.00xw:0.754xh;0,0.215xh&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/lif-22-001-tps-mar-lead-1647449191.jpg?crop=1.00xw:0.754xh;0,0.215xh&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/lif-22-001-tps-mar-lead-1647449191.jpg?crop=1.00xw:0.754xh;0,0.215xh&amp;resize=480:* 480w"
			/>
			
			
</div>


		
			<div class="simple-item-index">
			2
		</div>
	
				<div class="top-pathing-item-wrap">
	
	
		








	



<div class="simple-item-title item-title">Cooling, Energy-Saving Fabric for Healthier Nights</div>

				


















				<div class="sponsor sponsor-inline simple-item-sponsor custom-label">
							<div class="sponsor-bar-inner">
						<div class="sponsor-label">
									<span class="custom-label--xshort">In Partnership with</span>
																<span class="custom-label--short">In Partnership with</span>
						<span class="custom-label--long">In Partnership with</span>
												</div>

						
										
												
				
								
								
								
				<div class="sponsor-image">
																LifeLabs
									</div>
					</div>
	</div>
		<div class="sponsor-bar-placeholder">
	</div>

	
	

	

		
		
			</div>
	
			</a>
	</div>

							
















<div class="simple-item top-pathing-item show-numbers">

			
			<a href="/home/g37130960/best-outdoor-furniture/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="The Best Outdoor Furniture Brands to Shop Online" data-vars-ga-position="3" data-vars-ga-total-positions="5">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Style"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/outdoor-furniture-726-lead-1627312328.jpg?crop=1.00xw:0.892xh;0,0.0598xh&amp;resize=320:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/outdoor-furniture-726-lead-1627312328.jpg?crop=1.00xw:0.892xh;0,0.0598xh&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/outdoor-furniture-726-lead-1627312328.jpg?crop=1.00xw:0.892xh;0,0.0598xh&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/outdoor-furniture-726-lead-1627312328.jpg?crop=1.00xw:0.892xh;0,0.0598xh&amp;resize=480:* 480w"
			/>
			
			
</div>


		
			<div class="simple-item-index">
			3
		</div>
	
				<div class="top-pathing-item-wrap">
	
	
		








	



<div class="simple-item-title item-title">The Best Outdoor Furniture Brands to Shop Online</div>

		

		
		
			</div>
	
			</a>
	</div>

							
















<div class="simple-item top-pathing-item show-numbers">

			
			<a href="/style/a38015462/backcountry-winter-collection/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Backcountry Has All the Winter Gear You Need " data-vars-ga-position="4" data-vars-ga-total-positions="5">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title=""
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/bck-21-033-tps-oct-lead-1635345449.jpg?crop=1xw:0.75xh;center,top&amp;resize=320:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/bck-21-033-tps-oct-lead-1635345449.jpg?crop=1xw:0.75xh;center,top&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/bck-21-033-tps-oct-lead-1635345449.jpg?crop=1xw:0.75xh;center,top&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/bck-21-033-tps-oct-lead-1635345449.jpg?crop=1xw:0.75xh;center,top&amp;resize=480:* 480w"
			/>
			
			
</div>


		
			<div class="simple-item-index">
			4
		</div>
	
				<div class="top-pathing-item-wrap">
	
	
		








	



<div class="simple-item-title item-title">Backcountry Has All the Winter Gear You Need</div>

				


















				<div class="sponsor sponsor-inline simple-item-sponsor custom-label">
							<div class="sponsor-bar-inner">
						<div class="sponsor-label">
									<span class="custom-label--xshort">In Partnership with</span>
																<span class="custom-label--short">In Partnership with</span>
						<span class="custom-label--long">In Partnership with</span>
												</div>

						
										
												
				
								
								
								
				<div class="sponsor-image">
																Backcountry
									</div>
					</div>
	</div>
		<div class="sponsor-bar-placeholder">
	</div>

	
	

	

		
		
			</div>
	
			</a>
	</div>

							
















<div class="simple-item top-pathing-item show-numbers">

			
			<a href="/style/a39372964/roark-blessup-shirt/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="We Found Your New Summer Party Shirt" data-vars-ga-position="5" data-vars-ga-total-positions="5">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title=""
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/roa-22-001-tps-mar-lead-1647456116.jpg?crop=1.00xw:0.753xh;0,0.0465xh&amp;resize=320:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/roa-22-001-tps-mar-lead-1647456116.jpg?crop=1.00xw:0.753xh;0,0.0465xh&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/roa-22-001-tps-mar-lead-1647456116.jpg?crop=1.00xw:0.753xh;0,0.0465xh&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/roa-22-001-tps-mar-lead-1647456116.jpg?crop=1.00xw:0.753xh;0,0.0465xh&amp;resize=480:* 480w"
			/>
			
			
</div>


		
			<div class="simple-item-index">
			5
		</div>
	
				<div class="top-pathing-item-wrap">
	
	
		








	



<div class="simple-item-title item-title">We Found Your New Summer Party Shirt</div>

				


















				<div class="sponsor sponsor-inline simple-item-sponsor custom-label">
							<div class="sponsor-bar-inner">
						<div class="sponsor-label">
									<span class="custom-label--xshort">In Partnership with</span>
																<span class="custom-label--short">In Partnership with</span>
						<span class="custom-label--long">In Partnership with</span>
												</div>

						
										
												
				
								
								
								
				<div class="sponsor-image">
																Roark
									</div>
					</div>
	</div>
		<div class="sponsor-bar-placeholder">
	</div>

	
	

	

		
		
			</div>
	
			</a>
	</div>

					</div>
	</div>
<div class="leaderboard-ad "> 
	<div id="gpt-leaderboard-ad"  class="ad-container"></div>
</div>
















<header class="content-header standard-header"><div class="affiliate-disclaimer bar-content-disclaimer ">
	<p class="affiliate-disclaimer-detail">
		<span class="wait-font-load"> 			Every product is carefully selected by our editors. If you buy from a link, we may earn a commission.

					</span>
	</p>
</div>

	
	<div class="content-header-inner">
		<h1 class="content-hed standard-hed"><span class="wait-font-load">Altra's New Carbon-Plated Racing Shoe Is Made to Go Fast</span></h1> 
					<div class="content-dek standard-dek wait-font-load"><p>The brand has just released its first-ever carbon-plated shoe, built for road racing. </p></div>
		
		










<div class="content-info standard-info">
	<div class="content-info-metadata">
										



	<div class="byline-with-image">
		<div class="content-info-byline-image" aria-hidden="true">
								
	
						<img class="lazyload lazyimage" alt="" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://hips.hearstapps.com/rover/profile_photos/25d7607e-c8f5-4d67-b8ae-9d4abde10690_1633121879.file?fill=1:1&amp;resize=80:*" data-sizes="auto" data-srcset=""></div>

				<!-- shared/byline -->

	
		




	<div class="byline ">
		<span class="wait-font-load"> By
							<a class="byline-name" href="/author/231726/Hayley-Helms/" data-vars-ga-ux-element="Byline" data-vars-ga-call-to-action="Hayley Helms"><span class="byline-name">Hayley Helms</span></a>					</span>
	</div>
<!-- / shared/byline -->

	</div>

		
						<time class="content-info-date wait-font-load" datetime="2022-04-14T15:42:16.233075Z">
											Apr 14, 2022
					</time></div>

	</div>

	</div>
</header><div class="content-container standard-container">
	<div class="standard-body">
					





		



			
		

	<div class="content-lede-image standard-lede-image">
				<div class="content-lede-image-wrap custom-lede-crop-mobile-only aspect-ratio-freeform" style="padding-bottom:50.0000%">
					
	
			<picture class=""><source srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/alta-carbon-lead-2-1649948740.jpg?crop=1.00xw:1.00xh;0,0&amp;resize=980:*" media="(min-width: 61.25rem)"></source><source srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/alta-carbon-lead-2-1649948740.jpg?crop=1.00xw:1.00xh;0,0&amp;resize=768:*" media="(min-width: 48rem)"></source><source srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/alta-carbon-lead-2-1649948740.jpg?crop=1.00xw:1.00xh;0,0&amp;resize=640:*" media="(min-width: 40.625rem)"></source><source srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/alta-carbon-lead-2-1649948740.jpg?crop=0.502xw:1.00xh;0.257xw,0&amp;resize=640:*" media="(min-width: 30rem)"></source><source srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/alta-carbon-lead-2-1649948740.jpg?crop=0.502xw:1.00xh;0.257xw,0&amp;resize=640:*" media="(min-width: 20rem)"></source><img alt="style" title="Style" src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/alta-carbon-lead-2-1649948740.jpg?crop=1.00xw:1.00xh;0,0&amp;resize=640:*"></picture><div class="image-credit content-lede-image-credit">
	<span class="image-photo-credit">Courtesy </span></div>

					</div>
		
							</div>

		
		<div class="article-body-content standard-body-content">
			<p class="body-text">You know an <a class="body-link" href="https://go.redirectingat.com/?id=31959X896062&amp;xs=1&amp;url=https%3A%2F%2Fwww.altrarunning.com%2F&amp;sref=https%3A%2F%2Fwww.gearpatrol.com%2Ffitness%2Fa39725961%2Faltra-vanish-carbon-review%2F" target="_blank" data-vars-ga-outbound-link="https://www.altrarunning.com/" data-affiliate="true">Altra</a> shoe when you see it: the expanded toe box, meant to give toes enough room to splay out naturally and thereby enhance foot health, is instantly noticeable. Although in the last few seasons Altra has slimmed down its iconic Footshape Toe Box silhouette, foot health is still a priority for the brand &mdash; as is comfort. Today, those goals come together with a new initiative for the brand: going fast as hell, thanks to carbon plate technology. </p><p class="body-text">Say hello to the Altra Vanish Carbon. </p><div class="embed embed-image embed-image-center embed-image-large" data-align="center" data-size="large">
	















<div class="embed-inner crop-original">
	<div class="embed-image-wrap aspect-ratio-original" style="padding-bottom:50.0000%">
													
	
			<picture class=""><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/alta-carbon-lead-1649948407.jpg?resize=768:*" media="(min-width: 61.25rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/alta-carbon-lead-1649948407.jpg?resize=980:*" media="(min-width: 48rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/alta-carbon-lead-1649948407.jpg?resize=768:*" media="(min-width: 30rem)"></source><img alt="style" title="Style" class="lazyimage lazyload" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/alta-carbon-lead-1649948407.jpg?resize=480:*"></picture></div>

		</div>

	<div class="embed-image-info">
		<figcaption>The Vanish Carbon makes its debut today.</figcaption><div class="image-credit embed-image-credit">
	<span class="image-photo-credit">Courtesy </span></div>


	</div>

</div>
<p class="body-text">We've waxed eloquently about <a class="body-link" href="https://www.gearpatrol.com/outdoors/a592829/carbon-running-shoe-buyers-guide/" target="_blank" data-vars-ga-outbound-link="https://www.gearpatrol.com/outdoors/a592829/carbon-running-shoe-buyers-guide/">carbon plate tech</a> in shoes before &mdash; from innovative trail runners, to responsive and almost levitating road runners, the tech has been proliferating in performance footwear since Nike popularized it in its <a class="body-link" href="https://www.gearpatrol.com/fitness/a491594/nikes-4-percent-gets-an-upgrade/" target="_blank" data-vars-ga-outbound-link="https://www.gearpatrol.com/fitness/a491594/nikes-4-percent-gets-an-upgrade/">Vaporfly 4%</a> five years ago. What's new, and cool, about Altra's entry into the category is its marriage of ultra-responsive and downright fast tech with its dedication to foot health. </p><p class="body-text">Here's my first impression of the new running shoe. </p><div class="embed embed-image embed-image-center embed-image-large" data-align="center" data-size="large">
	















<div class="embed-inner crop-original">
	<div class="embed-image-wrap aspect-ratio-original" style="padding-bottom:76.9231%">
													
	
			<picture class=""><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/alta-carbon-in-1649948404.jpg?resize=768:*" media="(min-width: 61.25rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/alta-carbon-in-1649948404.jpg?resize=980:*" media="(min-width: 48rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/alta-carbon-in-1649948404.jpg?resize=768:*" media="(min-width: 30rem)"></source><img alt="style" title="Style" class="lazyimage lazyload" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/alta-carbon-in-1649948404.jpg?resize=480:*"></picture></div>

		</div>

	<div class="embed-image-info">
		<figcaption>The new-and-improved midsole in the Vanish Carbon is light and comfortable, without losing power.</figcaption><div class="image-credit embed-image-credit">
	<span class="image-photo-credit">Courtesy </span></div>


	</div>

</div>
<h3 class="body-h3">The Vanish Carbon is light</h3><p class="body-text">My first thought upon taking the Vanish Carbon out of the box was, "<em>Damn</em>, this is light." And at just 7.3 ounces for men (size 10.5) and 6.2 ounces for women (size 8.5), with a plush 33mm of stack height, the numbers back up that initial insight. </p><p class="body-text">The Vanish maintains this feathery feel thanks to a one-two punch of forward-thinking materials: the new Ego Pro Midsole is the brand's lightest, most responsive and most energy-efficient midsole ever and is paired with a one-of-a-kind 2/3 length carbon fiber Propel Plate. The result is maximum propulsion, which I felt on my first five-mile run in the shoes. </p><h3 class="body-h3">The Vanish Carbon is insanely comfortable </h3><p class="body-text">Along with the carbon fiber plate, which felt like it was springing me forward with every step, Altra decided to place the proprietary Active Stance Rocker 65-percent forward when measured from the heel, which is the farthest back in any Altra shoe, and provides a more efficient toe-off; when I ran in the shoe, the rocker rolled me from one stride into the other with ease. </p><p class="body-text">In other shoes, I can start to feel a little knee pain by mile 3, but in the Vanish Carbons, I felt myself going faster &mdash; and further &mdash; than my typical run. The foam in the Ego Pro midsole is squishy without losing propulsion, and maintains comfort from start to finish. </p><h3 class="body-h3">The Vanish Carbon is affordable </h3><p class="body-text">Yes, the price tag is $240, which on the surface doesn't <em>sound</em> affordable &mdash; but when one considers the tech that's been pumped into this new road runner, and the performance you'll be able to achieve while wearing it, that price tag starts to look more and more reasonable. According to Altra, during the shoe's prototype testing, <a class="body-link" href="https://www.neff.run/" target="_blank" data-vars-ga-outbound-link="https://www.neff.run/">Altra Elite Team athlete Cal Neff</a> set the Canadian 50K record in an early prototype pair, and <a class="body-link" href="https://www.instagram.com/dance_frank_dance/?hl=en" target="_blank" data-vars-ga-outbound-link="https://www.instagram.com/dance_frank_dance/?hl=en">Altra&rsquo;s Frank Lara</a> clocked an insane 2:11:32 in his marathon debut at Houston Marathon in January, earning top-American honors. If that kind of performance isn't worth a couple hundred bucks, I don't know what is.  </p><div class="embed embed-product embed-product-center embed-product-large" data-align="center" data-size="large">
    








<div class="embed-inner crop-freeform" role="group" tabindex="0" aria-label="product">
	<div id="product-240bee35-900e-4a67-8167-17b15f17bdb0-anchor" class="product-anchor"></div>
	<div class="product-embed-image-wrap aspect-ratio-freeform" style="--padding-bottom--:76.9231%;width:calc(min(100%, 1300px));margin-left:auto;margin-right:auto">
		<a class="product-image-link" href="https://go.redirectingat.com/?id=31959X896062&amp;xs=1&amp;url=https%3A%2F%2Fwww.altrarunning.com%2Fshop%2Fmens-vanish-carbon-al0a547m&amp;sref=https%3A%2F%2Fwww.gearpatrol.com%2Ffitness%2Fa39725961%2Faltra-vanish-carbon-review%2F" data-product-url="https://www.altrarunning.com/shop/mens-vanish-carbon-al0a547m" data-affiliate-url="https://go.redirectingat.com/?id=31959X896062&amp;url=https%3A%2F%2Fwww.altrarunning.com%2Fshop%2Fmens-vanish-carbon-al0a547m" data-vars-ga-product-sem3-brand="Altra" data-vars-ga-product-sem3-category="" data-vars-ga-product-brand="Altra" data-href="https://www.altrarunning.com/shop/mens-vanish-carbon-al0a547m" data-affiliate-network="[]" data-vars-ga-product-price="$240.00" data-vars-ga-product-id="240bee35-900e-4a67-8167-17b15f17bdb0" data-vars-ga-media-role="4" data-vars-ga-media-type="Single Product Embed" data-vars-ga-product-sem3-id="" data-vars-ga-outbound-link="https://www.altrarunning.com/shop/mens-vanish-carbon-al0a547m" data-vars-ga-call-to-action="SHOP NOW" target="_blank" rel="nofollow" aria-label="SHOP NOW for Altra Vanish Carbon" data-affiliate="true">
									
	
			<picture class="product-embed-image"><source data-srcset="https://hips.hearstapps.com/vader-prod.s3.amazonaws.com/1649949134-alta-carbon-in-1649948404.jpg?crop=1xw:1xh;center,top&amp;resize=768%3A%2A" media="(min-width: 61.25rem)"></source><source data-srcset="https://hips.hearstapps.com/vader-prod.s3.amazonaws.com/1649949134-alta-carbon-in-1649948404.jpg?crop=1xw:1xh;center,top&amp;resize=980%3A%2A" media="(min-width: 48rem)"></source><source data-srcset="https://hips.hearstapps.com/vader-prod.s3.amazonaws.com/1649949134-alta-carbon-in-1649948404.jpg?crop=1xw:1xh;center,top&amp;resize=768%3A%2A" media="(min-width: 30rem)"></source><img alt="" title="Altra Vanish Carbon" class="lazyimage lazyload" data-src="https://hips.hearstapps.com/vader-prod.s3.amazonaws.com/1649949134-alta-carbon-in-1649948404.jpg?crop=1xw:1xh;center,top&amp;resize=480%3A%2A"></picture></a>
	</div>
			<div class="image-credit product-embed-image-credit">
			<span class="image-photo-credit">Courtesy </span>
		</div>
		<div class="product-embed-info">
		
<div class="product-slide-content ">
					<div role="heading" aria-level="2" class="product-embed-name">Altra Vanish Carbon</div>
		<div class="product-slide-details noskim">
						
					
		<div class="product-slide-price">
										$240.00
					</div>
	
	</div>
	<div class="product-buy-button-wrapper">
		










<a class="product-btn-link" href="https://go.redirectingat.com/?id=31959X896062&amp;xs=1&amp;url=https%3A%2F%2Fwww.altrarunning.com%2Fshop%2Fmens-vanish-carbon-al0a547m&amp;sref=https%3A%2F%2Fwww.gearpatrol.com%2Ffitness%2Fa39725961%2Faltra-vanish-carbon-review%2F" data-href="https://www.altrarunning.com/shop/mens-vanish-carbon-al0a547m" data-product-url="https://www.altrarunning.com/shop/mens-vanish-carbon-al0a547m" data-affiliate-url="https://go.redirectingat.com/?id=31959X896062&amp;url=https%3A%2F%2Fwww.altrarunning.com%2Fshop%2Fmens-vanish-carbon-al0a547m" data-vars-ga-call-to-action="SHOP NOW" data-vars-ga-link-treatment="(not set) | (not set)" data-vars-ga-media-role="4" data-vars-ga-outbound-link="https://www.altrarunning.com/shop/mens-vanish-carbon-al0a547m" data-vars-ga-product-brand="Altra" data-affiliate-network="[]" data-vars-ga-product-id="240bee35-900e-4a67-8167-17b15f17bdb0" data-vars-ga-product-price="$240.00" data-vars-ga-product-retailer-id="1cef78ba-e3f0-4c43-8d2e-0307db0a0445" data-vars-ga-product-sem3-brand="Altra" data-vars-ga-product-sem3-category="" data-vars-ga-product-sem3-id="" data-vars-ga-media-type="Single Product Embed" data-vars-ga-sku="altrarunning_mens-vanish-carbon-al0a547m" data-vars-ga-magento-tracking="1" target="_blank" role="button" rel="nofollow" aria-label="SHOP NOW for Altra Vanish Carbon" title="SHOP NOW" data-affiliate="true">
	<span class="product-btn-link-text">SHOP NOW</span>
</a>



			</div>
		</div>

	</div>
</div>

</div>



						
						
						<div class="screen-reader-only">
    This content is created and maintained by a third party, and imported onto this page to help users provide their email addresses. You may be able to find more information about this and similar content at piano.io
</div>
<div id="piano-inline"></div>


										<div id="journey-inline"></div>


			
			
<div class="spotim-module"></div>
<script type="text/template" id="spotim-disclaimer">
    This commenting section is created and maintained by a third party, and imported onto this page. You may be able to find more information on their web site.
</script></div>

		

	</div>

	<div class="content-rail standard-rail">
					<div class="vertical-ad standard-article-vertical-ad">
	<div class="breaker-ad-text">Advertisement - Continue Reading Below</div>
	<div id="gpt-ad-vertical-top" class="ad-container"></div>
</div>

		
					
<div class="deferred-recirculation-module" data-template="#recirculation-module-template"></div>

			</div>
</div>

<!-- shared/article-marketplace-horizontal.twig -->
<div id="article-marketplace-horizontal"></div>
<!-- / shared/article-marketplace-horizontal.twig -->
<!-- shared/end-of-content.twig -->
	<div class="end-of-content-module">
		<div class="eoc-ad"></div>
	</div>
<!-- / shared/end-of-content.twig -->
<!-- shared/module-recommended.twig -->
<div id="module-recommended" class="recommended-module"></div>
<!-- / shared/module-recommended.twig -->
<div id="mobile-adhesion-unit" class="mobile-adhesion-unit open">
	<div id="adAdhesion"></div>
	<button class="mobile-adhesion-unit-close-button"></button>
</div>
<script id="gallery-list-template" type="text/template">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</script>




	<div class="transporter">
		<div class="transporter-header" role="heading" aria-level="2">
			<div class="transporter-header-inner">
								<span class="transporter-label">More From</span>
									<a class="transporter-hed" href="/top-stories/">Top Stories</a>
							</div>
		</div>

									
				



<div class="feed feed-transporter feed-transporter-with-ads"
	data-params="&quot;{}&quot;"
	data-pagesize=""
	>
								
						
																	
													
			
















<div class="simple-item transporter-simple-item ">

			
			<a href="/fitness/a39724589/satisfy-boston-marathon-kit/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Introducing Satisfy&#039;s All-New Boston Marathon Kit" data-vars-ga-outbound-link="https://www.gearpatrol.com/fitness/a39724589/satisfy-boston-marathon-kit/" data-vars-ga-position="1" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Style"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/satisfy-bm-lead-1649941902.jpg?crop=1xw:1xh;center,top&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/satisfy-bm-lead-1649941902.jpg?crop=1xw:1xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/satisfy-bm-lead-1649941902.jpg?crop=1xw:1xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/satisfy-bm-lead-1649941902.jpg?crop=1xw:1xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/satisfy-bm-lead-1649941902.jpg?crop=1xw:1xh;center,top&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Introducing Satisfy's All-New Boston Marathon Kit</div>

		

		
		
	
			</a>
	</div>


																														
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">

			
			<a href="/style/grooming/a722835/buzzcut/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Should You Buzz Your Head? Here’s What to Consider" data-vars-ga-outbound-link="https://www.gearpatrol.com/style/grooming/a722835/buzzcut/" data-vars-ga-position="2" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Man&#x20;having&#x20;haircut,&#x20;rear&#x20;view,&#x20;close-up"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/man-having-haircut-rear-view-close-up-royalty-free-image-1649948108.jpg?crop=1.00xw:0.404xh;0,0.228xh&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/man-having-haircut-rear-view-close-up-royalty-free-image-1649948108.jpg?crop=1.00xw:0.404xh;0,0.228xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/man-having-haircut-rear-view-close-up-royalty-free-image-1649948108.jpg?crop=1.00xw:0.404xh;0,0.228xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/man-having-haircut-rear-view-close-up-royalty-free-image-1649948108.jpg?crop=1.00xw:0.404xh;0,0.228xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/man-having-haircut-rear-view-close-up-royalty-free-image-1649948108.jpg?crop=1.00xw:0.404xh;0,0.228xh&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Should You Buzz Your Head? Here’s What to Consider</div>

		

		
		
	
			</a>
	</div>


															<hr class="horizontal-rule-mobile">
																											
			  	<div class="breaker-ad transporter-vertical-ad">
				<div class="breaker-ad-text">Advertisement - Continue Reading Below</div>
		<div id="gpt-ad-vertical-bottom" class="ad-container"></div>
	</div>

												
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-tablet ">

			
			<a href="/outdoors/g39716720/camping-cot/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="The 10 Best Camping Cots of 2022" data-vars-ga-outbound-link="https://www.gearpatrol.com/outdoors/g39716720/camping-cot/" data-vars-ga-position="4" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title=""
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/best-camping-cots-lead-1623437317.jpg?crop=1.00xw:0.892xh;0,0&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/best-camping-cots-lead-1623437317.jpg?crop=1.00xw:0.892xh;0,0&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/best-camping-cots-lead-1623437317.jpg?crop=1.00xw:0.892xh;0,0&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/best-camping-cots-lead-1623437317.jpg?crop=1.00xw:0.892xh;0,0&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/best-camping-cots-lead-1623437317.jpg?crop=1.00xw:0.892xh;0,0&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">The 10 Best Camping Cots of 2022</div>

		

		
		
	
			</a>
	</div>


																						<hr class="horizontal-rule-tablet">
																	
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">

			
			<a href="/style/grooming/a36398822/best-razor-for-shaving-head/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="The Best Razors for Shaving Your Head" data-vars-ga-outbound-link="https://www.gearpatrol.com/style/grooming/a36398822/best-razor-for-shaving-head/" data-vars-ga-position="5" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Style"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/head-shave-lead-1649943340.jpg?crop=1xw:0.8888888888888888xh;center,top&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/head-shave-lead-1649943340.jpg?crop=1xw:0.8888888888888888xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/head-shave-lead-1649943340.jpg?crop=1xw:0.8888888888888888xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/head-shave-lead-1649943340.jpg?crop=1xw:0.8888888888888888xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/head-shave-lead-1649943340.jpg?crop=1xw:0.8888888888888888xh;center,top&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">The Best Razors for Shaving Your Head</div>

		

		
		
	
			</a>
	</div>


															<hr class="horizontal-rule-mobile">
																								
						
																	
													
			
















<div class="simple-item transporter-simple-item ">

			
			<a href="/style/grooming/a39652453/acne-pimple-popping-blackheads/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="This Doctor Says You Should Never Pop a Pimple" data-vars-ga-outbound-link="https://www.gearpatrol.com/style/grooming/a39652453/acne-pimple-popping-blackheads/" data-vars-ga-position="6" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="What&#x20;does&#x20;your&#x20;skin&#x20;say&#x20;about&#x20;you&#x3F;"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/what-does-your-skin-say-about-you-royalty-free-image-1649805968.jpg?crop=1.00xw:0.753xh;0,0&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/what-does-your-skin-say-about-you-royalty-free-image-1649805968.jpg?crop=1.00xw:0.753xh;0,0&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/what-does-your-skin-say-about-you-royalty-free-image-1649805968.jpg?crop=1.00xw:0.753xh;0,0&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/what-does-your-skin-say-about-you-royalty-free-image-1649805968.jpg?crop=1.00xw:0.753xh;0,0&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/what-does-your-skin-say-about-you-royalty-free-image-1649805968.jpg?crop=1.00xw:0.753xh;0,0&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">This Doctor Says You Should Never Pop a Pimple</div>

		

		
		
	
			</a>
	</div>


																														
						
																																			
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-mobile grid-simple-item-last-tablet ">

			
			<a href="/gift-guides/g34348315/unique-gifts-for-men/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Gift Ideas for Guys Who Have Everything" data-vars-ga-outbound-link="https://www.gearpatrol.com/gift-guides/g34348315/unique-gifts-for-men/" data-vars-ga-position="7" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title=""
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/con-21-090-email-giftguide-17-uniquegiftsformen-1639604938.jpg?crop=1.00xw:1.00xh;0,0&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/con-21-090-email-giftguide-17-uniquegiftsformen-1639604938.jpg?crop=1.00xw:1.00xh;0,0&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/con-21-090-email-giftguide-17-uniquegiftsformen-1639604938.jpg?crop=1.00xw:1.00xh;0,0&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/con-21-090-email-giftguide-17-uniquegiftsformen-1639604938.jpg?crop=1.00xw:1.00xh;0,0&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/con-21-090-email-giftguide-17-uniquegiftsformen-1639604938.jpg?crop=1.00xw:1.00xh;0,0&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Gift Ideas for Guys Who Have Everything</div>

		

		
		
	
			</a>
	</div>


															<hr class="horizontal-rule-mobile">
																<hr class="horizontal-rule-tablet">
																	
						
																	
													
			
















<div class="simple-item transporter-simple-item ">

			
			<a href="/gift-guides/g35972063/college-graduation-gifts/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="The 55+ Best College Graduation Gifts" data-vars-ga-outbound-link="https://www.gearpatrol.com/gift-guides/g35972063/college-graduation-gifts/" data-vars-ga-position="8" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title=""
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/con-21-090-email-giftguide-46-graduation-1649871176.jpg?crop=1.00xw:1.00xh;0,0&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/con-21-090-email-giftguide-46-graduation-1649871176.jpg?crop=1.00xw:1.00xh;0,0&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/con-21-090-email-giftguide-46-graduation-1649871176.jpg?crop=1.00xw:1.00xh;0,0&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/con-21-090-email-giftguide-46-graduation-1649871176.jpg?crop=1.00xw:1.00xh;0,0&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/con-21-090-email-giftguide-46-graduation-1649871176.jpg?crop=1.00xw:1.00xh;0,0&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">The 55+ Best College Graduation Gifts</div>

		

		
		
	
			</a>
	</div>


																														
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">

			
			<a href="/gift-guides/g36041166/mothers-day-gift-ideas/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="The 50+ Best Mother&#039;s Day Gifts" data-vars-ga-outbound-link="https://www.gearpatrol.com/gift-guides/g36041166/mothers-day-gift-ideas/" data-vars-ga-position="9" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title=""
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/con-21-090-email-giftguide-38-mothersday-1647906019.jpg?crop=1.00xw:1.00xh;0,0&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/con-21-090-email-giftguide-38-mothersday-1647906019.jpg?crop=1.00xw:1.00xh;0,0&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/con-21-090-email-giftguide-38-mothersday-1647906019.jpg?crop=1.00xw:1.00xh;0,0&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/con-21-090-email-giftguide-38-mothersday-1647906019.jpg?crop=1.00xw:1.00xh;0,0&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/con-21-090-email-giftguide-38-mothersday-1647906019.jpg?crop=1.00xw:1.00xh;0,0&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">The 50+ Best Mother's Day Gifts</div>

		

		
		
	
			</a>
	</div>


															<hr class="horizontal-rule-mobile">
																								
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-tablet ">

			
			<a href="/style/grooming/a36410628/vacation-sunscreen-fragrance/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Switching Scents? Try Smelling Like Sunscreen" data-vars-ga-outbound-link="https://www.gearpatrol.com/style/grooming/a36410628/vacation-sunscreen-fragrance/" data-vars-ga-position="10" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title=""
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sunscreen-2022-vacation-lead-2-1649958375.jpg?crop=1.00xw:0.541xh;0,0.0896xh&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sunscreen-2022-vacation-lead-2-1649958375.jpg?crop=1.00xw:0.541xh;0,0.0896xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sunscreen-2022-vacation-lead-2-1649958375.jpg?crop=1.00xw:0.541xh;0,0.0896xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sunscreen-2022-vacation-lead-2-1649958375.jpg?crop=1.00xw:0.541xh;0,0.0896xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sunscreen-2022-vacation-lead-2-1649958375.jpg?crop=1.00xw:0.541xh;0,0.0896xh&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Switching Scents? Try Smelling Like Sunscreen</div>

		

		
		
	
			</a>
	</div>


																						<hr class="horizontal-rule-tablet">
																	
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">

			
			<a href="/deals/a34847479/mens-clothing-sale/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="The Best Men&#039;s Clothing and Shoes on Sale Now" data-vars-ga-outbound-link="https://www.gearpatrol.com/deals/a34847479/mens-clothing-sale/" data-vars-ga-position="11" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Style"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sd-413-lead-1649857012.jpg?crop=1.00xw:0.755xh;0,0.0577xh&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sd-413-lead-1649857012.jpg?crop=1.00xw:0.755xh;0,0.0577xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sd-413-lead-1649857012.jpg?crop=1.00xw:0.755xh;0,0.0577xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sd-413-lead-1649857012.jpg?crop=1.00xw:0.755xh;0,0.0577xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sd-413-lead-1649857012.jpg?crop=1.00xw:0.755xh;0,0.0577xh&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">The Best Men's Clothing and Shoes on Sale Now</div>

		

		
		
	
			</a>
	</div>


															<hr class="horizontal-rule-mobile">
																	
		</div>


											<div class="leaderboard-ad transporter-ad"> 
	<div id="gpt-ad-leaderboard-bottom"  class="ad-container"></div>
</div>

						</div>
<div id="journey-modal-container"></div>
<script type="text/template" id="autosuggest-link-template">
	<li>
		<a href="<%= data.searchLink %>" class="search-overlay-autosuggest-link" data-type="<%= data.type %>" >
			<%= data.label %>
		</a>
	</li>
</script>
<script type="text/template" id="article-ad-breaker-template">
    	<div class="breaker-ad article-breaker-ad standard-article-breaker-ad">
				<div class="breaker-ad-text">Advertisement - Continue Reading Below</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="longform-breaker-template">
    	<div class="breaker-ad article-breaker-ad longform-article-breaker-ad">
				<div class="breaker-ad-text">Advertisement - Continue Reading Below</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="review-breaker-template">
    	<div class="breaker-ad article-breaker-ad review-article-breaker-ad">
				<div class="breaker-ad-text">Advertisement - Continue Reading Below</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="article-ad-rail-template">
  <div class="vertical-ad right-rail-ad">
	<div class="breaker-ad-text">Advertisement - Continue Reading Below</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="article-mobile-ad-breaker-template">
    	<div class="breaker-ad article-breaker-ad standard-article-breaker-ad mobile-breaker-ad">
				<div class="breaker-ad-text">Advertisement - Continue Reading Below</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="listicle-ad-breaker-template">
    	<div class="breaker-ad listicle-slide-list-ad">
				<div class="breaker-ad-text">Advertisement - Continue Reading Below</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="listicle-ad-rail-template">
  <div class="vertical-ad right-rail-ad listicle--ad-rail">
	<div class="breaker-ad-text">Advertisement - Continue Reading Below</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="slideshow-ad-breaker-template">
    	<div class="breaker-ad slideshow-list-ad">
				<div class="breaker-ad-text">Advertisement - Continue Reading Below</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="slideshow-top-ad-template">
    	<div class="breaker-ad slideshow-breaker-ad mobile-breaker-ad">
				<div class="breaker-ad-text">Advertisement - Continue Reading Below</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>
<script id="recirc-module-template" type="text/template">
	<div class="recirculation-module">
		<div class="recirculation-module-header">
			More From

			<a class="recirculation-module-feed-link" href="<%= data.feed.url %>"><%= data.feed.title %></a>
		</div>

		<div class="recirculation-module-inner">
			<% _.each( data.content, function( item, index ) { %>
				<div class="simple-item recirculation-module-item">
					<a
						href="<%= item.url %>"
						data-vars-ga-ux-element="Right Rail"
						data-vars-ga-call-to-action="<%= _.escape(item.title) %>"
						data-vars-ga-position="<%= index + 1 %>"
						data-vars-ga-total-positions="<%= data.content.length %>"
					>
						<div class="recirculation-module-image">
							<% if ( item.image ) { %>
								<div class="full-item-image item-image recirculation-image">
									

<img alt="" class="lazyload lazyimage" data-src="<%= item.image.src %>"
	<% if ( typeof item.image.srcset !== "undefined" && item.image.srcset.length ) { %>
		data-srcset="<%= item.image.srcset.join(",") %>"
	<% } %>
/>


									<%
	var displayTypeTitle = item.displaytype._attributes.title;
	var contentTypeTitle = item.contenttype._attributes.title;

	var contentTypeIcon = {
		"Quizzes": "quiz",
		"Video": "play"
	}[ contentTypeTitle ];

	var displayTypeIcon = {
		"Gallery": "gallery"
	}[ displayTypeTitle ];

	var acceptedContentTypes = contentTypeTitle === "Quizzes" || contentTypeTitle === "Video";
	var acceptedDisplayTypes = displayTypeTitle === "Gallery";

	var showIcons = acceptedContentTypes || acceptedDisplayTypes;
%>

<% if ( showIcons ) { %>
	<div class="content-type-icon">
		<i class="icon icon-<% if ( contentTypeIcon ) { %><%= contentTypeIcon %><% } else { %><%= displayTypeIcon %><% } %>"></i>
	</div>
<% } %>

								</div>
							<% } else { %>
								<div class="recirculation-content-indicator">
									<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

								</div>
							<% } %>
						</div>

						<span class="item-title recirculation-module-item-title"><%= item.title %></span>
					</a>

					<% if ( item.sponsor ) { %>
							

<%
	var sponsorClass = {
		"1": "no-logo",
		"2": "presented-by",
		"3": "brand-logo",
		"4": "provided-by",
		"5": "created-for",
		"6": "custom-label"
	}[ item.sponsor.type ],
	siteName = item.sitename,
	customLabelLong = item.sponsor.custom_label_long,
	customLabelShort = item.sponsor.custom_label_short;
%>

<% if ( sponsorClass != "no-logo" ) { %>
	<div class="sponsor sponsor-inline simple-item-sponsor recirculation-sponsor <%= sponsorClass %>">
		<div class="sponsor-label">
			<% if ( sponsorClass === "brand-logo" ) { %>
					<span class="site-name"><%= siteName %></span>
			<% } else if ( sponsorClass === "created-for" ) { %>
				<span class="created-for--short" >
					Created for
				</span>

				<span class="created-for--long" >
					Created by <%= siteName %> for
				</span>
			<% } else if ( sponsorClass === "custom-label" ) { %>
				<span class="custom-label--short" >
					<%= customLabelShort %>
				</span>

				<span class="custom-label--long" >
					<%= customLabelLong %>
				</span>
			<% } else { %>
				<% if ( sponsorClass === "presented-by" ) { %>
					Presented by
				<% } %>

				<% if ( sponsorClass === "provided-by" ) { %>
					Created by
				<% } %>
			<% } %>
		</div>
		<% if ( sponsorClass === "brand-logo" ) { %>
			<span class="sponsor-logo-separator">+ </span>
		<% } %>
		<div class="sponsor-image">
			<%= item.sponsor.brand %>
		</div>
			</div>
<% } %>

					<% } %>
				</div>
			<% } ); %>
		</div>
	</div>
</script>
<script id="related-module-template" type="text/template">
	<a class="related-content-link" href="<%= data.url %>">
		<div class="embed-related-content" data-related-id="<%= data.id %>" data-tracking-id="recirc-editorial" data-tracking-label="<%= data.title %>">
			<div class="image-container aspect-ratio-2x1">
				<% if ( data.image ) { %>
					

<img alt="" class="lazyload lazyimage" data-src="<%= data.image.src %>"
	<% if ( typeof data.image.srcset !== "undefined" && data.image.srcset.length ) { %>
		data-srcset="<%= data.image.srcset.join(",") %>"
	<% } %>
/>

				<% } else { %>
					<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

				<% } %>
			</div>
			<div class="info-container">
				<a class="item-title recirculation-module-item-title" href="<%= data.url %>"><%= data.title %></a>
			</div>
		</div>
	</a>
</script>
<script id="gallery-module-template" type="text/template">
	<div class="gallery-module <%= galleryHideBrands ? 'hide-brands' : '' %> <%= galleryHideVendors ? 'hide-vendors' : '' %> <%= galleryHideProsAndCons ? 'hide-pros-and-cons' : '' %>" data-gallery-id="<%= galleryId %>" data-gallery-slide-count="<%= data.length %>"
	role="region" aria-label="carousel" tabindex="0">
		<% if ( !gallerySuppressTitle ) { %>
			<h2 class="title"><%= title %></h2>
		<% } %>
		<div class="gallery-slide">
			<div class="slides">
				<div class="slides-inner">
					<% _.each( data, function( item, i ) { %>
						<div class="slide">
							<figure>
								<% if ( item.data.type == 'file' ) { %>
									<div class="loop" aria-label="<%= item.data.headline %>" tabindex="-1">
										<video data-src="<%= item.data.src %>" autoplay loop muted playsinline></video>
									</div>
								<% } else if ( item.data.type == 'video' ) { %>
									<div class="video" aria-label="<%= item.data.headline %>" tabindex="-1">
										<iframe src="<%= item.data.src %>" title="Video embed"></iframe>
									</div>
								<% } else if ( item.data.type == 'embed' && item.data.media.embed_type == 'youtube' ) { %>
									<div class="youtube" aria-label="<%= item.data.headline %>" tabindex="-1">
										<% if (!isAdsFree) { %>
											<%= item.data.media.lazy_embed_code %>
										<% } %>
									</div>
								<% } else if (!_.isUndefined(item.data.media)) { %>
									<div class="image">
										<img data-src="<%= item.data.media.src %>" data-srcset="
											<% _.each( item.data.media.srcset, function( srcset, i ) { %>
												<%= srcset.img %><% if (i !== item.data.media.srcset.length ) { %>, <% } %>
											<% }); %>
										" alt="<%= item.data.headline %>" tabindex="-1">
									</div>
								<% } %>
								<figcaption>
									<% if (data.length > lowSlideCount) { %>
										<p class="index"><%= i + 1 %><span class="index-text">of</span><%= data.length %></p>
									<% } %>
									<% if ( item.data.headline ) { %>
										<p class="headline"><%= item.data.headline %></p>
									<% } %>
									<% if ( item.data.dek ) { %>
										<%= item.data.dek.replace(/<img(.*?)>/g, '').replace(/<p>/g, '<p class="dek">') %>
									<% } %>
									<% if ( item.data.credit ) { %>
										<p class="credit"><%= item.data.credit %></p>
									<% } %>
									<% if ( item.data.copyright ) { %>
										<p class="copyright"><%= item.data.copyright %></p>
									<% } %>
								</figcaption>
							</figure>
						</div>
					<% }); %>
				</div>
				<ul class="actions">
					<li class="next" role="button" aria-label="next slide" tabindex="0"></li>
					<li class="previous" role="button" aria-label="previous slide" tabindex="0"></li>
				</ul>
			</div>
			<div class="caption" tabindex="0"></div>
			<% if (data.length <= lowSlideCount) { %>
				<div class="dots" role="navigation">
					<% _.each( data, function( item, i ) { %>
						<div class="dot<% if (i === 0) { %> active<% } %>" role="button" aria-label="jump to slide <%= i + 1 %>" tabindex="0" ><%= i + 1 %></div>
					<% }); %>
				</div>
			<% } %>
		</div>
		<% if (data.length > lowSlideCount) { %>
			<div class="thumbnails">
				<ul class="actions" role="navigation">
					<li class="previous" role="button" aria-label="previous thumbnails frame" tabindex="0"></li>
					<li class="next" role="button" aria-label="next thumbnails frame" tabindex="0"></li>
				</ul>
				<div class="thumbnails-inner">
					<% _.each( data, function( item, i ) { %>
						<div class="slide<% if (i === 0) { %> active<% } %>" role="button" aria-label="go to slide <%= i + 1 %>" tabindex="0">
							<% if (!isAdsFree || item.data.type != 'embed') { %>
								<img class="lazyload" data-src="<%= item.data.thumb.src %>" alt=""/>
							<% } %>
						</div>
					<% }); %>
				</div>
			</div>
		<% }%>
</script>





<script id="eoc-playlist-template" type="text/template" data-section-id="6c704a2b-b335-4587-a03b-e4e93ce54cd7">
		<div class="end-of-content-playlist" >
			<div class="video-header">
				<h2 class="watch-next-header" data-wn-label-body="More from Gear Patrol" >
					Watch Next
				</h2>
				<p class="video-title"></p>
			</div>

			<div id='watch-next-player'>
				


<div class="embed-wrapper iframe-wrapper" >
	<div class="glimmerPlayer extend-preroll-timeout media-loader lazyload"
		data-align=""
		data-media-id=""
		data-player-id="<%= data.embed_id %>"
		data-size=""
		data-autoplay="true"
		data-muted="true"
		data-sticky="true"
		data-sticky-container=""
		data-sharing="false"
		
		
		
								data-dock="false"
		
				>
			</div>
</div>

			</div>
		</div>
</script>

				</main>
					<!-- footers/main -->




<footer class="footer">
	<div class="footer-inner">
		<div class="footer-logo">
			<a href="/" aria-label="Gear Patrol Home" title="Gear Patrol Home">
				




	<svg viewBox="0 0 503 74" xmlns="http://www.w3.org/2000/svg">
  <g fill="#FFF" fill-rule="evenodd">
    <path d="M28.86 73.46H10.493C4.304 73.46 0 69.158 0 62.967V10.495C0 4.303 4.303 0 10.494 0H28.86c6.192 0 10.495 4.303 10.495 10.495V19.1H28.86V9.97H10.494v53.521H28.86V41.348h-8.92v-9.97h19.415v31.589c0 6.19-4.303 10.493-10.495 10.493M49.847 0h37.255v9.97h-26.76v21.408h21.513v9.97H60.342V63.49h26.76v9.97H49.847zM125.196 48.484L118.06 16.37l-7.24 32.113h14.377zm2.308 9.97h-18.995l-3.357 15.006H94.448L112.603 0h10.914l18.155 73.46h-10.81l-3.358-15.006zM160.037 31.378h18.365V9.97h-18.365v21.408zM149.54 73.46V0h28.86c6.192 0 10.494 4.304 10.494 10.495v20.358c0 6.191-4.302 10.495-10.494 10.495h-.42L189.42 73.46H178.82l-11.438-32.112h-7.346V73.46H149.54zM237.692 31.378h18.365V9.97h-18.365v21.408zM227.198 73.46V0h28.859c6.192 0 10.495 4.304 10.495 10.495v20.358c0 6.191-4.303 10.495-10.495 10.495h-18.365V73.46h-10.494zM299.398 48.484l-7.135-32.113-7.242 32.113h14.377zm2.31 9.97h-18.996l-3.358 15.006H268.65L286.806 0h10.914l18.155 73.46h-10.81l-3.357-15.006zM330.462 73.46V9.97h-15.428V0h41.347v9.97h-15.425v63.49zM376.532 31.378h18.364V9.97h-18.364v21.408zM366.037 73.46V0h28.859c6.19 0 10.493 4.304 10.493 10.495v20.358c0 6.191-4.302 10.495-10.493 10.495h-.42l11.437 32.112h-10.598l-11.437-32.112h-7.346V73.46h-10.495zM426.903 63.491h18.365V9.971h-18.365v53.52zM416.41 10.495C416.41 4.304 420.71 0 426.903 0h18.365c6.191 0 10.494 4.304 10.494 10.495v52.472c0 6.19-4.303 10.493-10.494 10.493h-18.365c-6.192 0-10.493-4.302-10.493-10.493V10.495zM466.257 0h10.494V63.49h26.236v9.97h-36.73z"/>
  </g>
</svg>


			</a>
		</div>

					<div class="social-button-group footer-social-menu" data-share-location="social-btns-follow">
	  <div class="social-button social-button-facebook footer-social-menu-item "
	data-tracking-id="share-button-facebook" role="none"
>
	<a class="social-button-link" href="https://www.facebook.com/gearpatrol/" target="_blank" data-social-key="facebook" aria-label="Gear Patrol Facebook Page">
		<span class="icon social-button-icon icon-facebook" aria-hidden="true"></span>

		
			</a>
</div>
  <div class="social-button social-button-twitter footer-social-menu-item "
	data-tracking-id="share-button-twitter" role="none"
>
	<a class="social-button-link" href="https://twitter.com/gearpatrol" target="_blank" data-social-key="twitter" aria-label="Gear Patrol Twitter Page">
		<span class="icon social-button-icon icon-twitter" aria-hidden="true"></span>

		
			</a>
</div>
  <div class="social-button social-button-youtube footer-social-menu-item "
	data-tracking-id="share-button-youtube" role="none"
>
	<a class="social-button-link" href="https://www.youtube.com/gearpatrol" target="_blank" data-social-key="youtube" aria-label="Gear Patrol YouTube Page">
		<span class="icon social-button-icon icon-youtube" aria-hidden="true"></span>

		
			</a>
</div>
  <div class="social-button social-button-instagram footer-social-menu-item "
	data-tracking-id="share-button-instagram" role="none"
>
	<a class="social-button-link" href="https://www.instagram.com/gearpatrol/" target="_blank" data-social-key="instagram" aria-label="Gear Patrol Instagram Page">
		<span class="icon social-button-icon icon-instagram" aria-hidden="true"></span>

		
			</a>
</div>

</div>

		
		<ul class="footer-menu"><li class="footer-menu-item nav-item" data-id="1"><a href="/about/a2281/about/"  >About Us</a></li>
<li class="footer-menu-item nav-item" data-id="2"><a href="/briefings/today-in-gear/"  >Today in Gear</a></li>
<li class="footer-menu-item nav-item" data-id="3"><a href="/deals/"  >Deals</a></li>
<li class="footer-menu-item nav-item" data-id="4"><a href="/gift-guides/"  >Gift Guides</a></li>
<li class="footer-menu-item nav-item" data-id="5"><a href="https://gearpatrol.typeform.com/Bourbon"  rel="nofollow">Library of Pursuits</a></li>
<li class="footer-menu-item nav-item" data-id="6"><a href="/watches/"  >Watches</a></li>
<li class="footer-menu-item nav-item" data-id="7"><a href="/cars/"  >Motoring</a></li>
<li class="footer-menu-item nav-item" data-id="8"><a href="/style/"  >Style</a></li>
<li class="footer-menu-item nav-item" data-id="9"><a href="/outdoors/"  >Outdoors</a></li>
<li class="footer-menu-item nav-item" data-id="10"><a href="/fitness/"  >Fitness</a></li>
<li class="footer-menu-item nav-item" data-id="11"><a href="/food/"  >Food &amp; Drink</a></li>
<li class="footer-menu-item nav-item" data-id="12"><a href="/home/"  >Home</a></li>
<li class="footer-menu-item nav-item" data-id="13"><a href="/tech/"  >Tech</a></li>
<li class="footer-menu-item nav-item" data-id="14"><a href="https://store.gearpatrol.com/products/gear-patrol-magazine-subscription" target="_blank" rel="nofollow">Gear Patrol Magazine</a></li>
<li class="footer-menu-item nav-item" data-id="15"><a href="https://email.gearpatrol.com/subscribe"  >Newsletters</a></li>
<li class="footer-menu-item nav-item" data-id="16"><a href="/gear-patrol-podcast/"  >Podcast</a></li>
<li class="footer-menu-item nav-item" data-id="17"><a href="https://studios.gearpatrol.com"  rel="nofollow">Gear Patrol Studios</a></li>
<li class="footer-menu-item nav-item" data-id="18"><a href="https://studios.gearpatrol.com/contact/" target="_blank" rel="nofollow">Advertise</a></li>
<li class="footer-menu-item nav-item" data-id="19"><a href="https://info.wrightsmedia.com/gearpatrol-licensing-reprints" target="_blank" rel="nofollow">Licensing &amp; Accolades</a></li>
<li class="footer-menu-item nav-item" data-id="20"><a href="/rss/all.xml/" target="_blank" >RSS</a></li></ul>

				
					<span class="footer-network-tagline">Gear Patrol – For Life&#039;s Pursuits</span>
		
					<span class="footer-affiliate-disclosure">
				Gear Patrol participates in various affiliate marketing programs, which means we may get paid commissions on editorially chosen products purchased through our links to retailer sites.
			</span>
		
		<div class="footer-legal">
							<small class="footer-copyright">&copy;2022 Gear Patrol, LLC. All Rights Reserved.</small>
			
			
			<ul class="footer-legal-menu"><li class="footer-legal-menu-item nav-item" data-id="1"><a href="https://www.hearst.com/-/us-magazines-privacy-notice" target="_blank" >Privacy Notice</a></li>
<li class="footer-legal-menu-item nav-item" data-id="2"><a href="https://www.hearst.com/-/us-magazines-privacy-notice#_ADDITIONAL_INFO" target="_blank" >Your California Privacy Rights</a></li>
<li class="footer-legal-menu-item nav-item" data-id="3"><a href="https://www.hearst.com/-/us-magazines-privacy-notice#_INTEREST_BASED" target="_blank" >Interest-Based Ads</a></li>
<li class="footer-legal-menu-item nav-item" data-id="4"><a href="https://www.hearst.com/-/us-magazines-terms-of-use" target="_blank" >Terms Of Use</a></li>
<li class="footer-legal-menu-item nav-item" data-id="5"><a href="/sitemap/"  >Sitemap</a></li></ul>

							<div class="footer-legal-menu footer-legal-menu-ads-free">
	<div class="footer-legal-ads-free footer-legal-menu-item nav-item">
		<a href="https://optout.hearstmags.com/servlet/OrdersGateway?cds_mag_code=A99&amp;cds_page_id=246801&client_id=528adh1opsfa8h980hj8i5d73j">Do Not Sell My Personal Information</a>
	</div>
</div>
								</div>

					</div>
</footer>
<!-- / footers/main -->

			<script id="deferred-css-script-tag">( function( d, Modernizr ) {
	d.addEventListener( "DOMContentLoaded", function() {
		f = ["https://assets.hearstapps.com/sites/gearpatrol/assets/css/standard-article.fad059c.css"],
		m = ["https://assets.hearstapps.com/sites/gearpatrol/assets/css/standard-article-mobile.5d888c7.css"];

		for ( var i = 0, len = f.length; i < len; i++ ) {
			var l = d.createElement( "link" );
			l.rel = "stylesheet";
			l.href = Modernizr && Modernizr.mobile ? m[ i ] : f[ i ];

			d.head.appendChild(l);
		}
	} );
} )( document, Modernizr );
</script><script src="https://assets.hearstapps.com/moapt/moapt-hdm.latest.js" async></script>
<script src="https://assets.hearstapps.com/commerce/release/affiliate-bundle.master.js"></script>
<script id="article" src="https://assets.hearstapps.com/assets/dist/js/article.2dc557e.js" async></script>
<script id="jquery" src="https://assets.hearstapps.com/assets/dist/js/shared/jquery.a00c501.js" async></script>
<script id="vendors" src="https://assets.hearstapps.com/assets/dist/js/shared/vendors.95a984d.js" async></script>
<script id="assets/dist/js/font-observer" src="https://assets.hearstapps.com/assets/dist/js/font-observer.4cc001d.js" async></script>
<script type="text/javascript">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</script>
		</body>
	</html>

