


	<!DOCTYPE html>
	<html class="no-js" lang="en-US">
		<head>
			<title>6 Tricks All Sonos Owners Should Know</title>

			<meta name="charset" charset="UTF-8">
<meta name="x-ua-compatible" content="IE=edge,chrome=1" http_equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=6">
<meta name="msapplication-tap-highlight" content="no">
<meta name="theme-color" content="#000000">
<meta content="article" property="og:type">
<meta content="1617322435181917" property="fb:app_id">
<meta content="https://www.facebook.com/gearpatrol/" property="article:publisher">
<meta name="twitter:site" content="@gearpatrol">
<meta name="google-site-verification" content="URkZ0utoNglsrA6BzlLyHzFHihD8s3QLBkKkoVpCL4Y">
<meta content="Gear Patrol" property="og:site_name">
<meta name="title" content="6 Tricks All Sonos Owners Should Know">
<meta name="description" content="Everything you need to know to get the most out of your Sonos system. ">
<meta name="keywords" content="">
<meta content="6 Tricks All Sonos Owners Should Know" property="og:title">
<meta content="Everything you need to know to get the most out of your Sonos system. " property="og:description">
<meta content="2021-06-23 12:57:59" property="article:modified_time">
<meta name="auto-publish" content="timely">
<meta name="twitter:card" content="summary_large_image">
<meta content="https://www.gearpatrol.com/tech/audio/a36792654/sonos-speaker-settings-to-change/" property="og:url">
<meta content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sonosfivepairwithsub-1605106809.jpg?crop=1.00xw:0.778xh;0,0.119xh&amp;resize=1200:*" property="og:image">
<meta content="1200" property="og:image:width">
<meta content="600" property="og:image:height">
<meta name="twitter:image" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sonosfivepairwithsub-1605106809.jpg?crop=1.00xw:0.778xh;0,0.119xh&amp;resize=640:*">
<meta name="thumbnail" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sonosfivepairwithsub-1605106809.jpg?crop=0.647xw:1.00xh;0.178xw,0&amp;resize=320:*">
<meta content="2021-06-23 12:57:00" property="article:published_time">
<meta content="Audio" property="article:section">
<meta name="robots" max-image-preview="large">
<meta name="sailthru.contenttype" content="standard-article">
<meta name="sailthru.tags" content="Tech,tech,audio">
<meta name="sailthru.date" content="2021-06-23T12:57:00Z">
<meta name="sailthru.image.full" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sonosfivepairwithsub-1605106809.jpg?crop=1.00xw:0.778xh;0,0.119xh">
<meta name="sailthru.image.thumb" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sonosfivepairwithsub-1605106809.jpg?crop=0.647xw:1.00xh;0.178xw,0">
<meta name="sailthru.socialtitle" content="6 Tricks All Sonos Owners Should Know">
<meta name="sailthru.excerpt" content="">
<meta name="article:opinion" property="article:opinion" content="false">
<meta id="m1" name="m1" itemprop="cssSelector" content=".content-hed">
<meta id="m2" name="m2" itemprop="cssSelector" content=".content-dek p">
<link href="data:;base64,=" rel="shortcut icon">
<link href="/sites/gearpatrol/assets/images/favicon.ico" rel="shortcut icon">
<link href="/sites/gearpatrol/assets/images/favicon.ico" rel="icon">
<link href="https://assets.hearstapps.com/assets/dist/js/article.a5ac35a.js" rel="preload" as="script">
<link href="https://assets.hearstapps.com/assets/dist/js/shared/jquery.a00c501.js" rel="preload" as="script">
<link href="https://assets.hearstapps.com/assets/dist/js/shared/vendors.95a984d.js" rel="preload" as="script">
<link type="font/woff2" href="https://assets.hearstapps.com/sites/gearpatrol/assets/fonts/IconFont.8edf4587a25bc7132c2faf8f630adb4f.woff2" rel="preload" as="font" crossorigin="anonymous">
<link href="https://assets.hearstapps.com/sites/gearpatrol/assets/css/fonts-deferred.db31bf6.css" rel="preload" as="style">
<link href="https://assets.hearstapps.com" rel="preconnect">
<link href="https://hips.hearstapps.com" rel="preconnect">
<link href="//nexus.ensighten.com" rel="preconnect">
<link href="https://www.gearpatrol.com/tech/audio/a36792654/sonos-speaker-settings-to-change/" rel="canonical">
<link href="https://www.gearpatrol.com/tech/audio/amp36792654/sonos-speaker-settings-to-change/" rel="amphtml">
<link href="/" rel="home" itemscope="" itemtype="http://schema.org/SpeakableSpecification" itemref="m1 m2">
<link href="https://assets.hearstapps.com/sites/gearpatrol/assets/css/fonts-deferred.db31bf6.css" rel="stylesheet" media="none" onload="this.media = &#039;all&#039;;">
<style id="/sites/gearpatrol/assets/css/standard-article-critical.e309d15">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</style>
<script src="https://assets.hearstapps.com/moapt/moapt-api.1.38.0.js"></script>
<script type="text/javascript">LUX = window.LUX || {};
LUX.label = "Standard Article";
var HRST = HRST || {};
HRST.adConfig = null;
HRST.site = {"name":"Gear Patrol","prefix":"gear patrol","domain":"www.gearpatrol.com","dartzone":"","icxSiteId":"2165","new-nav":true,"cds-paywall":false,"jam-journey-enabled":false,"piano-paywall":false,"sso":true,"commenting":true,"video":{"gaVideoBrandName":"Gear Patrol","gaVideoDiagTracking":"false","icxVideoDomainId":"7624"}};
HRST.article = {"canonicalUrl":"https:\/\/www.gearpatrol.com\/tech\/audio\/a36792654\/sonos-speaker-settings-to-change\/","formerShareCount":"","pageUrl":"https:\/\/www.gearpatrol.com\/tech\/audio\/a36792654\/sonos-speaker-settings-to-change\/","author":{"name":"Tucker  Bowe","role":""},"adCategory":{"id":"2d1b8006-f9d3-409d-b5b6-7ec8cb5569be","name":"Technology","prefix":"technology"},"ampUrl":"https:\/\/www.gearpatrol.com\/tech\/audio\/amp36792654\/sonos-speaker-settings-to-change\/","autoSocial":"timely","collection":[],"createDate":{"year":"2021","month":"06","day":"21","hour":"20","minute":"15"},"display":"standard-article","enable_commenting":"1","leadType":"image","hasProducts":false,"hasVideo":false,"hideAffiliates":"","hideBreakerAds":"","hideMainAd":"","hideFeedAds":"","id":"gearpatrol.article.36792654","image":{"thumb":"https:\/\/hips.hearstapps.com\/hmg-prod.s3.amazonaws.com\/images\/sonosfivepairwithsub-1605106809.jpg?crop=0.6440476190476191xw:1xh;center,top&resize=100:*","large":"https:\/\/hips.hearstapps.com\/hmg-prod.s3.amazonaws.com\/images\/sonosfivepairwithsub-1605106809.jpg"},"modifiedDate":{"year":"2021","month":"06","day":"23","hour":"12","minute":"57"},"ogUrl":"https:\/\/www.gearpatrol.com\/tech\/audio\/a36792654\/sonos-speaker-settings-to-change\/","publishDate":{"year":"2021","month":"06","day":"23","hour":"12","minute":"57"},"section":{"name":"Tech","prefix":"tech"},"subSection":{"name":"Audio","prefix":"audio"},"sourceName":"Hearst Editorial","sponsor":[],"syndicatingSite":"","syndicateSiteOrigin":"","tags":[],"template":"article","themes":["Technology"],"title":"6 Tricks All Sonos Owners Should Know","type":"News","universalID":"gearpatrol.article.36792654","wordCount":1294};
HRST.datalayer = {"currency":"$","propertyName":"www.gearpatrol.com","autoSocial":"timely","contentType":"News","embeddedMedia":{"video":{"aol":0,"abcvideo":0,"funnyordie":0,"hulu":0,"kaltura":0,"mtv":0,"ndn":0,"tmz":0,"vevo":0,"vimeo":0,"video":0,"yahoo":0,"youtube":0},"music":{"soundcloud":0,"spotify":0},"quiz":{"playbuzz":0,"quizatious":0},"shop":{"commerce":0},"social":{"facebook":0,"instagram":0,"pinterest":0,"tiktok":0,"twitter":0,"vine":0},"poll":{"text":0}},"pageType":"Standard Article","channelName":"Tech","subChannelName":"Audio","contentTitle":"6 Tricks All Sonos Owners Should Know","contentId":"gearpatrol.article.36792654","canonicalUrl":"https:\/\/www.gearpatrol.com\/tech\/audio\/a36792654\/sonos-speaker-settings-to-change\/","ogUrl":"https:\/\/www.gearpatrol.com\/tech\/audio\/a36792654\/sonos-speaker-settings-to-change\/","contentSource":"Gear Patrol US","contentTopic":"","contentPublishDate":"1624453079","contentCollectionName":[],"contentAuthor":"Tucker  Bowe","photoNonInteraction":"","photoId":"","photoLocation":"","syndicationRights":"3","themes":["Technology"],"automotive":{"tagsets":[],"body_style":"","in_market_override":0,"recall_related":0},"articleLength":1294};
HRST.viewability = null;
var b="fetch"in window&&"assign"in Object;if(!b){var s=document.createElement("script");s.async=!1,s.src="https://assets.hearstapps.com/assets/dist/js/shared/polyfills.9a61692.js",document.head.appendChild(s)}

"serviceWorker"in navigator&&navigator.serviceWorker.register("/sw.js").then(function(e){console.log("Service worker registration succeeded.")}).catch(function(e){console.warn("Service worker registration failed: "+e)});
</script><script type="application/json" id="data-layer">{"canonicalUrl":"https://www.gearpatrol.com/tech/audio/a36792654/sonos-speaker-settings-to-change/","locale":{"language":"en-US","urlPath":""},"site":{"name":"Gear Patrol","domain":"www.gearpatrol.com","dartZone":"","icxSiteId":"2165"},"content":{"authors":["Tucker  Bowe"],"adCategory":{"id":"2d1b8006-f9d3-409d-b5b6-7ec8cb5569be","name":"Technology","prefix":"technology"},"autoSocial":"timely","contentType":"News","collections":[],"createdDate":{"year":"2021","month":"06","day":"21","hour":"20","minute":"15"},"displayType":"Standard Article","display_id":"36792654","embeddedMedia":{"video":{"aol":0,"abcvideo":0,"funnyordie":0,"hulu":0,"kaltura":0,"mtv":0,"ndn":0,"tmz":0,"vevo":0,"vimeo":0,"video":0,"yahoo":0,"youtube":0},"music":{"soundcloud":0,"spotify":0},"quiz":{"playbuzz":0,"quizatious":0},"shop":{"commerce":0},"social":{"facebook":0,"instagram":0,"pinterest":0,"tiktok":0,"twitter":0,"vine":0},"poll":{"text":0}},"id":"36384565-d5ab-41cc-8585-9e86cf67679e","universalId":"gearpatrol.article.36792654","images":{"lede":{"width":1680,"height":1082,"thumb_url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sonosfivepairwithsub-1605106809.jpg?crop=0.6440476190476191xw:1xh;center,top&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sonosfivepairwithsub-1605106809.jpg"},"social":{"width":1680,"height":1082,"thumb_url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sonosfivepairwithsub-1605106809.jpg?crop=0.647xw:1.00xh;0.178xw,0&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sonosfivepairwithsub-1605106809.jpg"}},"modifiedDate":{"year":"2021","month":"06","day":"23","hour":"12","minute":"57"},"selectedMedia":{"efee6d02-532f-4a1f-964e-3fab06af3bb0":{"contentMediaId":"efee6d02-532f-4a1f-964e-3fab06af3bb0","selectedCrop":"original","role":4,"order":0,"text":"","destUrl":""}},"publishDate":{"year":"2021","month":"06","day":"23","hour":"12","minute":"57"},"slug":"sonos-speaker-settings-to-change","sourceName":"Hearst Editorial","section":{"name":"Tech","prefix":"tech"},"subsection":{"name":"Audio","prefix":"audio"},"sponsor":[],"syndicationRights":"3","tags":[],"themes":["Technology"],"title":"6 Tricks All Sonos Owners Should Know","wordCount":1294},"template":"Standard Article","ogUrl":"https://www.gearpatrol.com/tech/audio/a36792654/sonos-speaker-settings-to-change/"}</script>
<script type="application/ld+json" id="json-ld">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</script>
<script id="modernizr-script-tag">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</script>

								</head>

		<body class="locale-en no-tab standard-article">
			
				<!-- menus/sidepanel -->




	
<nav id="sidepanel" class="new-sidepanel" role="dialog" aria-modal="true" aria-label="Menu">
                 <div class="sidepanel-search-container">
            <a class="sidepanel-search-button" aria-label="Search" href="#searchoverlay" title="Search">
                <span class="icon icon-new-search" aria-hidden="true"></span>
                <span class="sidepanel-search-text">
                    Search
                </span>
            </a>
        </div>
    
    <a class="new-sidepanel-close-button" href="#" title="Close" aria-label="Close">
        <span class="icon icon-x" aria-hidden="true"></span>
    </a>

    <hr class="sidepanel-seperator">

    <ul class="new-sidepanel-menu"><li class="new-sidepanel-menu-parent-item" data-id="1"><a href="https://www.gearpatrol.com/deals/a36411280/amazon-prime-day-2021/"  >Best of Prime Day Deals</a></li>
<li class="new-sidepanel-menu-parent-item" data-id="2"><a href="/briefings/today-in-gear/"  >Today in Gear</a></li>
<li class="new-sidepanel-menu-parent-item" data-id="3"><a href="/buying-guides/"  >Buying Guides</a></li>
<li class="new-sidepanel-menu-parent-item" data-id="4"><a href="/reviews/"  >Reviews</a></li>
<li class="new-sidepanel-menu-parent-item" data-id="5"><a href="https://www.gearpatrol.com/gear-patrol-podcast/" target="_blank" rel="nofollow">Podcast</a></li>
<li class="new-sidepanel-menu-parent-item" data-id="6"><a href="https://flipboard.com/@GearPatrol" target="_blank" rel="nofollow">Follow Us on Flipboard</a></li>
<li class="new-sidepanel-menu-parent-item" data-id="7"><a href="/watches/"  >Watches</a></li>
<li class="new-sidepanel-menu-parent-item has-children" data-id="8" tabindex="0" aria-expanded="false" aria-label="Motoring" aria-controls="submenu_motoring" role="button"><div><a title="Motoring" href="/cars/"  >Motoring</a><span class="sidepanel-submenu-toggle"></span></div>
<ul id='submenu_motoring' class='new-sidepanel-submenu' data-parent-id='8'>
<li class="new-sidepanel-submenu-item"><a href="/cars/motorcycles/"  >Motorcycles</a></li>
</ul>
</li>
<li class="new-sidepanel-menu-parent-item" data-id="9"><a href="/food/"  >Food &amp; Drink</a></li>
<li class="new-sidepanel-menu-parent-item" data-id="10"><a href="/home/"  >Home</a></li>
<li class="new-sidepanel-menu-parent-item has-children" data-id="11" tabindex="0" aria-expanded="false" aria-label="Style" aria-controls="submenu_style" role="button"><div><a title="Style" href="/style/"  >Style</a><span class="sidepanel-submenu-toggle"></span></div>
<ul id='submenu_style' class='new-sidepanel-submenu' data-parent-id='11'>
<li class="new-sidepanel-submenu-item"><a href="/style/grooming/"  >Grooming</a></li>
</ul>
</li>
<li class="new-sidepanel-menu-parent-item has-children" data-id="12" tabindex="0" aria-expanded="false" aria-label="Tech" aria-controls="submenu_tech" role="button"><div><a title="Tech" href="/tech/"  >Tech</a><span class="sidepanel-submenu-toggle"></span></div>
<ul id='submenu_tech' class='new-sidepanel-submenu' data-parent-id='12'>
<li class="new-sidepanel-submenu-item"><a href="/tech/audio/"  >Audio</a></li>
</ul>
</li>
<li class="new-sidepanel-menu-parent-item" data-id="13"><a href="/sports-outdoors/"  >Outdoors</a></li>
<li class="new-sidepanel-menu-parent-item has-children" data-id="14" tabindex="0" aria-expanded="false" aria-label="Fitness" aria-controls="submenu_fitness" role="button"><div><a title="Fitness" href="/fitness/"  >Fitness</a><span class="sidepanel-submenu-toggle"></span></div>
<ul id='submenu_fitness' class='new-sidepanel-submenu' data-parent-id='14'>
<li class="new-sidepanel-submenu-item"><a href="/fitness/health-wellness/"  >Wellness</a></li>
</ul>
</li>
<li class="new-sidepanel-menu-parent-item has-children" data-id="15" tabindex="0" aria-expanded="false" aria-label="Follow" aria-controls="submenu_follow" role="button"><div><a title="Follow" href="/about/"  >Follow</a><span class="sidepanel-submenu-toggle"></span></div>
<ul id='submenu_follow' class='new-sidepanel-submenu' data-parent-id='15'>
<li class="new-sidepanel-submenu-item"><a href="https://www.instagram.com/gearpatrol/" target="_blank" rel="nofollow">Instagram</a></li>
<li class="new-sidepanel-submenu-item"><a href="https://www.facebook.com/gearpatrol" target="_blank" rel="nofollow">Facebook</a></li>
<li class="new-sidepanel-submenu-item"><a href="https://twitter.com/gearpatrol" target="_blank" rel="nofollow">Twitter</a></li>
<li class="new-sidepanel-submenu-item"><a href="https://www.youtube.com/user/gearpatrol" target="_blank" rel="nofollow">YouTube</a></li>
<li class="new-sidepanel-submenu-item"><a href="https://flipboard.com/@GearPatrol" target="_blank" rel="nofollow">Flipboard</a></li>
</ul>
</li>
<li class="new-sidepanel-menu-parent-item" data-id="16"><a href="https://email.gearpatrol.com/subscribe" target="_blank" rel="nofollow">Newsletter</a></li>
<li class="new-sidepanel-menu-parent-item" data-id="17"><a href="https://store.gearpatrol.com/" target="_blank" rel="nofollow">Gear Patrol Store</a></li>
<li class="new-sidepanel-menu-parent-item" data-id="18"><a href="https://studios.gearpatrol.com/" target="_blank" rel="nofollow">Gear Patrol Studios</a></li>
<li class="new-sidepanel-menu-parent-item" data-id="19"><a href="/videos/"  >Videos</a></li>
<li class="new-sidepanel-menu-parent-item" data-id="20"><a href="https://studios.gearpatrol.com/contact/" target="_blank" rel="nofollow">Advertise with Us</a></li></ul>

    
			<ul class="new-sidepanel-menu legal-ads-free">
	<li class="sidepanel-legal-ads-free">
    	<a href="https://optout.hearstmags.com/servlet/OrdersGateway?cds_mag_code=A99&amp;cds_page_id=246801&client_id=528adh1opsfa8h980hj8i5d73j">Do Not Sell My Personal Information</a>
    </li>
</ul>
	
	<footer class="sidepanel-footer-container">
	<a class="sidepanel-footer-item" href="https://www.hearst.com/-/us-magazines-privacy-notice" target="_blank">
		Privacy Notice/Notice at Collection
	</a>
	<a class="sidepanel-footer-item" href="https://www.hearst.com/-/us-magazines-terms-of-use" target="_blank">
		Terms of Use
	</a>
</footer>
</nav>


<!-- / menus/sidepanel -->











<nav class="nav" data-tracking-id="topNav">
	<div class="nav-bar new-nav">
		<div class="nav-bar-container">
			<a class="nav-button nav-sidepanel-button hide-menu" aria-label="Side Panel" href="#" title="Navigation">
				<span class="icon icon-menu" aria-hidden="true"></span>
			</a>
			<a class="nav-button nav-sidepanel-button show-menu" aria-label="Side Panel" href="#sidepanel" title="Navigation">
				<span class="icon icon-menu" aria-hidden="true"></span>
			</a>

						<a class="nav-logo sso-enabled" href="/" aria-label="Gear Patrol Home" title="Gear Patrol Home">
				




	<svg viewBox="0 0 503 74" xmlns="http://www.w3.org/2000/svg">
  <g fill="#FFF" fill-rule="evenodd">
    <path d="M28.86 73.46H10.493C4.304 73.46 0 69.158 0 62.967V10.495C0 4.303 4.303 0 10.494 0H28.86c6.192 0 10.495 4.303 10.495 10.495V19.1H28.86V9.97H10.494v53.521H28.86V41.348h-8.92v-9.97h19.415v31.589c0 6.19-4.303 10.493-10.495 10.493M49.847 0h37.255v9.97h-26.76v21.408h21.513v9.97H60.342V63.49h26.76v9.97H49.847zM125.196 48.484L118.06 16.37l-7.24 32.113h14.377zm2.308 9.97h-18.995l-3.357 15.006H94.448L112.603 0h10.914l18.155 73.46h-10.81l-3.358-15.006zM160.037 31.378h18.365V9.97h-18.365v21.408zM149.54 73.46V0h28.86c6.192 0 10.494 4.304 10.494 10.495v20.358c0 6.191-4.302 10.495-10.494 10.495h-.42L189.42 73.46H178.82l-11.438-32.112h-7.346V73.46H149.54zM237.692 31.378h18.365V9.97h-18.365v21.408zM227.198 73.46V0h28.859c6.192 0 10.495 4.304 10.495 10.495v20.358c0 6.191-4.303 10.495-10.495 10.495h-18.365V73.46h-10.494zM299.398 48.484l-7.135-32.113-7.242 32.113h14.377zm2.31 9.97h-18.996l-3.358 15.006H268.65L286.806 0h10.914l18.155 73.46h-10.81l-3.357-15.006zM330.462 73.46V9.97h-15.428V0h41.347v9.97h-15.425v63.49zM376.532 31.378h18.364V9.97h-18.364v21.408zM366.037 73.46V0h28.859c6.19 0 10.493 4.304 10.493 10.495v20.358c0 6.191-4.302 10.495-10.493 10.495h-.42l11.437 32.112h-10.598l-11.437-32.112h-7.346V73.46h-10.495zM426.903 63.491h18.365V9.971h-18.365v53.52zM416.41 10.495C416.41 4.304 420.71 0 426.903 0h18.365c6.191 0 10.494 4.304 10.494 10.495v52.472c0 6.19-4.303 10.493-10.494 10.493h-18.365c-6.192 0-10.493-4.302-10.493-10.493V10.495zM466.257 0h10.494V63.49h26.236v9.97h-36.73z"/>
  </g>
</svg>


			</a>

																							<a class="top-nav-subscribe" href="https://subscribe.gearpatrol.com/subscribe-button-page">
					Newsletter
				</a>

			
							<div class="account-dropdown-container">
					<a class="nav-button account-button" rel="nofollow" href="/auth/csrf?action=login&return_url=https://www.gearpatrol.com/tech/audio/a36792654/sonos-speaker-settings-to-change/">
						<span class="account-text" data-account="Account" data-login="Sign In">Sign In</span>
					</a>
											<div class="account-dropdown">
							<div class="account-dropdown-links">
								<a class="account-dropdown-link account-link" rel="nofollow" href="/auth/csrf?action=account&amp;return_url=https://www.gearpatrol.com/tech/audio/a36792654/sonos-speaker-settings-to-change/">My Account</a>
								<a class="account-dropdown-link account-sign-out" rel="nofollow" href="/auth/csrf?action=logout&return_url=https://www.gearpatrol.com/tech/audio/a36792654/sonos-speaker-settings-to-change/">Sign Out</a>
							</div>
						</div>
									</div>
					</div>
	</div>
</nav>
<nav class="nav-placeholder"></nav>
<div class="oop-ad ">
	<div id="gpt-ad-oop-1" class="ad-container"></div>
</div>

				<main class="site-content">
					<div id="searchoverlay" class="search-overlay" role="dialog" aria-modal="true" aria-label="Search">
	<div class="search-overlay-inner">
		<a href="#">
			<span class="search-overlay-close-button" aria-label="Close">
				<span class="icon icon-close01" aria-hidden="true"></span>
			</span>
		</a>

		


<form class="search-form search-overlay-form" action="/search/">
	<input type="search" id="search-input" class="search-input" name="q" value="" placeholder="search" autocomplete="off">

	<label class="search-label" for="search-input">Type keyword(s) to search</label>
</form>


		<div class="search-overlay-autosuggest">
	<ul class="search-overlay-autosuggest-list">
	</ul>
</div>

	</div>
</div>




	<div class="top-pathing">
		<div class="top-pathing-inner">
							
















<div class="simple-item top-pathing-item show-numbers">

			
			<a href="/briefings/a36801064/gear-patrol-haircut-advice/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="The Questions You Should Be Asking Your Barber" data-vars-ga-position="1" data-vars-ga-total-positions="5">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title=""
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/evan-haircut-podcast-1624369353.jpg?crop=1.00xw:1.00xh;0,0&amp;resize=320:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/evan-haircut-podcast-1624369353.jpg?crop=1.00xw:1.00xh;0,0&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/evan-haircut-podcast-1624369353.jpg?crop=1.00xw:1.00xh;0,0&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/evan-haircut-podcast-1624369353.jpg?crop=1.00xw:1.00xh;0,0&amp;resize=480:* 480w"
			/>
			
					<div class="top-pathing-label">
				Today&#039;s Top Stories
			</div>
			
</div>


		
			<div class="simple-item-index">
			1
		</div>
	
				<div class="top-pathing-item-wrap">
	
	
		








	



<div class="simple-item-title item-title">The Questions You Should Be Asking Your Barber</div>

		

		
		
			</div>
	
			</a>
	</div>

							
















<div class="simple-item top-pathing-item show-numbers">

			
			<a href="/outdoors/a36715996/olight-warrior-mini-2/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="This Pocket Flashlight Is a Must-Have for a Summer" data-vars-ga-position="2" data-vars-ga-total-positions="5">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title=""
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/olt-21-001-spn-jun-lead-2-1623952294.jpg?crop=1.00xw:0.753xh;0,0.176xh&amp;resize=320:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/olt-21-001-spn-jun-lead-2-1623952294.jpg?crop=1.00xw:0.753xh;0,0.176xh&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/olt-21-001-spn-jun-lead-2-1623952294.jpg?crop=1.00xw:0.753xh;0,0.176xh&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/olt-21-001-spn-jun-lead-2-1623952294.jpg?crop=1.00xw:0.753xh;0,0.176xh&amp;resize=480:* 480w"
			/>
			
			
</div>


		
			<div class="simple-item-index">
			2
		</div>
	
				<div class="top-pathing-item-wrap">
	
	
		








	



<div class="simple-item-title item-title">This Pocket Flashlight Is a Must-Have for a Summer</div>

				















				<div class="sponsor sponsor-inline simple-item-sponsor presented-by">
							<div class="sponsor-bar-inner">
						<div class="sponsor-label">
									Presented by
							</div>

						
										
												
				
								
								
								
				<div class="sponsor-image">
																Olight
									</div>
					</div>
	</div>
		<div class="sponsor-bar-placeholder">
	</div>

	
	

	

		
		
			</div>
	
			</a>
	</div>

							
















<div class="simple-item top-pathing-item show-numbers">

			
			<a href="/fitness/a36752601/prime-day-deals-fitness-gym-running-workout/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Prime Day 2021: The Best Fitness Deals (So Far)" data-vars-ga-position="3" data-vars-ga-total-positions="5">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title=""
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/best-prime-day-fitness-deals-1623947208.jpg?crop=1xw:1xh;center,top&amp;resize=320:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/best-prime-day-fitness-deals-1623947208.jpg?crop=1xw:1xh;center,top&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/best-prime-day-fitness-deals-1623947208.jpg?crop=1xw:1xh;center,top&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/best-prime-day-fitness-deals-1623947208.jpg?crop=1xw:1xh;center,top&amp;resize=480:* 480w"
			/>
			
			
</div>


		
			<div class="simple-item-index">
			3
		</div>
	
				<div class="top-pathing-item-wrap">
	
	
		








	



<div class="simple-item-title item-title">Prime Day 2021: The Best Fitness Deals (So Far)</div>

		

		
		
			</div>
	
			</a>
	</div>

							
















<div class="simple-item top-pathing-item show-numbers">

			
			<a href="/deals/g36755832/prime-day-huckberry-sale-2021/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="You Need to Check Out These Huckberry Deals" data-vars-ga-position="4" data-vars-ga-total-positions="5">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title=""
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/best-prime-day-huckberry-deals-1623960966.jpg?crop=1.00xw:1.00xh;0,0&amp;resize=320:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/best-prime-day-huckberry-deals-1623960966.jpg?crop=1.00xw:1.00xh;0,0&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/best-prime-day-huckberry-deals-1623960966.jpg?crop=1.00xw:1.00xh;0,0&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/best-prime-day-huckberry-deals-1623960966.jpg?crop=1.00xw:1.00xh;0,0&amp;resize=480:* 480w"
			/>
			
			
</div>


		
			<div class="simple-item-index">
			4
		</div>
	
				<div class="top-pathing-item-wrap">
	
	
		








	



<div class="simple-item-title item-title">You Need to Check Out These Huckberry Deals</div>

		

		
		
			</div>
	
			</a>
	</div>

							
















<div class="simple-item top-pathing-item show-numbers">

			
			<a href="/style/a36561943/artem-straps/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Refresh Your Watch with This Sailcloth Strap" data-vars-ga-position="5" data-vars-ga-total-positions="5">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title=""
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/atm-21-001-tps-jun-lead-1623088634.jpg?crop=1.00xw:0.753xh;0,0.0489xh&amp;resize=320:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/atm-21-001-tps-jun-lead-1623088634.jpg?crop=1.00xw:0.753xh;0,0.0489xh&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/atm-21-001-tps-jun-lead-1623088634.jpg?crop=1.00xw:0.753xh;0,0.0489xh&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/atm-21-001-tps-jun-lead-1623088634.jpg?crop=1.00xw:0.753xh;0,0.0489xh&amp;resize=480:* 480w"
			/>
			
			
</div>


		
			<div class="simple-item-index">
			5
		</div>
	
				<div class="top-pathing-item-wrap">
	
	
		








	



<div class="simple-item-title item-title">Refresh Your Watch with This Sailcloth Strap</div>

				















				<div class="sponsor sponsor-inline simple-item-sponsor custom-label">
							<div class="sponsor-bar-inner">
						<div class="sponsor-label">
									<span class="custom-label--xshort">In Partnership with</span>
																<span class="custom-label--short">In Partnership with</span>
						<span class="custom-label--long">In Partnership with</span>
												</div>

						
										
												
				
								
								
								
				<div class="sponsor-image">
																Artem
									</div>
					</div>
	</div>
		<div class="sponsor-bar-placeholder">
	</div>

	
	

	

		
		
			</div>
	
			</a>
	</div>

					</div>
	</div>
<div class="leaderboard-ad "> 
	<div id="gpt-leaderboard-ad"  class="ad-container"></div>
</div>
















<header class="content-header standard-header"><div class="affiliate-disclaimer bar-content-disclaimer ">
	<p class="affiliate-disclaimer-detail">
		Every product is carefully selected by our editors. If you buy from a link, we may earn a commission.

			</p>
</div>

	
	<div class="content-header-inner">
		<h1 class="content-hed standard-hed">6 Tricks All Sonos Owners Should Know</h1>

					<div class="content-dek standard-dek"><p>Everything you need to know to get the most out of your Sonos system. </p></div>
		
		










<div class="content-info standard-info">
	<div class="content-info-metadata">
										



	<div class="byline-with-image">
		<div class="content-info-byline-image" aria-hidden="true">
								
	
						<img class="lazyload lazyimage" alt="" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://hips.hearstapps.com/rover/profile_photos/2e6a5ed2-0ba6-4a54-8b7e-3fc2f829154d_1593673973.jpg?fill=1:1&amp;resize=80:*" data-sizes="auto" data-srcset=""></div>

				<!-- shared/byline -->

	
		




	<div class="byline ">By
					<a class="byline-name" href="/author/221276/Tucker-Bowe/" data-vars-ga-ux-element="Byline" data-vars-ga-call-to-action="Tucker  Bowe"><span class="byline-name">Tucker  Bowe</span></a>		
	</div>
<!-- / shared/byline -->

	</div>

		
						<time class="content-info-date" datetime="2021-06-23T12:57:59.112356Z">
											Jun 23, 2021
					</time></div>

	</div>

	</div>
</header><div class="content-container standard-container">
	<div class="standard-body">
					





		



			
		

	<div class="content-lede-image standard-lede-image">
				<div class="content-lede-image-wrap custom-lede-crop-mobile-only aspect-ratio-freeform" style="padding-bottom:64.4048%">
					
	
			<picture class=""><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sonosfivepairwithsub-1605106809.jpg?resize=980:*" media="(min-width: 61.25rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sonosfivepairwithsub-1605106809.jpg?resize=768:*" media="(min-width: 48rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sonosfivepairwithsub-1605106809.jpg?resize=640:*" media="(min-width: 40.625rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sonosfivepairwithsub-1605106809.jpg?crop=0.6440476190476191xw:1xh;center,top&amp;resize=640:*" media="(min-width: 30rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sonosfivepairwithsub-1605106809.jpg?crop=0.6440476190476191xw:1xh;center,top&amp;resize=640:*" media="(min-width: 20rem)"></source><img alt="sonos play 5" title="" class="lazyimage lazyload" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sonosfivepairwithsub-1605106809.jpg?resize=640:*"></picture><div class="image-credit content-lede-image-credit">
	<span class="image-photo-credit">Sonos</span></div>

					</div>
		
							</div>

		
		<div class="article-body-content standard-body-content">
			<p class="body-text">Sonos speakers are the most popular wireless multi-room speakers because they deliver great sound (and good design) at a reasonable price. Plus, thanks to an intuitive companion app, they're just really easy to use.  </p><p class="body-text">These days, Sonos makes a wide variety of speakers, ranging smart speakers to portable speakers, home theater speakers to wireless amps and streamers. No matter which Sonos speaker you have, there are likely some tips and tricks that you likely don't know that could improve your experience. </p>




<div class="embed embed-editorial-links embed-center" data-align="center">
	<div class="editorial-links-header" role="heading" aria-level="2">
		Related Stories
	</div>
	<div class="embed-inner editorial-links-inner">
												<a class="editorial-link-item" href="/tech/audio/a36727692/sonos-s-ymfonisk-picture-frame-wifi-speaker/" data-vars-ga-ux-element="Editorial Links" data-vars-ga-outbound-link="https://www.gearpatrol.com/tech/audio/a36727692/sonos-s-ymfonisk-picture-frame-wifi-speaker/" data-vars-ga-call-to-action="Sonos and Ikea Announce A Picture Frame Speaker" data-vars-ga-position="1" data-vars-ga-total-positions="2">
					<div class="editorial-link-item-image">
							
	
						<img class="" alt="" title="Sonos" src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sonos-ikea-inline-1623766382.jpg?crop=1xw:0.38461538461538464xh;center,top&amp;resize=300:*" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sonos-ikea-inline-1623766382.jpg?crop=1xw:0.38461538461538464xh;center,top&amp;resize=300:*" data-sizes="auto" aria-hidden="true" srcset=""></div>
					<div class="editorial-link-item-title">Sonos and Ikea Announce A Picture Frame Speaker</div>
				</a>
															<a class="editorial-link-item" href="/tech/audio/a611958/best-active-speakers/" data-vars-ga-ux-element="Editorial Links" data-vars-ga-outbound-link="https://www.gearpatrol.com/tech/audio/a611958/best-active-speakers/" data-vars-ga-call-to-action="The Best Active Speakers of 2021" data-vars-ga-position="2" data-vars-ga-total-positions="2">
					<div class="editorial-link-item-image">
							
	
						<img class="" alt="" title="" src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/best-bookshelf-speakers-lead-1611241635.jpg?crop=1.00xw:0.892xh;0,0.108xh&amp;resize=300:*" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/best-bookshelf-speakers-lead-1611241635.jpg?crop=1.00xw:0.892xh;0,0.108xh&amp;resize=300:*" data-sizes="auto" aria-hidden="true" srcset=""></div>
					<div class="editorial-link-item-title">The Best Active Speakers of 2021</div>
				</a>
						</div>
</div>

<h2 class="body-h2">How to regroup your Sonos speakers without the app </h2><p class="body-text">If you own more than one Sonos speaker and you&rsquo;ve grouped them together, you notice that one of the Sonos speakers will become ungrouped from the rest. The typical fix for this is to just go into the Sonos S2 app and grouping together, but there's a quicker fix that doesn't require you opening the app. </p><p class="body-text">Instead, all you need to do is go over to the speaker that&rsquo;s not playing, <strong>press and hold down the Play/Pause button on the speaker for three seconds</strong>, it&rsquo;ll automatically regroup with the other speakers. All Sonos speakers have a Play/Pause button, so this little technique will work with all Sonos speakers. </p><p class="body-text">(The only catch is that all your Sonos speakers have to be connected to the same Wi-Fi network.) </p><p class="body-text"><a href="https://www.gearpatrol.com/tech/audio/a621398/sonos-speaker-regroup-tip/" target="_blank" class="body-btn-link" data-vars-ga-outbound-link="https://www.gearpatrol.com/tech/audio/a621398/sonos-speaker-regroup-tip/" data-vars-ga-call-to-action="LEARN MORE" rel="nofollow">LEARN MORE</a></p><p class="body-text"></p><h2 class="body-h2">Turn your Sonos speaker into an alarm clock</h2><p class="body-text">Even if you don't have Sonos speaker that has a built-in voice assistant, like Alexa or Google Assistant, you can still turn it into an alarm clock so that you can wake up to your favorite song. Or you can schedule your Sonos speakers to start playing at a certain time, as well as stop playing at a certain time. All you have to do is take advantage of the Alarm feature within the Sonos app.</p><ol class="body-ol"><li>Open the Sonos app. </li><li>Select the Settings tab.</li><li>Select System.</li><li>Scroll down and select Add Alarm.</li><ol></ol></ol><p class="body-text">From here you can make a custom alarm that plays on one or more of your Sonos speakers at specific time. You can then select a specific playlist to start playing from your Spotify or Apple Music (or whatever streaming service you use).</p><p class="body-text"><a href="https://support.sonos.com/s/article/452?language=en_US" target="_blank" class="body-btn-link" data-vars-ga-outbound-link="https://support.sonos.com/s/article/452?language=en_US" data-vars-ga-call-to-action="LEARN MORE" rel="nofollow">LEARN MORE</a></p><p class="body-text"></p><h2 class="body-h2">How to manually adjust the EQ of your Sonos speakers</h2><p class="body-text">One of the best features that Sonos has is TruePlay (and Automatic TruePlay on the Roam), a software that calibrates each Sonos speaker so that it sounds best for the room it is in. Of course, this is Sonos's interpretation of what sounds best, and you might like something different. Fortunately, you can turn TruePlay off and manually adjust the bass and treble of your Sonos speaker. Here's how. <br></p><ol class="body-ol"><li>Open the Sonos app.</li><li>Select the Settings tab.</li><li>Select System.</li><li>Select the Sonos speaker.</li><li>Scroll down and select the EQ tab.</li><li>Drag the sliders to make adjustments.</li><ol></ol></ol><p class="body-text">You can turn off  TruePlay in this same menu. Open the Sonos app &gt; Room Settings &gt; select the speaker &gt; and turn Trueplay off. </p><p class="body-text"><a href="https://support.sonos.com/s/article/2850?language=en_US" target="_blank" class="body-btn-link" data-vars-ga-outbound-link="https://support.sonos.com/s/article/2850?language=en_US" data-vars-ga-call-to-action="LEARN MORE" rel="nofollow">LEARN MORE</a></p><p class="body-text"></p><div class="embed embed-image embed-image-center embed-image-medium" data-align="center" data-size="medium">
	















<div class="embed-inner crop-original">
	<div class="embed-image-wrap aspect-ratio-original" style="padding-bottom:76.9231%">
													
	
			<picture class=""><source data-srcset="https://hips.hearstapps.com/amv-prod-gp.s3.amazonaws.com/gearpatrol/wp-content/uploads/2020/06/Sonos-ARC-Review-gear-patrol-ambiance-2.jpg?resize=768:*" media="(min-width: 61.25rem)"></source><source data-srcset="https://hips.hearstapps.com/amv-prod-gp.s3.amazonaws.com/gearpatrol/wp-content/uploads/2020/06/Sonos-ARC-Review-gear-patrol-ambiance-2.jpg?resize=980:*" media="(min-width: 48rem)"></source><source data-srcset="https://hips.hearstapps.com/amv-prod-gp.s3.amazonaws.com/gearpatrol/wp-content/uploads/2020/06/Sonos-ARC-Review-gear-patrol-ambiance-2.jpg?resize=640:*" media="(min-width: 30rem)"></source><img alt="sonos arc review gear patrol ambiance 2" title="Sonos-ARC-Review-gear-patrol-ambiance-2" class="lazyimage lazyload" data-src="https://hips.hearstapps.com/amv-prod-gp.s3.amazonaws.com/gearpatrol/wp-content/uploads/2020/06/Sonos-ARC-Review-gear-patrol-ambiance-2.jpg?resize=480:*"></picture></div>

		</div>


		
<div class="image-credit embed-image-credit">
	<span class="image-photo-credit">Sonos</span></div>



</div>
<p class="body-text"></p><h2 class="body-h2">How to get of the audio delay when connected to a turntable</h2><p class="body-text">You have a turntable connected to your Sonos system &mdash; via a Play:5, Five, Port or Amp &mdash; you've likely noticed that audio doesn't start playing right when the stylus hits the record, which is super frustrating. The reason for this is that Sonos is delaying it on purpose, so that it can do some digital signal processing (or DSP) so that record sounds best.  However, this audio delay kind of defeats a lot of the joy of analog audio. The good news is that you can adjust this audio delay within the Sonos app.</p><ol class="body-ol"><li>Make sure the Line-In connection is set up properly with your Sonos product. (See here.)</li><li>Open the Sonos app &gt; select Settings &gt; and select System.</li><li>Select your speaker or wireless amp with the Line-In connection.</li><li>Scroll down and select Audio Delay &gt; select Low (75ms).</li><ol></ol></ol><p class="body-text">In this menu, there are four different audio delays that you can choose from: Max (2,000 ms), High (150 ms), Medium (113 ms) and Low (75 ms). By default, the Line-In connection of your Sonos speaker or wireless amp is set to Max, which is 2,000 milliseconds or two second; this allows for the most time for the Sonos product to optimize its sound. The Low setting has an audio delay of 75 milliseconds. It's still a delay, but you can't really notice it.</p><p class="body-text"><a href="https://www.gearpatrol.com/tech/audio/a35980048/sonos-vinyl-adjust-audio-delay/" target="_blank" class="body-btn-link" data-vars-ga-outbound-link="https://www.gearpatrol.com/tech/audio/a35980048/sonos-vinyl-adjust-audio-delay/" data-vars-ga-call-to-action="LEARN MORE" rel="nofollow">LEARN MORE</a><br></p><h2 class="body-h2">How to use Sonos speakers as computer speakers</h2><p class="body-text">Sonos doesn&rsquo;t make <a class="body-link" href="https://www.gearpatrol.com/tech/audio/a34979807/best-computer-speakers/" data-vars-ga-outbound-link="https://www.gearpatrol.com/tech/audio/a34979807/best-computer-speakers/">computer speakers</a> and despite how closely its Play:1 and Sonos One speakers look the part, they don&rsquo;t work like traditional computer speakers. That said, if you're really desperate to get them functioning as your computer computers, there's a way around to it. It's kind of messy and definitely expensive, but it can be done. </p><p class="body-text">First, you're going to buy a <a class="body-link" href="https://go.redirectingat.com/?id=31959X896062&amp;xs=1&amp;url=https%3A%2F%2Fwww.sonos.com%2Fen-us%2Fshop%2Fconnect.html&amp;sref=https%3A%2F%2Fwww.gearpatrol.com%2Ftech%2Fa438981%2Fhow-to-use-sonos-as-computer-speakers%2F&amp;xcust=%5Butm_source%7C%5Butm_campaign%7C%5Butm_medium%7C%5Bgclid%7C%5Bmsclkid%7C%5Bfbclid%7C%5Brefdomain%7Cwww.google.com%5Bcontent_id%7Cbdd2715a-2f5e-40b6-bffc-d65277b3a7bc%5Bcontent_product_id%7C%5Bproduct_retailer_id%7C" data-vars-ga-outbound-link="https://www.sonos.com/en-us/shop/connect.html" data-affiliate="true">Sonos Port ($449)</a>. The streamer is typically used to stream music to analog speakers or to sync those speakers to your existing multi-room system. In this case, you&rsquo;re hooking up your laptop or desktop directly to the Port. Here&rsquo;s how you do it.</p><ol class="body-ol"><li>Connect your laptop or desktop to the Sonos Port via its line-in input. This will link your computer&rsquo;s audio to the Sonos app.</li><li>Open the Sonos app, go to <em>Settings</em>, <em>Room Settings</em> and then choose the Sonos speakers you want to use as your new computer speakers. </li><li>Choose "<strong>Autoplay Room" </strong>so that your Sonos speakers will automatically play when the Line-In detects a signal. <br></li><ol></ol></ol><p class="body-text">A cheaper-but-less effective way to use your Sonos speakers as computer speakers is to get a Sonos's newest speaker, the <a class="body-link" href="https://go.redirectingat.com/?id=31959X896062&amp;xs=1&amp;url=https%3A%2F%2Fwww.sonos.com%2Fen-us%2Fshop%2Froam.html&amp;sref=https%3A%2F%2Fwww.gearpatrol.com%2Ftech%2Faudio%2Fa36792654%2Fsonos-speaker-settings-to-change%2F" target="_blank" data-vars-ga-outbound-link="https://www.sonos.com/en-us/shop/roam.html" data-affiliate="true">Roam ($169)</a>, connect it to your computer via Bluetooth, and then group it with your other Sonos speakers within the Sonos app. (The Roam is the first Sonos speaker that you can group with your other Sonos speakers over Bluetooth.) </p><p class="body-text"><a href="https://www.gearpatrol.com/tech/a438981/how-to-use-sonos-as-computer-speakers/" target="_blank" class="body-btn-link" data-vars-ga-outbound-link="https://www.gearpatrol.com/tech/a438981/how-to-use-sonos-as-computer-speakers/" data-vars-ga-call-to-action="LEARN MORE" rel="nofollow">LEARN MORE</a></p><p class="body-text"></p><h2 class="body-h2">How to factory reset your Sonos speakers</h2><p class="body-text">If you own a Sonos speaker, one of the most important things to learn is how to factory reset it. Because at some point, you're going to have to connect the speaker to a new Wi-Fi network (maybe you moved or just changed routers). Or maybe the speaker just stops working correctly. Or maybe you're looking to sell it. No matter what, knowing how to factory reset it is important and it's a little different for each Sonos speaker. </p><p class="body-text">If you have a One, One SL, Five, Beam, Arc, Sub, Port and Amp &mdash; the process for factory resetting the speaker is the same.</p><ol class="body-ol"><li>Unplug the speaker.</li><li>Press and hold the Connect button located on the back of the speaker. Plug the speaker back into the wall out.</li><li>Continue holding down the Connect button until the speaker's light starts flashing white and amber.</li><li>When the light starts flashing green, the speaker has been reset.</li><ol></ol></ol><p class="body-text">If you have one of Sonos's older speakers, meaning a Play:1, Play:3, Play:5 (Gen-1), Connect, Connect:Amp and Playbar, the following process will reset your speaker.</p><ol class="body-ol"><li>Unplug the speaker.</li><li>Press and hold the Play/Pause button located on the top of the speaker. Plug the speaker back into the wall out.</li><li>Continue holding down the Play/Pause button until the speaker's light starts flashing white and amber.</li><li>When the light starts flashing green, the speaker has been reset.</li><ol></ol></ol><p class="body-text">If you have a Move or Roam, the process of factory resetting your speaker is a little different. Read our guide by clicking the link below to learn more.</p><p class="body-text"><a href="https://www.gearpatrol.com/tech/audio/a36097573/how-to-factory-reset-your-sonos-speakers/" target="_blank" class="body-btn-link" data-vars-ga-outbound-link="https://www.gearpatrol.com/tech/audio/a36097573/how-to-factory-reset-your-sonos-speakers/" data-vars-ga-call-to-action="LEARN MORE " rel="nofollow">LEARN MORE </a></p><p class="body-text"></p>


						
						
						<div class="screen-reader-only">
    This content is created and maintained by a third party, and imported onto this page to help users provide their email addresses. You may be able to find more information about this and similar content at piano.io
</div>
<div id="piano-inline"></div>


						
			
<div class="spotim-module"></div>
<script type="text/template" id="spotim-disclaimer">
    This commenting section is created and maintained by a third party, and imported onto this page. You may be able to find more information on their web site.
</script></div>

		

	</div>

	<div class="content-rail standard-rail">
					<div class="vertical-ad standard-article-vertical-ad">
	<div class="breaker-ad-text">Advertisement - Continue Reading Below</div>
	<div id="gpt-ad-vertical-top" class="ad-container"></div>
</div>

		
					
<div class="deferred-recirculation-module" data-template="#recirculation-module-template"></div>

			</div>
</div>

<!-- shared/article-marketplace-horizontal.twig -->
<div id="article-marketplace-horizontal"></div>
<!-- / shared/article-marketplace-horizontal.twig -->
<!-- shared/end-of-content.twig -->
	<div class="end-of-content-module">
		<div class="eoc-ad"></div>
	</div>
<!-- / shared/end-of-content.twig -->
<!-- shared/module-recommended.twig -->
<div id="module-recommended" class="recommended-module"></div>
<!-- / shared/module-recommended.twig -->
<script id="gallery-list-template" type="text/template">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</script>




	<div class="transporter">
		<div class="transporter-header" role="heading" aria-level="2">
			<div class="transporter-header-inner">
								<span class="transporter-label">More From</span>
									<a class="transporter-hed" href="/tech/audio/">Audio</a>
							</div>
		</div>

									
				



<div class="feed feed-transporter feed-transporter-with-ads"
	data-params="&quot;{}&quot;"
	data-pagesize=""
	>
								
						
																	
													
			
















<div class="simple-item transporter-simple-item ">

			
			<a href="/tech/audio/a718343/passive-loudspeaker-care/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action=" 5 Ways to Make Your Speakers Last a Lifetime" data-vars-ga-outbound-link="https://www.gearpatrol.com/tech/audio/a718343/passive-loudspeaker-care/" data-vars-ga-position="1" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="5-Tips-to-Maintaining-Your-Speakers-gear-patrol-lead-feature"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/amv-prod-gp.s3.amazonaws.com/gearpatrol/wp-content/uploads/2020/04/5-Tips-to-Maintaining-Your-Speakers-gear-patrol-lead-feature.jpg?crop=1xw:0.65xh;center,top&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/amv-prod-gp.s3.amazonaws.com/gearpatrol/wp-content/uploads/2020/04/5-Tips-to-Maintaining-Your-Speakers-gear-patrol-lead-feature.jpg?crop=1xw:0.65xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/amv-prod-gp.s3.amazonaws.com/gearpatrol/wp-content/uploads/2020/04/5-Tips-to-Maintaining-Your-Speakers-gear-patrol-lead-feature.jpg?crop=1xw:0.65xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/amv-prod-gp.s3.amazonaws.com/gearpatrol/wp-content/uploads/2020/04/5-Tips-to-Maintaining-Your-Speakers-gear-patrol-lead-feature.jpg?crop=1xw:0.65xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/amv-prod-gp.s3.amazonaws.com/gearpatrol/wp-content/uploads/2020/04/5-Tips-to-Maintaining-Your-Speakers-gear-patrol-lead-feature.jpg?crop=1xw:0.65xh;center,top&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">5 Ways to Make Your Speakers Last a Lifetime</div>

		

		
		
	
			</a>
	</div>


																														
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">

			
			<a href="/tech/audio/a724227/headphone-jack-plugs-rings-explained/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="This Is What the Rings on Headphone Plugs Are For" data-vars-ga-outbound-link="https://www.gearpatrol.com/tech/audio/a724227/headphone-jack-plugs-rings-explained/" data-vars-ga-position="2" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="FD-Headphone-Rings-Gear-Patrol-Lead-Featured"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/amv-prod-gp.s3.amazonaws.com/gearpatrol/wp-content/uploads/2020/05/FD-Headphone-Rings-Gear-Patrol-Lead-Featured.jpg?crop=1.00xw:0.652xh;0,0.0646xh&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/amv-prod-gp.s3.amazonaws.com/gearpatrol/wp-content/uploads/2020/05/FD-Headphone-Rings-Gear-Patrol-Lead-Featured.jpg?crop=1.00xw:0.652xh;0,0.0646xh&amp;resize=480:* 480w,https://hips.hearstapps.com/amv-prod-gp.s3.amazonaws.com/gearpatrol/wp-content/uploads/2020/05/FD-Headphone-Rings-Gear-Patrol-Lead-Featured.jpg?crop=1.00xw:0.652xh;0,0.0646xh&amp;resize=640:* 640w,https://hips.hearstapps.com/amv-prod-gp.s3.amazonaws.com/gearpatrol/wp-content/uploads/2020/05/FD-Headphone-Rings-Gear-Patrol-Lead-Featured.jpg?crop=1.00xw:0.652xh;0,0.0646xh&amp;resize=768:* 768w,https://hips.hearstapps.com/amv-prod-gp.s3.amazonaws.com/gearpatrol/wp-content/uploads/2020/05/FD-Headphone-Rings-Gear-Patrol-Lead-Featured.jpg?crop=1.00xw:0.652xh;0,0.0646xh&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">This Is What the Rings on Headphone Plugs Are For</div>

		

		
		
	
			</a>
	</div>


															<hr class="horizontal-rule-mobile">
																											
			  	<div class="breaker-ad transporter-vertical-ad">
				<div class="breaker-ad-text">Advertisement - Continue Reading Below</div>
		<div id="gpt-ad-vertical-bottom" class="ad-container"></div>
	</div>

												
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-tablet ">

			
			<a href="/tech/audio/a35270896/q-active-200-speaker-interview/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="The Speaker Industry Is Changing Tune on Design" data-vars-ga-outbound-link="https://www.gearpatrol.com/tech/audio/a35270896/q-active-200-speaker-interview/" data-vars-ga-position="4" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title=""
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/q-acoustics-lead-1611259053.jpg?crop=1xw:0.75xh;center,top&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/q-acoustics-lead-1611259053.jpg?crop=1xw:0.75xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/q-acoustics-lead-1611259053.jpg?crop=1xw:0.75xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/q-acoustics-lead-1611259053.jpg?crop=1xw:0.75xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/q-acoustics-lead-1611259053.jpg?crop=1xw:0.75xh;center,top&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">The Speaker Industry Is Changing Tune on Design</div>

		

		
		
	
			</a>
	</div>


																						<hr class="horizontal-rule-tablet">
																	
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">

			
			<a href="/tech/audio/a649748/best-noise-canceling-wireless-earbuds/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="The Best Noise-Canceling Wireless Earbuds of 2021" data-vars-ga-outbound-link="https://www.gearpatrol.com/tech/audio/a649748/best-noise-canceling-wireless-earbuds/" data-vars-ga-position="5" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Airpods-Pro-First-Look-Gear-Patrol-Lead&#x20;Full"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/amv-prod-gp.s3.amazonaws.com/gearpatrol/wp-content/uploads/2019/10/Airpods-Pro-First-Look-Gear-Patrol-Lead-Full.jpg?crop=1.00xw:0.748xh;0,0.0905xh&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/amv-prod-gp.s3.amazonaws.com/gearpatrol/wp-content/uploads/2019/10/Airpods-Pro-First-Look-Gear-Patrol-Lead-Full.jpg?crop=1.00xw:0.748xh;0,0.0905xh&amp;resize=480:* 480w,https://hips.hearstapps.com/amv-prod-gp.s3.amazonaws.com/gearpatrol/wp-content/uploads/2019/10/Airpods-Pro-First-Look-Gear-Patrol-Lead-Full.jpg?crop=1.00xw:0.748xh;0,0.0905xh&amp;resize=640:* 640w,https://hips.hearstapps.com/amv-prod-gp.s3.amazonaws.com/gearpatrol/wp-content/uploads/2019/10/Airpods-Pro-First-Look-Gear-Patrol-Lead-Full.jpg?crop=1.00xw:0.748xh;0,0.0905xh&amp;resize=768:* 768w,https://hips.hearstapps.com/amv-prod-gp.s3.amazonaws.com/gearpatrol/wp-content/uploads/2019/10/Airpods-Pro-First-Look-Gear-Patrol-Lead-Full.jpg?crop=1.00xw:0.748xh;0,0.0905xh&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">The Best Noise-Canceling Wireless Earbuds of 2021</div>

		

		
		
	
			</a>
	</div>


															<hr class="horizontal-rule-mobile">
																								
						
																	
													
			
















<div class="simple-item transporter-simple-item ">

			
			<a href="/tech/audio/a36727692/sonos-s-ymfonisk-picture-frame-wifi-speaker/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Sonos and Ikea Announce A Picture Frame Speaker" data-vars-ga-outbound-link="https://www.gearpatrol.com/tech/audio/a36727692/sonos-s-ymfonisk-picture-frame-wifi-speaker/" data-vars-ga-position="6" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Sonos"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sonos-ikea-inline-1623766382.jpg?crop=1xw:0.38461538461538464xh;center,top&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sonos-ikea-inline-1623766382.jpg?crop=1xw:0.38461538461538464xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sonos-ikea-inline-1623766382.jpg?crop=1xw:0.38461538461538464xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sonos-ikea-inline-1623766382.jpg?crop=1xw:0.38461538461538464xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sonos-ikea-inline-1623766382.jpg?crop=1xw:0.38461538461538464xh;center,top&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Sonos and Ikea Announce A Picture Frame Speaker</div>

		

		
		
	
			</a>
	</div>


																														
						
																																			
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-mobile grid-simple-item-last-tablet ">

			
			<a href="/tech/audio/a36710176/apple-lossless-explainer-how-to-listen/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="How to Listen to Lossless Tracks on Apple Music" data-vars-ga-outbound-link="https://www.gearpatrol.com/tech/audio/a36710176/apple-lossless-explainer-how-to-listen/" data-vars-ga-position="7" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title=""
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/lossless-audio-lead-1622589505.jpg?crop=1xw:0.75xh;center,top&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/lossless-audio-lead-1622589505.jpg?crop=1xw:0.75xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/lossless-audio-lead-1622589505.jpg?crop=1xw:0.75xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/lossless-audio-lead-1622589505.jpg?crop=1xw:0.75xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/lossless-audio-lead-1622589505.jpg?crop=1xw:0.75xh;center,top&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">How to Listen to Lossless Tracks on Apple Music</div>

		

		
		
	
			</a>
	</div>


															<hr class="horizontal-rule-mobile">
																<hr class="horizontal-rule-tablet">
																	
						
																	
													
			
















<div class="simple-item transporter-simple-item ">

			
			<a href="/tech/audio/a36676199/wireless-earbuds-next-generation/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="The Next Generation of Wireless Earbuds Is Here" data-vars-ga-outbound-link="https://www.gearpatrol.com/tech/audio/a36676199/wireless-earbuds-next-generation/" data-vars-ga-position="8" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Tech&#x20;Roundup"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/next-generation-wireless-lead-1623420277.jpg?crop=1xw:1xh;center,top&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/next-generation-wireless-lead-1623420277.jpg?crop=1xw:1xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/next-generation-wireless-lead-1623420277.jpg?crop=1xw:1xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/next-generation-wireless-lead-1623420277.jpg?crop=1xw:1xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/next-generation-wireless-lead-1623420277.jpg?crop=1xw:1xh;center,top&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">The Next Generation of Wireless Earbuds Is Here</div>

		

		
		
	
			</a>
	</div>


																														
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">

			
			<a href="/tech/audio/a34687213/how-to-make-smart-speakers-sound-better/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="How to Turn Your Smart Speakers Into a Stereo Pair" data-vars-ga-outbound-link="https://www.gearpatrol.com/tech/audio/a34687213/how-to-make-smart-speakers-sound-better/" data-vars-ga-position="9" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title=""
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/nest-audio-pair-1605538269.jpg?crop=0.978xw:0.654xh;0,0.261xh&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/nest-audio-pair-1605538269.jpg?crop=0.978xw:0.654xh;0,0.261xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/nest-audio-pair-1605538269.jpg?crop=0.978xw:0.654xh;0,0.261xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/nest-audio-pair-1605538269.jpg?crop=0.978xw:0.654xh;0,0.261xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/nest-audio-pair-1605538269.jpg?crop=0.978xw:0.654xh;0,0.261xh&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">How to Turn Your Smart Speakers Into a Stereo Pair</div>

		

		
		
	
			</a>
	</div>


															<hr class="horizontal-rule-mobile">
																								
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-tablet ">

			
			<a href="/tech/audio/g35809162/sonos-roam-vs-sonos-move/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Sonos Roam vs. Sonos Move: Which to Pick?" data-vars-ga-outbound-link="https://www.gearpatrol.com/tech/audio/g35809162/sonos-roam-vs-sonos-move/" data-vars-ga-position="10" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title=""
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sonos-move-roam-1623686224.jpg?crop=1.00xw:1.00xh;0,0&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sonos-move-roam-1623686224.jpg?crop=1.00xw:1.00xh;0,0&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sonos-move-roam-1623686224.jpg?crop=1.00xw:1.00xh;0,0&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sonos-move-roam-1623686224.jpg?crop=1.00xw:1.00xh;0,0&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sonos-move-roam-1623686224.jpg?crop=1.00xw:1.00xh;0,0&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Sonos Roam vs. Sonos Move: Which to Pick?</div>

		

		
		
	
			</a>
	</div>


																						<hr class="horizontal-rule-tablet">
																	
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">

			
			<a href="/tech/audio/a703357/whats-the-difference-between-300-and-1000-bookshelf-speakers/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="What Makes Better Speakers More Expensive?" data-vars-ga-outbound-link="https://www.gearpatrol.com/tech/audio/a703357/whats-the-difference-between-300-and-1000-bookshelf-speakers/" data-vars-ga-position="11" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="High-End-Bookshelf-Speakers-Gear-Patrol-Feature"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/amv-prod-gp.s3.amazonaws.com/gearpatrol/wp-content/uploads/2020/03/High-End-Bookshelf-Speakers-Gear-Patrol-Feature.jpg?crop=1.00xw:0.653xh;0,0.210xh&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/amv-prod-gp.s3.amazonaws.com/gearpatrol/wp-content/uploads/2020/03/High-End-Bookshelf-Speakers-Gear-Patrol-Feature.jpg?crop=1.00xw:0.653xh;0,0.210xh&amp;resize=480:* 480w,https://hips.hearstapps.com/amv-prod-gp.s3.amazonaws.com/gearpatrol/wp-content/uploads/2020/03/High-End-Bookshelf-Speakers-Gear-Patrol-Feature.jpg?crop=1.00xw:0.653xh;0,0.210xh&amp;resize=640:* 640w,https://hips.hearstapps.com/amv-prod-gp.s3.amazonaws.com/gearpatrol/wp-content/uploads/2020/03/High-End-Bookshelf-Speakers-Gear-Patrol-Feature.jpg?crop=1.00xw:0.653xh;0,0.210xh&amp;resize=768:* 768w,https://hips.hearstapps.com/amv-prod-gp.s3.amazonaws.com/gearpatrol/wp-content/uploads/2020/03/High-End-Bookshelf-Speakers-Gear-Patrol-Feature.jpg?crop=1.00xw:0.653xh;0,0.210xh&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">What Makes Better Speakers More Expensive?</div>

		

		
		
	
			</a>
	</div>


															<hr class="horizontal-rule-mobile">
																	
		</div>


											<div class="leaderboard-ad transporter-ad"> 
	<div id="gpt-ad-leaderboard-bottom"  class="ad-container"></div>
</div>

						</div>


	<div class="seo-tags-container">
		<ul class="seo-tag-list">
										<li class="seo-tag seo-parent-feed">
										<a class="seo-link" href="/tech/audio/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Audio" data-vars-ga-outbound-link="https://www.gearpatrol.com/tech/audio/">Audio</a>
				</li>
							<li class="seo-tag seo-parent-feed">
										<a class="seo-link" href="/tech/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Tech" data-vars-ga-outbound-link="https://www.gearpatrol.com/tech/">Tech</a>
				</li>
			
										<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.gearpatrol.com/tech/audio/a621398/sonos-speaker-regroup-tip/" title="The One Tip Every Sonos Speaker Owner Should Know" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="The One Tip Every Sonos Speaker Owner Should Know" data-vars-ga-outbound-link="//www.gearpatrol.com/tech/audio/a621398/sonos-speaker-regroup-tip/">The One Tip Every Sonos Speaker Owner Should Know</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.gearpatrol.com/tech/a33900596/smart-speaker-privacy-settings-alexa-google-siri/" title="Settings to Change on Your Smart Speaker" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Settings to Change on Your Smart Speaker" data-vars-ga-outbound-link="//www.gearpatrol.com/tech/a33900596/smart-speaker-privacy-settings-alexa-google-siri/">Settings to Change on Your Smart Speaker</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.gearpatrol.com/deals/a656418/rockymounts-bike-locks-black-friday-deal/" title="Every Bike Owner Should Know About This Black Friday Discount" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Every Bike Owner Should Know About This Black Friday Discount" data-vars-ga-outbound-link="//www.gearpatrol.com/deals/a656418/rockymounts-bike-locks-black-friday-deal/">Every Bike Owner Should Know About This Black Friday Discount</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.gearpatrol.com/tech/a33340308/why-apple-should-buy-sonos/" title="Should Apple Buy Sonos? " data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Should Apple Buy Sonos? " data-vars-ga-outbound-link="//www.gearpatrol.com/tech/a33340308/why-apple-should-buy-sonos/">Should Apple Buy Sonos? </a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.gearpatrol.com/food/drinks/a313340/best-champagne-alternatives/" title="6 Affordable Champagne Alternatives Everyone Should Know" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="6 Affordable Champagne Alternatives Everyone Should Know" data-vars-ga-outbound-link="//www.gearpatrol.com/food/drinks/a313340/best-champagne-alternatives/">6 Affordable Champagne Alternatives Everyone Should Know</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.gearpatrol.com/cars/g34850686/automotive-news-december-4-2020/" title="All the Automotive News You Missed This Week" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="All the Automotive News You Missed This Week" data-vars-ga-outbound-link="//www.gearpatrol.com/cars/g34850686/automotive-news-december-4-2020/">All the Automotive News You Missed This Week</a>
				</li>
			
								</ul>
	</div>
<script type="text/template" id="autosuggest-link-template">
	<li>
		<a href="<%= data.searchLink %>" class="search-overlay-autosuggest-link" data-type="<%= data.type %>" >
			<%= data.label %>
		</a>
	</li>
</script>
<script type="text/template" id="article-ad-breaker-template">
    	<div class="breaker-ad article-breaker-ad standard-article-breaker-ad">
				<div class="breaker-ad-text">Advertisement - Continue Reading Below</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="longform-breaker-template">
    	<div class="breaker-ad article-breaker-ad longform-article-breaker-ad">
				<div class="breaker-ad-text">Advertisement - Continue Reading Below</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="review-breaker-template">
    	<div class="breaker-ad article-breaker-ad review-article-breaker-ad">
				<div class="breaker-ad-text">Advertisement - Continue Reading Below</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="article-ad-rail-template">
  <div class="vertical-ad right-rail-ad">
	<div class="breaker-ad-text">Advertisement - Continue Reading Below</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="article-mobile-ad-breaker-template">
    	<div class="breaker-ad article-breaker-ad standard-article-breaker-ad mobile-breaker-ad">
				<div class="breaker-ad-text">Advertisement - Continue Reading Below</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="listicle-ad-breaker-template">
    	<div class="breaker-ad listicle-slide-list-ad">
				<div class="breaker-ad-text">Advertisement - Continue Reading Below</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="listicle-ad-rail-template">
  <div class="vertical-ad right-rail-ad listicle--ad-rail">
	<div class="breaker-ad-text">Advertisement - Continue Reading Below</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="slideshow-ad-breaker-template">
    	<div class="breaker-ad slideshow-list-ad">
				<div class="breaker-ad-text">Advertisement - Continue Reading Below</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="slideshow-top-ad-template">
    	<div class="breaker-ad slideshow-breaker-ad mobile-breaker-ad">
				<div class="breaker-ad-text">Advertisement - Continue Reading Below</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>
<script id="recirc-module-template" type="text/template">
	<div class="recirculation-module">
		<div class="recirculation-module-header">
			More From

			<a class="recirculation-module-feed-link" href="<%= data.feed.url %>"><%= data.feed.title %></a>
		</div>

		<div class="recirculation-module-inner">
			<% _.each( data.content, function( item, index ) { %>
				<div class="simple-item recirculation-module-item">
					<a
						href="<%= item.url %>"
						data-vars-ga-ux-element="Right Rail"
						data-vars-ga-call-to-action="<%= _.escape(item.title) %>"
						data-vars-ga-position="<%= index + 1 %>"
						data-vars-ga-total-positions="<%= data.content.length %>"
					>
						<div class="recirculation-module-image">
							<% if ( item.image ) { %>
								<div class="full-item-image item-image recirculation-image">
									

<img alt="" class="lazyload lazyimage" data-src="<%= item.image.src %>"
	<% if ( typeof item.image.srcset !== "undefined" && item.image.srcset.length ) { %>
		data-srcset="<%= item.image.srcset.join(",") %>"
	<% } %>
/>


									<%
	var displayTypeTitle = item.displaytype._attributes.title;
	var contentTypeTitle = item.contenttype._attributes.title;

	var contentTypeIcon = {
		"Quizzes": "quiz",
		"Video": "play"
	}[ contentTypeTitle ];

	var displayTypeIcon = {
		"Gallery": "gallery"
	}[ displayTypeTitle ];

	var acceptedContentTypes = contentTypeTitle === "Quizzes" || contentTypeTitle === "Video";
	var acceptedDisplayTypes = displayTypeTitle === "Gallery";

	var showIcons = acceptedContentTypes || acceptedDisplayTypes;
%>

<% if ( showIcons ) { %>
	<div class="content-type-icon">
		<i class="icon icon-<% if ( contentTypeIcon ) { %><%= contentTypeIcon %><% } else { %><%= displayTypeIcon %><% } %>"></i>
	</div>
<% } %>

								</div>
							<% } else { %>
								<div class="recirculation-content-indicator">
									<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

								</div>
							<% } %>
						</div>

						<span class="item-title recirculation-module-item-title"><%= item.title %></span>
					</a>

					<% if ( item.sponsor ) { %>
							

<%
	var sponsorClass = {
		"1": "no-logo",
		"2": "presented-by",
		"3": "brand-logo",
		"4": "provided-by",
		"5": "created-for",
		"6": "custom-label"
	}[ item.sponsor.type ],
	siteName = item.sitename,
	customLabelLong = item.sponsor.custom_label_long,
	customLabelShort = item.sponsor.custom_label_short;
%>

<% if ( sponsorClass != "no-logo" ) { %>
	<div class="sponsor sponsor-inline simple-item-sponsor recirculation-sponsor <%= sponsorClass %>">
		<div class="sponsor-label">
			<% if ( sponsorClass === "brand-logo" ) { %>
					<span class="site-name"><%= siteName %></span>
			<% } else if ( sponsorClass === "created-for" ) { %>
				<span class="created-for--short" >
					Created for
				</span>

				<span class="created-for--long" >
					Created by <%= siteName %> for
				</span>
			<% } else if ( sponsorClass === "custom-label" ) { %>
				<span class="custom-label--short" >
					<%= customLabelShort %>
				</span>

				<span class="custom-label--long" >
					<%= customLabelLong %>
				</span>
			<% } else { %>
				<% if ( sponsorClass === "presented-by" ) { %>
					Presented by
				<% } %>

				<% if ( sponsorClass === "provided-by" ) { %>
					Created by
				<% } %>
			<% } %>
		</div>
		<% if ( sponsorClass === "brand-logo" ) { %>
			<span class="sponsor-logo-separator">+ </span>
		<% } %>
		<div class="sponsor-image">
			<%= item.sponsor.brand %>
		</div>
			</div>
<% } %>

					<% } %>
				</div>
			<% } ); %>
		</div>
	</div>
</script>
<script id="related-module-template" type="text/template">
	<a class="related-content-link" href="<%= data.url %>">
		<div class="embed-related-content" data-related-id="<%= data.id %>" data-tracking-id="recirc-editorial" data-tracking-label="<%= data.title %>">
			<div class="image-container aspect-ratio-2x1">
				<% if ( data.image ) { %>
					

<img alt="" class="lazyload lazyimage" data-src="<%= data.image.src %>"
	<% if ( typeof data.image.srcset !== "undefined" && data.image.srcset.length ) { %>
		data-srcset="<%= data.image.srcset.join(",") %>"
	<% } %>
/>

				<% } else { %>
					<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

				<% } %>
			</div>
			<div class="info-container">
				<a class="item-title recirculation-module-item-title" href="<%= data.url %>"><%= data.title %></a>
			</div>
		</div>
	</a>
</script>
<script id="gallery-module-template" type="text/template">
	<div class="gallery-module <%= galleryHideBrands ? 'hide-brands' : '' %> <%= galleryHideVendors ? 'hide-vendors' : '' %> <%= galleryHideProsAndCons ? 'hide-pros-and-cons' : '' %>" data-gallery-id="<%= galleryId %>" data-gallery-slide-count="<%= data.length %>"
	role="region" aria-label="carousel" tabindex="0">
		<% if ( !gallerySuppressTitle ) { %>
			<h2 class="title"><%= title %></h2>
		<% } %>
		<div class="gallery-slide">
			<div class="slides">
				<div class="slides-inner">
					<% _.each( data, function( item, i ) { %>
						<div class="slide">
							<figure>
								<% if ( item.data.type == 'file' ) { %>
									<div class="loop" aria-label="<%= item.data.headline %>" tabindex="-1">
										<video data-src="<%= item.data.src %>" autoplay loop muted playsinline></video>
									</div>
								<% } else if ( item.data.type == 'video' ) { %>
									<div class="video" aria-label="<%= item.data.headline %>" tabindex="-1">
										<iframe src="<%= item.data.src %>" title="Video embed"></iframe>
									</div>
								<% } else if ( item.data.type == 'embed' && item.data.media.embed_type == 'youtube' ) { %>
									<div class="youtube" aria-label="<%= item.data.headline %>" tabindex="-1">
										<% if (!isAdsFree) { %>
											<%= item.data.media.lazy_embed_code %>
										<% } %>
									</div>
								<% } else if (!_.isUndefined(item.data.media)) { %>
									<div class="image">
										<img data-src="<%= item.data.media.src %>" data-srcset="
											<% _.each( item.data.media.srcset, function( srcset, i ) { %>
												<%= srcset.img %><% if (i !== item.data.media.srcset.length ) { %>, <% } %>
											<% }); %>
										" alt="<%= item.data.headline %>" tabindex="-1">
									</div>
								<% } %>
								<figcaption>
									<% if (data.length > lowSlideCount) { %>
										<p class="index"><%= i + 1 %><span class="index-text">of</span><%= data.length %></p>
									<% } %>
									<% if ( item.data.headline ) { %>
										<p class="headline"><%= item.data.headline %></p>
									<% } %>
									<% if ( item.data.dek ) { %>
										<%= item.data.dek.replace(/<img(.*?)>/g, '').replace(/<p>/g, '<p class="dek">') %>
									<% } %>
									<% if ( item.data.credit ) { %>
										<p class="credit"><%= item.data.credit %></p>
									<% } %>
									<% if ( item.data.copyright ) { %>
										<p class="copyright"><%= item.data.copyright %></p>
									<% } %>
								</figcaption>
							</figure>
						</div>
					<% }); %>
				</div>
				<ul class="actions">
					<li class="next" role="button" aria-label="next slide" tabindex="0"></li>
					<li class="previous" role="button" aria-label="previous slide" tabindex="0"></li>
				</ul>
			</div>
			<div class="caption" tabindex="0"></div>
			<% if (data.length <= lowSlideCount) { %>
				<div class="dots" role="navigation">
					<% _.each( data, function( item, i ) { %>
						<div class="dot<% if (i === 0) { %> active<% } %>" role="button" aria-label="jump to slide <%= i + 1 %>" tabindex="0" ><%= i + 1 %></div>
					<% }); %>
				</div>
			<% } %>
		</div>
		<% if (data.length > lowSlideCount) { %>
			<div class="thumbnails">
				<ul class="actions" role="navigation">
					<li class="previous" role="button" aria-label="previous thumbnails frame" tabindex="0"></li>
					<li class="next" role="button" aria-label="next thumbnails frame" tabindex="0"></li>
				</ul>
				<div class="thumbnails-inner">
					<% _.each( data, function( item, i ) { %>
						<div class="slide<% if (i === 0) { %> active<% } %>" role="button" aria-label="go to slide <%= i + 1 %>" tabindex="0">
							<% if (!isAdsFree || item.data.type != 'embed') { %>
								<img class="lazyload" data-src="<%= item.data.thumb.src %>" alt=""/>
							<% } %>
						</div>
					<% }); %>
				</div>
			</div>
		<% }%>
</script>





<script id="eoc-playlist-template" type="text/template" data-section-id="8335bf44-374b-47d8-9589-594b8e90312d">
		<div class="end-of-content-playlist" >
			<div class="video-header">
				<h2 class="watch-next-header" data-wn-label-body="More from Gear Patrol" >
					Watch Next
				</h2>
				<p class="video-title"></p>
			</div>

			<div id='watch-next-player'>
				


<div class="embed-wrapper iframe-wrapper" >
	<div class="glimmerPlayer extend-preroll-timeout media-loader lazyload"
		data-align=""
		data-media-id=""
		data-player-id="<%= data.embed_id %>"
		data-size=""
		data-autoplay="true"
		data-muted="true"
		data-sticky="true"
		data-sticky-container=""
		data-sharing="false"
		
		
		
								data-dock="false"
		
				>
			</div>
</div>

			</div>
		</div>
</script>

				</main>
					<!-- footers/main -->




<footer class="footer">
	<div class="footer-inner">
		<div class="footer-logo">
			<a href="/" aria-label="Gear Patrol Home" title="Gear Patrol Home">
				




	<svg viewBox="0 0 503 74" xmlns="http://www.w3.org/2000/svg">
  <g fill="#FFF" fill-rule="evenodd">
    <path d="M28.86 73.46H10.493C4.304 73.46 0 69.158 0 62.967V10.495C0 4.303 4.303 0 10.494 0H28.86c6.192 0 10.495 4.303 10.495 10.495V19.1H28.86V9.97H10.494v53.521H28.86V41.348h-8.92v-9.97h19.415v31.589c0 6.19-4.303 10.493-10.495 10.493M49.847 0h37.255v9.97h-26.76v21.408h21.513v9.97H60.342V63.49h26.76v9.97H49.847zM125.196 48.484L118.06 16.37l-7.24 32.113h14.377zm2.308 9.97h-18.995l-3.357 15.006H94.448L112.603 0h10.914l18.155 73.46h-10.81l-3.358-15.006zM160.037 31.378h18.365V9.97h-18.365v21.408zM149.54 73.46V0h28.86c6.192 0 10.494 4.304 10.494 10.495v20.358c0 6.191-4.302 10.495-10.494 10.495h-.42L189.42 73.46H178.82l-11.438-32.112h-7.346V73.46H149.54zM237.692 31.378h18.365V9.97h-18.365v21.408zM227.198 73.46V0h28.859c6.192 0 10.495 4.304 10.495 10.495v20.358c0 6.191-4.303 10.495-10.495 10.495h-18.365V73.46h-10.494zM299.398 48.484l-7.135-32.113-7.242 32.113h14.377zm2.31 9.97h-18.996l-3.358 15.006H268.65L286.806 0h10.914l18.155 73.46h-10.81l-3.357-15.006zM330.462 73.46V9.97h-15.428V0h41.347v9.97h-15.425v63.49zM376.532 31.378h18.364V9.97h-18.364v21.408zM366.037 73.46V0h28.859c6.19 0 10.493 4.304 10.493 10.495v20.358c0 6.191-4.302 10.495-10.493 10.495h-.42l11.437 32.112h-10.598l-11.437-32.112h-7.346V73.46h-10.495zM426.903 63.491h18.365V9.971h-18.365v53.52zM416.41 10.495C416.41 4.304 420.71 0 426.903 0h18.365c6.191 0 10.494 4.304 10.494 10.495v52.472c0 6.19-4.303 10.493-10.494 10.493h-18.365c-6.192 0-10.493-4.302-10.493-10.493V10.495zM466.257 0h10.494V63.49h26.236v9.97h-36.73z"/>
  </g>
</svg>


			</a>
		</div>

					<div class="social-button-group footer-social-menu" data-share-location="social-btns-follow">
	  <div class="social-button social-button-facebook footer-social-menu-item "
	data-tracking-id="share-button-facebook" role="none"
>
	<a class="social-button-link" href="https://www.facebook.com/gearpatrol/" target="_blank" data-social-key="facebook" aria-label="Gear Patrol Facebook Page">
		<span class="icon social-button-icon icon-facebook" aria-hidden="true"></span>

		
			</a>
</div>
  <div class="social-button social-button-twitter footer-social-menu-item "
	data-tracking-id="share-button-twitter" role="none"
>
	<a class="social-button-link" href="https://twitter.com/gearpatrol" target="_blank" data-social-key="twitter" aria-label="Gear Patrol Twitter Page">
		<span class="icon social-button-icon icon-twitter" aria-hidden="true"></span>

		
			</a>
</div>
  <div class="social-button social-button-youtube footer-social-menu-item "
	data-tracking-id="share-button-youtube" role="none"
>
	<a class="social-button-link" href="https://www.youtube.com/gearpatrol" target="_blank" data-social-key="youtube" aria-label="Gear Patrol YouTube Page">
		<span class="icon social-button-icon icon-youtube" aria-hidden="true"></span>

		
			</a>
</div>
  <div class="social-button social-button-instagram footer-social-menu-item "
	data-tracking-id="share-button-instagram" role="none"
>
	<a class="social-button-link" href="https://www.instagram.com/gearpatrol/" target="_blank" data-social-key="instagram" aria-label="Gear Patrol Instagram Page">
		<span class="icon social-button-icon icon-instagram" aria-hidden="true"></span>

		
			</a>
</div>

</div>

		
		<ul class="footer-menu"><li class="footer-menu-item nav-item" data-id="1"><a href="https://store.gearpatrol.com" target="_blank" rel="nofollow">Gear Patrol Store</a></li>
<li class="footer-menu-item nav-item" data-id="2"><a href="/about/a2281/about/"  >About Us</a></li>
<li class="footer-menu-item nav-item" data-id="3"><a href="https://studios.gearpatrol.com"  rel="nofollow">Gear Patrol Studios</a></li>
<li class="footer-menu-item nav-item" data-id="4"><a href="https://studios.gearpatrol.com/contact/" target="_blank" rel="nofollow">Advertise</a></li>
<li class="footer-menu-item nav-item" data-id="5"><a href="/gear-patrol-podcast/"  >Podcast</a></li>
<li class="footer-menu-item nav-item" data-id="6"><a href="https://email.gearpatrol.com/subscribe"  >Newsletters</a></li>
<li class="footer-menu-item nav-item" data-id="7"><a href="/briefings/today-in-gear/"  >Today in Gear</a></li>
<li class="footer-menu-item nav-item" data-id="8"><a href="/rss/all.xml/" target="_blank" >RSS</a></li></ul>

				
					<span class="footer-network-tagline">Gear Patrol – For Life&#039;s Pursuits</span>
		
					<span class="footer-affiliate-disclosure">
				Gear Patrol participates in various affiliate marketing programs, which means we may get paid commissions on editorially chosen products purchased through our links to retailer sites.
			</span>
		
		<div class="footer-legal">
							<small class="footer-copyright">&copy;2021 Gear Patrol, LLC. All Rights Reserved.</small>
			
			
			<ul class="footer-legal-menu"><li class="footer-legal-menu-item nav-item" data-id="1"><a href="https://www.hearst.com/-/us-magazines-privacy-notice" target="_blank" >Privacy Notice</a></li>
<li class="footer-legal-menu-item nav-item" data-id="2"><a href="https://www.hearst.com/-/us-magazines-privacy-notice#_ADDITIONAL_INFO" target="_blank" >Your California Privacy Rights</a></li>
<li class="footer-legal-menu-item nav-item" data-id="3"><a href="https://www.hearst.com/-/us-magazines-privacy-notice#_INTEREST_BASED" target="_blank" >Interest-Based Ads</a></li>
<li class="footer-legal-menu-item nav-item" data-id="4"><a href="https://www.hearst.com/-/us-magazines-terms-of-use" target="_blank" >Terms Of Use</a></li>
<li class="footer-legal-menu-item nav-item" data-id="5"><a href="/sitemap/"  >Sitemap</a></li></ul>

							<div class="footer-legal-menu footer-legal-menu-ads-free">
	<div class="footer-legal-ads-free footer-legal-menu-item nav-item">
		<a href="https://optout.hearstmags.com/servlet/OrdersGateway?cds_mag_code=A99&amp;cds_page_id=246801&client_id=528adh1opsfa8h980hj8i5d73j">Do Not Sell My Personal Information</a>
	</div>
</div>
								</div>

					</div>
</footer>
<!-- / footers/main -->

			<script id="deferred-css-script-tag">( function( d, Modernizr ) {
	d.addEventListener( "DOMContentLoaded", function() {
		f = ["https://assets.hearstapps.com/sites/gearpatrol/assets/css/standard-article.b06b2c6.css"],
		m = ["https://assets.hearstapps.com/sites/gearpatrol/assets/css/standard-article-mobile.e58441f.css"];

		for ( var i = 0, len = f.length; i < len; i++ ) {
			var l = d.createElement( "link" );
			l.rel = "stylesheet";
			l.href = Modernizr && Modernizr.mobile ? m[ i ] : f[ i ];

			d.head.appendChild(l);
		}
	} );
} )( document, Modernizr );
</script><script id="article" src="https://assets.hearstapps.com/assets/dist/js/article.a5ac35a.js" async></script>
<script id="jquery" src="https://assets.hearstapps.com/assets/dist/js/shared/jquery.a00c501.js" async></script>
<script id="vendors" src="https://assets.hearstapps.com/assets/dist/js/shared/vendors.95a984d.js" async></script>
<script type="text/javascript">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</script>
		</body>
	</html>

