


	<!DOCTYPE html>
	<html class="no-js" lang="en-US">
		<head>
			<title>Satisfy, Norda Shake Up Trail Running With Their New Shoe</title>

			<meta name="charset" charset="UTF-8">
<meta name="x-ua-compatible" content="IE=edge,chrome=1" http_equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=6">
<meta name="msapplication-tap-highlight" content="no">
<meta name="theme-color" content="#000000">
<meta content="article" property="og:type">
<meta content="1617322435181917" property="fb:app_id">
<meta content="https://www.facebook.com/gearpatrol/" property="article:publisher">
<meta name="twitter:site" content="@gearpatrol">
<meta name="google-site-verification" content="URkZ0utoNglsrA6BzlLyHzFHihD8s3QLBkKkoVpCL4Y">
<meta content="Gear Patrol" property="og:site_name">
<meta name="title" content="Satisfy, Norda Shake Up Trail Running With Their New Shoe">
<meta name="description" content="The Peace &amp; Silence 001 trail shoe combines Satisfy and Norda&#039;s missions, with a laser focus on sustainable high performance. ">
<meta name="keywords" content="">
<meta content="Satisfy and Norda Are Disrupting the Trail Running World With Their New Shoe" property="og:title">
<meta content="The Peace &amp; Silence 001 trail shoe combines the two brands&#039; laser focus on sustainable high performance. " property="og:description">
<meta content="2022-07-15T15:07:35Z" property="article:modified_time">
<meta name="auto-publish" content="timely">
<meta name="twitter:card" content="summary_large_image">
<meta content="https://www.gearpatrol.com/outdoors/a40624771/satisfy-norda-peace-silence-001/" property="og:url">
<meta content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/satisfy-x-norda-lead-1657890086.jpg?crop=0.984xw:0.738xh;0,0.0865xh&amp;resize=1200:*" property="og:image">
<meta content="1200" property="og:image:width">
<meta content="600" property="og:image:height">
<meta name="twitter:image" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/satisfy-x-norda-lead-1657890086.jpg?crop=0.984xw:0.738xh;0,0.0865xh&amp;resize=640:*">
<meta name="thumbnail" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/satisfy-x-norda-lead-1657890086.jpg?crop=0.655xw:0.983xh;0.205xw,0&amp;resize=320:*">
<meta content="2022-07-15T15:00:00Z" property="article:published_time">
<meta content="Outdoors" property="article:section">
<meta name="robots" content="max-image-preview:large,max-snippet:-1,max-video-preview:30">
<meta name="sailthru.contenttype" content="standard-article">
<meta name="sailthru.tags" content="Outdoors,outdoors">
<meta name="sailthru.date" content="2022-07-15T15:00:00Z">
<meta name="sailthru.image.full" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/satisfy-x-norda-lead-1657890086.jpg?crop=0.984xw:0.738xh;0,0.0865xh">
<meta name="sailthru.image.thumb" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/satisfy-x-norda-lead-1657890086.jpg?crop=0.655xw:0.983xh;0.205xw,0">
<meta name="sailthru.socialtitle" content="Satisfy and Norda Are Disrupting the Trail Running World With Their New Shoe">
<meta name="sailthru.excerpt" content="">
<meta name="article:opinion" property="article:opinion" content="false">
<meta id="m1" name="m1" itemprop="cssSelector" content=".content-hed">
<meta id="m2" name="m2" itemprop="cssSelector" content=".content-dek p">
<link href="data:;base64,=" rel="shortcut icon">
<link href="/sites/gearpatrol/assets/images/favicon.ico" rel="shortcut icon">
<link href="/sites/gearpatrol/assets/images/favicon.ico" rel="icon">
<link href="/sites/gearpatrol/assets/images/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152">
<link href="/sites/gearpatrol/assets/images/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120">
<link href="/sites/gearpatrol/assets/images/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76">
<link href="/sites/gearpatrol/assets/images/apple-touch-icon.png" rel="apple-touch-icon">
<link href="https://assets.hearstapps.com/assets/dist/js/article.7940fb9.js" rel="preload" as="script">
<link href="https://assets.hearstapps.com/assets/dist/js/shared/jquery.864c6f5.js" rel="preload" as="script">
<link href="https://assets.hearstapps.com/assets/dist/js/shared/vendors.2982034.js" rel="preload" as="script">
<link href="https://assets.hearstapps.com/assets/dist/js/font-observer.98b7a55.js" rel="preload" as="script">
<link type="font/woff2" href="https://assets.hearstapps.com/sites/gearpatrol/assets/fonts/IconFont.8edf4587a25bc7132c2faf8f630adb4f.woff2" rel="preload" as="font" crossorigin="anonymous">
<link href="https://assets.hearstapps.com/sites/gearpatrol/assets/css/fonts-deferred.db31bf6.css" rel="preload" as="style">
<link href="https://assets.hearstapps.com" rel="preconnect">
<link href="https://hips.hearstapps.com" rel="preconnect">
<link href="//nexus.ensighten.com" rel="preconnect">
<link href="https://www.gearpatrol.com/outdoors/a40624771/satisfy-norda-peace-silence-001/" rel="canonical">
<link href="/" rel="home" itemscope="" itemtype="http://schema.org/SpeakableSpecification" itemref="m1 m2">
<link href="https://assets.hearstapps.com/sites/gearpatrol/assets/css/fonts-deferred.db31bf6.css" rel="stylesheet" media="none" onload="this.media = &#039;all&#039;;">
<style id="/sites/gearpatrol/assets/css/standard-article-critical.de9e3b4">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</style>
<script type="text/javascript">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</script><script type="application/json" id="data-layer">{"canonicalUrl":"https://www.gearpatrol.com/outdoors/a40624771/satisfy-norda-peace-silence-001/","locale":{"language":"en-US","urlPath":""},"site":{"name":"Gear Patrol","domain":"www.gearpatrol.com","dartZone":"","icxSiteId":"2165"},"content":{"authors":["Hayley Helms"],"adCategory":{"id":"a36f4b6b-43bd-4e4e-8f57-95820ada1189","name":"Travel","prefix":"travel"},"autoSocial":"timely","contentType":"News","collections":[{"id":"5d7050c8-31b5-480a-9ba5-4c5364e7a289","name":"Top Stories","url":"top-stories"},{"id":"df4d1b8e-3b9b-472c-be0a-774f114f568b","name":"News & Product Releases","url":"news-product-releases"},{"id":"45e73ba6-3c27-4d5e-82d5-5f770493e05a","name":"Best New Outdoor Products","url":"best-new-outdoor-products"},{"id":"f960b24b-f8d2-412d-8c2f-7cc8b55aaf5e","name":"Hiking & Climbing","url":"hiking-climbing"},{"id":"4960e58c-52b6-4212-a071-4dd6bd7acf2a","name":"Running","url":"running"}],"createdDate":{"year":"2022","month":"07","day":"15","hour":"13","minute":"50"},"displayType":"Standard Article","display_id":"40624771","embeddedMedia":{"video":{"aol":0,"abcvideo":0,"funnyordie":0,"hulu":0,"kaltura":0,"mtv":0,"ndn":0,"tmz":0,"vevo":0,"vimeo":0,"video":0,"yahoo":0,"youtube":0},"music":{"soundcloud":0,"spotify":0},"quiz":{"playbuzz":0,"quizatious":0},"shop":{"commerce":0},"social":{"facebook":0,"instagram":0,"pinterest":0,"tiktok":0,"twitter":0,"vine":0},"poll":{"text":0}},"id":"c8e68ceb-2000-45d8-9556-a5cb758c5ddf","universalId":"gearpatrol.article.40624771","images":{"lede":{"width":3000,"height":2000,"thumb_url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/satisfy-x-norda-lead-1657890086.jpg?crop=0.6666666666666666xw:1xh;center,top&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/satisfy-x-norda-lead-1657890086.jpg"},"social":{"width":3000,"height":2000,"thumb_url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/satisfy-x-norda-lead-1657890086.jpg?crop=0.655xw:0.983xh;0.205xw,0&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/satisfy-x-norda-lead-1657890086.jpg"}},"modifiedDate":{"year":"2022","month":"07","day":"15","hour":"15","minute":"00"},"selectedMedia":{"65b256f4-7da3-4bb9-947c-5e608505aee3":{"contentMediaId":"65b256f4-7da3-4bb9-947c-5e608505aee3","selectedCrop":false,"role":4,"order":0,"text":"","destUrl":""}},"publishDate":{"year":"2022","month":"07","day":"15","hour":"15","minute":"00"},"slug":"satisfy-norda-peace-silence-001","sourceName":"Hearst Editorial","section":{"name":"Outdoors","prefix":"outdoors"},"subsection":{"name":"","prefix":""},"sponsor":[],"syndicationRights":"3","tags":[],"themes":["Travel"],"title":"Satisfy and Norda Are Disrupting the Trail Running World With Their New Shoe","wordCount":472},"template":"Standard Article","ogUrl":"https://www.gearpatrol.com/outdoors/a40624771/satisfy-norda-peace-silence-001/"}</script>
<script type="application/ld+json" id="json-ld">{"@context":"http://schema.org","url":"https://www.gearpatrol.com/outdoors/a40624771/satisfy-norda-peace-silence-001/","publisher":{"@type":"Organization","name":"Gear Patrol","logo":{"@type":"ImageObject","url":"https://assets.hearstapps.com/sites/gearpatrol/assets/images/logos/logo-jsonld.0c95cde.png","width":413,"height":60},"parentOrganization":"Hearst Corporation"},"@type":"NewsArticle","datePublished":"2022-07-15T15:00:05.257100Z","headline":"Satisfy and Norda Are Disrupting the Trail Running World With Their New Shoe","image":{"@type":"ImageObject","height":2000,"thumbnail":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/satisfy-x-norda-lead-1657890086.jpg?crop=0.655xw:0.983xh;0.205xw,0&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/satisfy-x-norda-lead-1657890086.jpg","width":3000},"mainEntityOfPage":{"@id":"https://www.gearpatrol.com/outdoors/a40624771/satisfy-norda-peace-silence-001/","@type":"WebPage"},"thumbnailUrl":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/satisfy-x-norda-lead-1657890086.jpg?crop=0.655xw:0.983xh;0.205xw,0&resize=100:*","author":[{"@type":"Person","name":"Hayley Helms","url":"https://www.gearpatrol.com/author/231726/Hayley-Helms/"}],"articleBody":"When ruminating on the concepts of peace and silence, you may imagine a meditation, a stillness, an absence of movement in the pursuit of tranquility. If you were studying Satisfy Running's theory on the concepts, however, you wouldn't be more wrong. Today, the boutique running brand is announcing a brand-new collaboration trail running shoe with Norda: the Peace &amp; Silence 001 . Satisfy's theory of finding peace and silence isn't through stillness or simple tranquility: the brand believes \"they are the result of a kind of primordial hyperawareness afforded to us by long journeys in the mountains or trails.\" Long journeys and finding peace through movement are two of the foundational principles that influence the brand's creative process. The collaboration between the two brands was a natural one: both Paris-based Satisfy and Canadian-based Norda share a laser focus on creating sustainable, high-performance running technology. \"People who resonate or identify with Satisfy have a deep appreciation for running equipment\", says founder and Creative Director, Brice Partouche. \"They recognize the attention to detail we put into every element of our design process\u2014unique fabrics and technology, sustainability, and silhouettes. As such, in the nascent period of Norda\u2019s launch, we found that much of our community organically discovered the 001 on their own. In this sense, it truly was a cross-cultural bridge that initiated our line of communication and brought about the collaboration.\" The Peace &amp; Silence 001 is constructed with many of the same materials that differentiate Satisfy and Norda from larger brands in the running market. The upper is made with a bio-based version of Dyneema, the ultralight material prized for its breathability and functionality. Vibram tech is found throughout the shoe: the midsole is built from Vibram SLE, which maintains a cushioned feel without sacrificing responsiveness or weight. A Vibram Megagrip rubber outsole delivers strength and traction in both wet and dry environments, crucial to success when trail running through the seasons. It isn't just construction and materials that separate this new shoe from competitors: the Peace &amp; Silence 001's aesthetic is unique, as well. The trail runner will be available in a Jadeite colorway, with a gum sole and reflective details throughout. \"Peace &amp; Silence\" can be found on the lace aglets, Satisfy branding can be found on the tongue, heel tab and insoles. Each pair of shoes will come with a recycled nylon buckle shoe bag that Satisfy says was \"designed in our Paris atelier specifically for this drop,\" says Partouche. If you're a trail runner invested in quality, or you have an appreciation for outmatched quality, you'll want to pick up a pair of these limited-edition shoes when they drop on July 21, 2022. Guesses are, they'll sell out soon. LEARN MORE","wordCount":472}</script>
<script id="modernizr-script-tag">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</script>

								</head>

		<body class="locale-en no-tab standard-article">
			
				<!-- menus/sidepanel -->




	
<nav id="sidepanel" class="new-sidepanel" role="dialog" aria-modal="true" aria-label="Menu">
                 <div class="sidepanel-search-container">
            <a class="sidepanel-search-button" aria-label="Search" href="#searchoverlay" title="Search">
                <span class="icon icon-new-search" aria-hidden="true"></span>
                <span class="sidepanel-search-text">
                    Search
                </span>
            </a>
        </div>
    
    <a class="new-sidepanel-close-button" href="#" title="Close" aria-label="Close">
        <span class="icon icon-x" aria-hidden="true"></span>
    </a>

    <hr class="sidepanel-seperator">

    <ul class="new-sidepanel-menu"><li class="new-sidepanel-menu-parent-item" data-id="1"><a href="/briefings/today-in-gear/"  >Today in Gear</a></li>
<li class="new-sidepanel-menu-parent-item has-children" data-id="2" tabindex="0" aria-expanded="false" aria-label="Today&amp;#039;s Best Deals" aria-controls="submenu_today&amp;#039;sbestdeals" role="button"><div><a title="Today&#039;s Best Deals" href="https://www.gearpatrol.com/deals/a34849668/best-deals/"  >Today&#039;s Best Deals</a><span class="sidepanel-submenu-toggle"></span></div>
<ul id='submenu_today&#039;sbestdeals' class='new-sidepanel-submenu' data-parent-id='2'>
<li class="new-sidepanel-submenu-item"><a href="/deals/a37854345/best-fitness-gear-deals/"  >Fitness Deals</a></li>
<li class="new-sidepanel-submenu-item"><a href="https://www.gearpatrol.com/deals/a35785047/best-grills-on-sale/"  >Grill Deals</a></li>
<li class="new-sidepanel-submenu-item"><a href="https://www.gearpatrol.com/deals/a35730687/patio-furniture-sales/"  >Patio Furniture Deals</a></li>
<li class="new-sidepanel-submenu-item"><a href="https://www.gearpatrol.com/deals/a34847479/mens-clothing-sale/"  >Style Deals</a></li>
<li class="new-sidepanel-submenu-item"><a href="https://www.gearpatrol.com/deals/a655645/best-mattress-deals/"  >Mattress Deals</a></li>
</ul>
</li>
<li class="new-sidepanel-menu-parent-item has-children" data-id="3" tabindex="0" aria-expanded="false" aria-label="Buying Guides" aria-controls="submenu_buyingguides" role="button"><div><a title="Buying Guides" href="/buying-guides/"  >Buying Guides</a><span class="sidepanel-submenu-toggle"></span></div>
<ul id='submenu_buyingguides' class='new-sidepanel-submenu' data-parent-id='3'>
<li class="new-sidepanel-submenu-item"><a href="/home-buying-guides/"  >Home Buying Guides</a></li>
<li class="new-sidepanel-submenu-item"><a href="/style-buying-guides/"  >Style &amp; Grooming Buying Guides</a></li>
<li class="new-sidepanel-submenu-item"><a href="/outdoor-buying-guides/"  >Outdoor Buying Guides</a></li>
<li class="new-sidepanel-submenu-item"><a href="/fitness-buying-guides/"  >Fitness Buying Guides</a></li>
<li class="new-sidepanel-submenu-item"><a href="/tech-buying-guides/"  >Tech Buying Guides</a></li>
<li class="new-sidepanel-submenu-item"><a href="/watch-buying-guides/"  >Watch Buying Guides</a></li>
<li class="new-sidepanel-submenu-item"><a href="/car-motorcycle-buying-guides/"  >Car &amp; Motorcycle Buying Guides</a></li>
<li class="new-sidepanel-submenu-item"><a href="/drink-buying-guides/"  >Drink Buying Guides</a></li>
</ul>
</li>
<li class="new-sidepanel-menu-parent-item has-children" data-id="4" tabindex="0" aria-expanded="false" aria-label="Reviews" aria-controls="submenu_reviews" role="button"><div><a title="Reviews" href="/reviews/"  >Reviews</a><span class="sidepanel-submenu-toggle"></span></div>
<ul id='submenu_reviews' class='new-sidepanel-submenu' data-parent-id='4'>
<li class="new-sidepanel-submenu-item"><a href="/kind-of-obsessed/"  >Kind of Obsessed</a></li>
<li class="new-sidepanel-submenu-item"><a href="/deep-dive/"  >Deep Dive</a></li>
</ul>
</li>
<li class="new-sidepanel-menu-parent-item has-children" data-id="5" tabindex="0" aria-expanded="false" aria-label="How-Tos &amp; Explainers" aria-controls="submenu_how-tos&amp;explainers" role="button"><div><a title="How-Tos &amp; Explainers" href="/how-tos-explainers/"  >How-Tos &amp; Explainers</a><span class="sidepanel-submenu-toggle"></span></div>
<ul id='submenu_how-tos&explainers' class='new-sidepanel-submenu' data-parent-id='5'>
<li class="new-sidepanel-submenu-item"><a href="/counterpoint/"  >Counterpoint</a></li>
<li class="new-sidepanel-submenu-item"><a href="/further-details/"  >Further Details</a></li>
<li class="new-sidepanel-submenu-item"><a href="/product-support/"  >Product Support</a></li>
</ul>
</li>
<li class="new-sidepanel-menu-parent-item" data-id="6"><a href="https://www.gearpatrol.com/gift-guides/"  >Gift Ideas</a></li>
<li class="new-sidepanel-menu-parent-item has-children" data-id="7" tabindex="0" aria-expanded="false" aria-label="Summer Gear Awards" aria-controls="submenu_summergearawards" role="button"><div><a title="Summer Gear Awards" href="/summer-gear-awards/"  >Summer Gear Awards</a><span class="sidepanel-submenu-toggle"></span></div>
<ul id='submenu_summergearawards' class='new-sidepanel-submenu' data-parent-id='7'>
<li class="new-sidepanel-submenu-item"><a href="https://www.gearpatrol.com/gift-guides/a39852689/summer-gear-awards-2022/"  >2022 Summer Gear Awards Picks</a></li>
</ul>
</li>
<li class="new-sidepanel-menu-parent-item has-children" data-id="8" tabindex="0" aria-expanded="false" aria-label="Watches" aria-controls="submenu_watches" role="button"><div><a title="Watches" href="/watches/"  >Watches</a><span class="sidepanel-submenu-toggle"></span></div>
<ul id='submenu_watches' class='new-sidepanel-submenu' data-parent-id='8'>
<li class="new-sidepanel-submenu-item"><a href="/watches-you-should-know/"  >Watches You Should Know</a></li>
<li class="new-sidepanel-submenu-item"><a href="/watch-accessories/"  >Watch Accessories</a></li>
<li class="new-sidepanel-submenu-item"><a href="/tool-watches/"  >Tool Watches</a></li>
<li class="new-sidepanel-submenu-item"><a href="/dive-watches/"  >Dive Watches</a></li>
<li class="new-sidepanel-submenu-item"><a href="/dress-watches/"  >Dress Watches</a></li>
<li class="new-sidepanel-submenu-item"><a href="/vintage-watches/"  >Vintage Watches</a></li>
</ul>
</li>
<li class="new-sidepanel-menu-parent-item has-children" data-id="9" tabindex="0" aria-expanded="false" aria-label="Motoring" aria-controls="submenu_motoring" role="button"><div><a title="Motoring" href="/cars/"  >Motoring</a><span class="sidepanel-submenu-toggle"></span></div>
<ul id='submenu_motoring' class='new-sidepanel-submenu' data-parent-id='9'>
<li class="new-sidepanel-submenu-item"><a href="/cars/motorcycles/"  >Motorcycles</a></li>
<li class="new-sidepanel-submenu-item"><a href="/suvs-trucks/"  >SUVs &amp; Trucks</a></li>
<li class="new-sidepanel-submenu-item"><a href="/trailers-campers/"  >Trailers &amp; Campers</a></li>
<li class="new-sidepanel-submenu-item"><a href="/electric-vehicles/"  >Electric Vehicles</a></li>
<li class="new-sidepanel-submenu-item"><a href="/classic-cars/"  >Classic Cars</a></li>
</ul>
</li>
<li class="new-sidepanel-menu-parent-item has-children" data-id="10" tabindex="0" aria-expanded="false" aria-label="Food &amp; Drink" aria-controls="submenu_food&amp;drink" role="button"><div><a title="Food &amp; Drink" href="/food/"  >Food &amp; Drink</a><span class="sidepanel-submenu-toggle"></span></div>
<ul id='submenu_food&drink' class='new-sidepanel-submenu' data-parent-id='10'>
<li class="new-sidepanel-submenu-item"><a href="/whiskey/"  >Whiskey</a></li>
<li class="new-sidepanel-submenu-item"><a href="/beer/"  >Beer</a></li>
<li class="new-sidepanel-submenu-item"><a href="/cocktails/"  >Cocktails</a></li>
<li class="new-sidepanel-submenu-item"><a href="/coffee/"  >Coffee</a></li>
</ul>
</li>
<li class="new-sidepanel-menu-parent-item has-children" data-id="11" tabindex="0" aria-expanded="false" aria-label="Home" aria-controls="submenu_home" role="button"><div><a title="Home" href="/home/"  >Home</a><span class="sidepanel-submenu-toggle"></span></div>
<ul id='submenu_home' class='new-sidepanel-submenu' data-parent-id='11'>
<li class="new-sidepanel-submenu-item"><a href="/kitchenware/"  >Kitchenware</a></li>
<li class="new-sidepanel-submenu-item"><a href="/office/"  >Office</a></li>
<li class="new-sidepanel-submenu-item"><a href="/weed/"  >Weed</a></li>
</ul>
</li>
<li class="new-sidepanel-menu-parent-item has-children" data-id="12" tabindex="0" aria-expanded="false" aria-label="Style" aria-controls="submenu_style" role="button"><div><a title="Style" href="/style/"  >Style</a><span class="sidepanel-submenu-toggle"></span></div>
<ul id='submenu_style' class='new-sidepanel-submenu' data-parent-id='12'>
<li class="new-sidepanel-submenu-item"><a href="/style/grooming/"  >Grooming</a></li>
<li class="new-sidepanel-submenu-item"><a href="/style-spotting/"  >Style Spotting</a></li>
<li class="new-sidepanel-submenu-item"><a href="/bags-luggage/"  >Bags &amp; Luggage</a></li>
<li class="new-sidepanel-submenu-item"><a href="/style-accessories/"  >Style Accessories</a></li>
</ul>
</li>
<li class="new-sidepanel-menu-parent-item has-children" data-id="13" tabindex="0" aria-expanded="false" aria-label="Tech" aria-controls="submenu_tech" role="button"><div><a title="Tech" href="/tech/"  >Tech</a><span class="sidepanel-submenu-toggle"></span></div>
<ul id='submenu_tech' class='new-sidepanel-submenu' data-parent-id='13'>
<li class="new-sidepanel-submenu-item"><a href="/tech/audio/"  >Audio</a></li>
<li class="new-sidepanel-submenu-item"><a href="/computers-laptops/"  >Computers &amp; Laptops</a></li>
<li class="new-sidepanel-submenu-item"><a href="/cameras-photography/"  >Cameras &amp; Photography</a></li>
<li class="new-sidepanel-submenu-item"><a href="/televisions/"  >Televisions</a></li>
<li class="new-sidepanel-submenu-item"><a href="/smartphones/"  >Smartphones</a></li>
</ul>
</li>
<li class="new-sidepanel-menu-parent-item has-children" data-id="14" tabindex="0" aria-expanded="false" aria-label="Outdoors" aria-controls="submenu_outdoors" role="button"><div><a title="Outdoors" href="/outdoors/"  >Outdoors</a><span class="sidepanel-submenu-toggle"></span></div>
<ul id='submenu_outdoors' class='new-sidepanel-submenu' data-parent-id='14'>
<li class="new-sidepanel-submenu-item"><a href="/knives-multitools/"  >Knives &amp; Multitools</a></li>
<li class="new-sidepanel-submenu-item"><a href="/camping/"  >Camping</a></li>
<li class="new-sidepanel-submenu-item"><a href="/hiking-climbing/"  >Hiking &amp; Climbing</a></li>
<li class="new-sidepanel-submenu-item"><a href="/skiing-snowboarding/"  >Skiing &amp; Snowboarding</a></li>
</ul>
</li>
<li class="new-sidepanel-menu-parent-item has-children" data-id="15" tabindex="0" aria-expanded="false" aria-label="Fitness" aria-controls="submenu_fitness" role="button"><div><a title="Fitness" href="/fitness/"  >Fitness</a><span class="sidepanel-submenu-toggle"></span></div>
<ul id='submenu_fitness' class='new-sidepanel-submenu' data-parent-id='15'>
<li class="new-sidepanel-submenu-item"><a href="/fitness/health-wellness/"  >Wellness</a></li>
<li class="new-sidepanel-submenu-item"><a href="/training-recovery/"  >Training &amp; Recovery</a></li>
<li class="new-sidepanel-submenu-item"><a href="/running/"  >Running</a></li>
<li class="new-sidepanel-submenu-item"><a href="/biking/"  >Cycling</a></li>
</ul>
</li>
<li class="new-sidepanel-menu-parent-item has-children" data-id="16" tabindex="0" aria-expanded="false" aria-label="Follow" aria-controls="submenu_follow" role="button"><div><a title="Follow" href="/about/"  >Follow</a><span class="sidepanel-submenu-toggle"></span></div>
<ul id='submenu_follow' class='new-sidepanel-submenu' data-parent-id='16'>
<li class="new-sidepanel-submenu-item"><a href="https://www.instagram.com/gearpatrol/" target="_blank" rel="nofollow">Instagram</a></li>
<li class="new-sidepanel-submenu-item"><a href="https://www.facebook.com/gearpatrol" target="_blank" rel="nofollow">Facebook</a></li>
<li class="new-sidepanel-submenu-item"><a href="https://twitter.com/gearpatrol" target="_blank" rel="nofollow">Twitter</a></li>
<li class="new-sidepanel-submenu-item"><a href="https://www.youtube.com/user/gearpatrol" target="_blank" rel="nofollow">YouTube</a></li>
<li class="new-sidepanel-submenu-item"><a href="https://flipboard.com/@GearPatrol" target="_blank" rel="nofollow">Flipboard</a></li>
</ul>
</li>
<li class="new-sidepanel-menu-parent-item" data-id="17"><a href="https://email.gearpatrol.com/subscribe" target="_blank" rel="nofollow">Newsletter</a></li>
<li class="new-sidepanel-menu-parent-item" data-id="18"><a href="https://store.gearpatrol.com/products/gear-patrol-magazine-subscription" target="_blank" rel="nofollow">Gear Patrol Magazine</a></li>
<li class="new-sidepanel-menu-parent-item" data-id="19"><a href="https://gps.studios.gearpatrol.com/" target="_blank" rel="nofollow">Gear Patrol Studios</a></li>
<li class="new-sidepanel-menu-parent-item" data-id="20"><a href="/videos/"  >Videos</a></li>
<li class="new-sidepanel-menu-parent-item" data-id="21"><a href="https://email.gearpatrol.com/subscribe" target="_blank" rel="nofollow">Library of Pursuits</a></li>
<li class="new-sidepanel-menu-parent-item" data-id="22"><a href="https://studios.gearpatrol.com/contact/" target="_blank" rel="nofollow">Advertise with Us</a></li></ul>

    
			<ul class="new-sidepanel-menu legal-ads-free">
	<li class="sidepanel-legal-ads-free">
    	<a href="https://optout.hearstmags.com/servlet/OrdersGateway?cds_mag_code=A99&amp;cds_page_id=246801&client_id=528adh1opsfa8h980hj8i5d73j">Do Not Sell My Personal Information</a>
    </li>
</ul>
	
	<footer class="sidepanel-footer-container">
	<a class="sidepanel-footer-item" href="https://www.hearst.com/-/us-magazines-privacy-notice" target="_blank">
		Privacy Notice/Notice at Collection
	</a>
	<a class="sidepanel-footer-item" href="https://www.hearst.com/-/us-magazines-terms-of-use" target="_blank">
		Terms of Use
	</a>
</footer>
</nav>


<!-- / menus/sidepanel -->














<nav class="nav" data-tracking-id="topNav">
	<div class="nav-bar new-nav ">
		<div class="nav-bar-container">
			<a class="nav-button nav-sidepanel-button hide-menu" aria-label="Side Panel" href="#" title="Navigation">
				<span class="icon icon-menu" aria-hidden="true"></span>
			</a>
			<a class="nav-button nav-sidepanel-button show-menu" aria-label="Side Panel" href="#sidepanel" title="Navigation">
				<span class="icon icon-menu" aria-hidden="true"></span>
			</a>

						<a class="nav-logo sso-enabled" href="/" aria-label="Gear Patrol Home" title="Gear Patrol Home">
				




	<svg viewBox="0 0 503 74" xmlns="http://www.w3.org/2000/svg">
  <g fill="#FFF" fill-rule="evenodd">
    <path d="M28.86 73.46H10.493C4.304 73.46 0 69.158 0 62.967V10.495C0 4.303 4.303 0 10.494 0H28.86c6.192 0 10.495 4.303 10.495 10.495V19.1H28.86V9.97H10.494v53.521H28.86V41.348h-8.92v-9.97h19.415v31.589c0 6.19-4.303 10.493-10.495 10.493M49.847 0h37.255v9.97h-26.76v21.408h21.513v9.97H60.342V63.49h26.76v9.97H49.847zM125.196 48.484L118.06 16.37l-7.24 32.113h14.377zm2.308 9.97h-18.995l-3.357 15.006H94.448L112.603 0h10.914l18.155 73.46h-10.81l-3.358-15.006zM160.037 31.378h18.365V9.97h-18.365v21.408zM149.54 73.46V0h28.86c6.192 0 10.494 4.304 10.494 10.495v20.358c0 6.191-4.302 10.495-10.494 10.495h-.42L189.42 73.46H178.82l-11.438-32.112h-7.346V73.46H149.54zM237.692 31.378h18.365V9.97h-18.365v21.408zM227.198 73.46V0h28.859c6.192 0 10.495 4.304 10.495 10.495v20.358c0 6.191-4.303 10.495-10.495 10.495h-18.365V73.46h-10.494zM299.398 48.484l-7.135-32.113-7.242 32.113h14.377zm2.31 9.97h-18.996l-3.358 15.006H268.65L286.806 0h10.914l18.155 73.46h-10.81l-3.357-15.006zM330.462 73.46V9.97h-15.428V0h41.347v9.97h-15.425v63.49zM376.532 31.378h18.364V9.97h-18.364v21.408zM366.037 73.46V0h28.859c6.19 0 10.493 4.304 10.493 10.495v20.358c0 6.191-4.302 10.495-10.493 10.495h-.42l11.437 32.112h-10.598l-11.437-32.112h-7.346V73.46h-10.495zM426.903 63.491h18.365V9.971h-18.365v53.52zM416.41 10.495C416.41 4.304 420.71 0 426.903 0h18.365c6.191 0 10.494 4.304 10.494 10.495v52.472c0 6.19-4.303 10.493-10.494 10.493h-18.365c-6.192 0-10.493-4.302-10.493-10.493V10.495zM466.257 0h10.494V63.49h26.236v9.97h-36.73z"/>
  </g>
</svg>


			</a>

						
											<div class="nav-scrollable">
					<div class="nav-scrollable-inner">
						<ul class="nav-menu nav-mobile-content nav-primary-menu nav-mobile-mode active"><li class="nav-item" data-id="1"><a href="/buying-guides"  >Buying Guides</a></li>
<li class="nav-item" data-id="2"><a href="/amazon-prime-day/"  >Prime Day</a></li>
<li class="nav-item" data-id="3"><a href="/today-in-gear"  >Today in Gear</a></li>
<li class="nav-item" data-id="4"><a href="https://gps.studios.gearpatrol.com/" target="_blank" rel="nofollow">Studios</a></li>
<li class="nav-item" data-id="5"><a href="https://store.gearpatrol.com/products/gear-patrol-magazine-subscription" target="_blank" rel="nofollow">Magazine</a></li></ul>
					</div>
				</div>
			
																							<a class="top-nav-subscribe" href="https://email.gearpatrol.com/subscribe">
					Newsletter
				</a>

			
							<div class="account-dropdown-container">
					<a class="nav-button account-button" rel="nofollow" href="/auth/csrf?action=login&return_url=https://www.gearpatrol.com/outdoors/a40624771/satisfy-norda-peace-silence-001/">
						<span class="account-text" data-account="Account" data-login="Sign In">Sign In</span>
					</a>
											<div class="account-dropdown">
							<div class="account-dropdown-links">
								<a class="account-dropdown-link account-link" rel="nofollow" href="/auth/csrf?action=account&amp;return_url=https://www.gearpatrol.com/outdoors/a40624771/satisfy-norda-peace-silence-001/">My Account</a>
								<a class="account-dropdown-link account-sign-out" rel="nofollow" href="/auth/csrf?action=logout&return_url=https://www.gearpatrol.com/outdoors/a40624771/satisfy-norda-peace-silence-001/">Sign Out</a>
							</div>
						</div>
									</div>
					</div>
	</div>
</nav>
<nav class="nav-placeholder"></nav>
<div class="oop-ad ">
	<div id="gpt-ad-oop-1" class="ad-container"></div>
</div>

				<main class="site-content">
					<div id="searchoverlay" class="search-overlay" role="dialog" aria-modal="true" aria-label="Search">
	<div class="search-overlay-inner">
		<a href="#">
			<span class="search-overlay-close-button" aria-label="Close">
				<span class="icon icon-close01" aria-hidden="true"></span>
			</span>
		</a>

		


<form class="search-form search-overlay-form" action="/search/">
	<input type="search" id="search-input" class="search-input" name="q" value="" placeholder="search" autocomplete="off">

	<label class="search-label" for="search-input">Type keyword(s) to search</label>
</form>


		<div class="search-overlay-autosuggest">
	<ul class="search-overlay-autosuggest-list">
	</ul>
</div>

	</div>
</div>




	<div class="top-pathing">
		<div class="top-pathing-inner">
							
















<div class="simple-item top-pathing-item show-numbers">

			
			<a href="/deals/a40290274/amazon-prime-day-2022/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="The Best Deals of Amazon Prime Day Still Going" data-vars-ga-position="1" data-vars-ga-total-positions="5">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Gear&#x20;Patrol&#x20;Prime&#x20;Day&#x20;2022"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/con-22-034-prime-day-content-assets-hub-lead-1656526224.jpg?crop=1.00xw:0.757xh;0,0.0481xh&amp;resize=320:*"
								data-sizes="auto"
												data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/con-22-034-prime-day-content-assets-hub-lead-1656526224.jpg?crop=1.00xw:0.757xh;0,0.0481xh&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/con-22-034-prime-day-content-assets-hub-lead-1656526224.jpg?crop=1.00xw:0.757xh;0,0.0481xh&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/con-22-034-prime-day-content-assets-hub-lead-1656526224.jpg?crop=1.00xw:0.757xh;0,0.0481xh&amp;resize=480:* 480w"
			/>
			
					<div class="top-pathing-label">
				Today&#039;s Top Stories
			</div>
			
</div>


		
			<div class="simple-item-index">
			1
		</div>
	
				<div class="top-pathing-item-wrap">
	
	
		








	



<div class="simple-item-title item-title">The Best Deals of Amazon Prime Day Still Going</div>

		

		
		
			</div>
	
			</a>
	</div>

							
















<div class="simple-item top-pathing-item show-numbers">

			
			<a href="/deals/a40300608/my-favorite-neighbor-cabernet-sauvignon/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Introducing My Favorite Neighbor Cabernet" data-vars-ga-position="2" data-vars-ga-total-positions="5">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title=""
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/mfn-22-001-tig-jul-lead-1655399845.jpg?crop=1.00xw:0.754xh;0,0.0610xh&amp;resize=320:*"
								data-sizes="auto"
												data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/mfn-22-001-tig-jul-lead-1655399845.jpg?crop=1.00xw:0.754xh;0,0.0610xh&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/mfn-22-001-tig-jul-lead-1655399845.jpg?crop=1.00xw:0.754xh;0,0.0610xh&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/mfn-22-001-tig-jul-lead-1655399845.jpg?crop=1.00xw:0.754xh;0,0.0610xh&amp;resize=480:* 480w"
			/>
			
			
</div>


		
			<div class="simple-item-index">
			2
		</div>
	
				<div class="top-pathing-item-wrap">
	
	
		








	



<div class="simple-item-title item-title">Introducing My Favorite Neighbor Cabernet</div>

				


















				<div class="sponsor sponsor-inline simple-item-sponsor presented-by">
							<div class="sponsor-bar-inner">
						<div class="sponsor-label">
									Presented by
							</div>

						
										
												
				
								
								
								
				<div class="sponsor-image">
																My Favorite Neighbor
									</div>
					</div>
	</div>
		<div class="sponsor-bar-placeholder">
	</div>

	
	

	

		
		
			</div>
	
			</a>
	</div>

							
















<div class="simple-item top-pathing-item show-numbers">

			
			<a href="/fitness/a40580377/new-fitness-gear-july-2022/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Brighten Your Summer with July&#039;s New Fitness Gear" data-vars-ga-position="3" data-vars-ga-total-positions="5">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="best&#x20;fitness&#x20;gear&#x20;July"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/bng-fitness-7-11-lead-1657555320.jpg?crop=0.934xw:0.936xh;0,0&amp;resize=320:*"
								data-sizes="auto"
												data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/bng-fitness-7-11-lead-1657555320.jpg?crop=0.934xw:0.936xh;0,0&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/bng-fitness-7-11-lead-1657555320.jpg?crop=0.934xw:0.936xh;0,0&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/bng-fitness-7-11-lead-1657555320.jpg?crop=0.934xw:0.936xh;0,0&amp;resize=480:* 480w"
			/>
			
			
</div>


		
			<div class="simple-item-index">
			3
		</div>
	
				<div class="top-pathing-item-wrap">
	
	
		








	



<div class="simple-item-title item-title">Brighten Your Summer with July's New Fitness Gear</div>

		

		
		
			</div>
	
			</a>
	</div>

							
















<div class="simple-item top-pathing-item show-numbers">

			
			<a href="/home/g40166848/homary-outdoor-dining/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Elevate Your Backyard with These Outdoor Pieces" data-vars-ga-position="4" data-vars-ga-total-positions="5">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title=""
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/hoa-22-001-hoa-jun-lead-1654532260.jpg?crop=1.00xw:1.00xh;0,0&amp;resize=320:*"
								data-sizes="auto"
												data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/hoa-22-001-hoa-jun-lead-1654532260.jpg?crop=1.00xw:1.00xh;0,0&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/hoa-22-001-hoa-jun-lead-1654532260.jpg?crop=1.00xw:1.00xh;0,0&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/hoa-22-001-hoa-jun-lead-1654532260.jpg?crop=1.00xw:1.00xh;0,0&amp;resize=480:* 480w"
			/>
			
			
</div>


		
			<div class="simple-item-index">
			4
		</div>
	
				<div class="top-pathing-item-wrap">
	
	
		








	



<div class="simple-item-title item-title">Elevate Your Backyard with These Outdoor Pieces</div>

				


















				<div class="sponsor sponsor-inline simple-item-sponsor presented-by">
							<div class="sponsor-bar-inner">
						<div class="sponsor-label">
									Presented by
							</div>

						
										
												
				
								
								
								
				<div class="sponsor-image">
																Homary
									</div>
					</div>
	</div>
		<div class="sponsor-bar-placeholder">
	</div>

	
	

	

		
		
			</div>
	
			</a>
	</div>

							
















<div class="simple-item top-pathing-item show-numbers">

			
			<a href="/style/g40392435/standard-and-strange-loopwheel-tee/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Upgrade Your Wardrobe With This Loopwheel Tee" data-vars-ga-position="5" data-vars-ga-total-positions="5">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title=""
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sns-22-003-ctx-jun-lead-2-1656092952.jpg?crop=1.00xw:0.502xh;0,0.0407xh&amp;resize=320:*"
								data-sizes="auto"
												data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sns-22-003-ctx-jun-lead-2-1656092952.jpg?crop=1.00xw:0.502xh;0,0.0407xh&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sns-22-003-ctx-jun-lead-2-1656092952.jpg?crop=1.00xw:0.502xh;0,0.0407xh&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sns-22-003-ctx-jun-lead-2-1656092952.jpg?crop=1.00xw:0.502xh;0,0.0407xh&amp;resize=480:* 480w"
			/>
			
			
</div>


		
			<div class="simple-item-index">
			5
		</div>
	
				<div class="top-pathing-item-wrap">
	
	
		








	



<div class="simple-item-title item-title">Upgrade Your Wardrobe With This Loopwheel Tee</div>

				


















				<div class="sponsor sponsor-inline simple-item-sponsor custom-label">
							<div class="sponsor-bar-inner">
						<div class="sponsor-label">
									<span class="custom-label--xshort">In Partnership with</span>
																<span class="custom-label--short">In Partnership with</span>
						<span class="custom-label--long">In Partnership with</span>
												</div>

						
										
												
				
								
								
								
				<div class="sponsor-image">
																Standard &amp; Strange
									</div>
					</div>
	</div>
		<div class="sponsor-bar-placeholder">
	</div>

	
	

	

		
		
			</div>
	
			</a>
	</div>

					</div>
	</div>
<div class="leaderboard-ad "> 
	<div id="gpt-leaderboard-ad"  class="ad-container"></div>
</div>




















<header class="content-header standard-header"><div class="affiliate-disclaimer bar-content-disclaimer ">
	<p class="affiliate-disclaimer-detail">
		<span class="wait-font-load"> 			Every product is carefully selected by our editors. If you buy from a link, we may earn a commission.

					</span>
	</p>
</div>

	
	<div class="content-header-inner">

							<h1 class="content-hed standard-hed"><span class="wait-font-load">Satisfy and Norda Are Disrupting the Trail Running World With Their New Shoe</span></h1>
		
		
					<div class="content-dek standard-dek wait-font-load"><p>The Peace &amp; Silence 001 Trail Shoe combines the two brands' laser focus on sustainable high performance. </p></div>
		
		












<div class="content-info standard-info jump-btn">
	<div class="content-info-metadata">
										



	<div class="byline-with-image">
		<div class="content-info-byline-image" aria-hidden="true">
								
	
						<img class="lazyload lazyimage" alt="" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://hips.hearstapps.com/rover/profile_photos/25d7607e-c8f5-4d67-b8ae-9d4abde10690_1633121879.file?fill=1:1&amp;resize=80:*" data-sizes="auto" data-srcset=""></div>

				<!-- shared/byline -->

	
		




	<div class="byline ">
		<span class="wait-font-load"> By
							<a class="byline-name" href="/author/231726/Hayley-Helms/" data-vars-ga-ux-element="Byline" data-vars-ga-call-to-action="Hayley Helms"><span class="byline-name">Hayley Helms</span></a>					</span>
	</div>
<!-- / shared/byline -->

	</div>

		
						<time class="content-info-date wait-font-load" datetime="2022-07-15T15:00:05.257100Z">
											Jul 15, 2022
					</time></div>
	</div>

	</div>
</header><div class="content-container standard-container">
	<div class="standard-body">
					





		



			
		

	<div class="content-lede-image standard-lede-image">
				<div class="content-lede-image-wrap custom-lede-crop-mobile-only aspect-ratio-6x4">
					
	
			<picture class=""><source srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/satisfy-x-norda-lead-1657890086.jpg?crop=1xw:1xh;center,top&amp;resize=980:*" media="(min-width: 61.25rem)"></source><source srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/satisfy-x-norda-lead-1657890086.jpg?crop=1xw:1xh;center,top&amp;resize=768:*" media="(min-width: 48rem)"></source><source srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/satisfy-x-norda-lead-1657890086.jpg?crop=1xw:1xh;center,top&amp;resize=640:*" media="(min-width: 40.625rem)"></source><source srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/satisfy-x-norda-lead-1657890086.jpg?crop=0.6666666666666666xw:1xh;center,top&amp;resize=640:*" media="(min-width: 30rem)"></source><source srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/satisfy-x-norda-lead-1657890086.jpg?crop=0.6666666666666666xw:1xh;center,top&amp;resize=640:*" media="(min-width: 20rem)"></source><img alt="satisfy x norda running shoes" title="" src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/satisfy-x-norda-lead-1657890086.jpg?crop=1xw:1xh;center,top&amp;resize=640:*"></picture><div class="image-credit content-lede-image-credit">
	<span class="image-photo-credit">Courtesy</span></div>

					</div>
		
							</div>

		
		<div class="article-body-content standard-body-content">
			<p class="body-text">When ruminating on the concepts of peace and silence, you may imagine a meditation, a stillness, an absence of movement in the pursuit of tranquility. If you were studying <a class="body-link" href="https://www.gearpatrol.com/outdoors/a40094976/satisfy-alta-collection/" target="_blank" data-vars-ga-outbound-link="https://www.gearpatrol.com/outdoors/a40094976/satisfy-alta-collection/">Satisfy Running's</a> theory on the concepts, however, you wouldn't be more wrong. </p>




<div class="embed embed-editorial-links embed-center" data-align="center">
	<div class="editorial-links-header" role="heading" aria-level="2">
		Related Story
	</div>
	<div class="embed-inner editorial-links-inner">
												<a class="editorial-link-item" href="/outdoors/a39983829/adidas-terrex-agravic-flow-2-collection/" data-vars-ga-ux-element="Editorial Links" data-vars-ga-outbound-link="https://www.gearpatrol.com/outdoors/a39983829/adidas-terrex-agravic-flow-2-collection/" data-vars-ga-call-to-action="Adidas Just Dropped a Technical Trail Running Kit" data-vars-ga-position="1" data-vars-ga-total-positions="1">
					<div class="editorial-link-item-image">
							
	
						<img class="" alt="" title="" src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/adidas-terrex-footwear-composite-2-1652394882.jpg?crop=1.00xw:0.401xh;0,0.286xh&amp;resize=300:*" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/adidas-terrex-footwear-composite-2-1652394882.jpg?crop=1.00xw:0.401xh;0,0.286xh&amp;resize=300:*" height="150" width="300" aria-hidden="true" srcset=""></div>
					<div class="editorial-link-item-title">Adidas Just Dropped a Technical Trail Running Kit</div>
				</a>
						</div>
</div>

<p class="body-text">Today, the boutique running brand is announcing a brand-new collaboration trail running shoe with Norda: the <a class="body-link" href="https://go.redirectingat.com/?id=31959X896062&amp;xs=1&amp;url=https%3A%2F%2Fsatisfyrunning.com%2Fpages%2Fdrop-coming-soon-mud%3Fmc_cid%3D4895bd0324%26mc_eid&amp;sref=https%3A%2F%2Fwww.gearpatrol.com%2Foutdoors%2Fa40624771%2Fsatisfy-norda-peace-silence-001%2F" target="_blank" data-vars-ga-outbound-link="https://satisfyrunning.com/pages/drop-coming-soon-mud?mc_cid=4895bd0324&amp;mc_eid" data-affiliate="true">Peace &amp; Silence 001</a>. Satisfy's theory of finding peace and silence isn't through stillness or simple tranquility: the brand believes "they are the result of a kind of primordial hyperawareness afforded to us by long journeys in the mountains or trails." Long journeys and finding peace through movement are two of the foundational principles that influence the brand's creative process.  </p><p class="body-text">The collaboration between the two brands was a natural one: both Paris-based Satisfy and <a class="body-link" href="https://www.gearpatrol.com/fitness/a40037827/norda-trail-running-shoes/" target="_blank" data-vars-ga-outbound-link="https://www.gearpatrol.com/fitness/a40037827/norda-trail-running-shoes/">Canadian-based Norda</a> share a laser focus on creating sustainable, high-performance running technology. </p><div class="embed embed-pullquote embed-pullquote-align-left" data-align="left">
	<div class="embed-inner">
		

<blockquote class="pullquote">
	<span class="icon icon-quote"></span>
	<p role="heading" aria-level="2">It was a cross-cultural bridge that initiated our communication and brought about the collection.</p>
</blockquote>

	</div>
</div>
<p class="body-text">"People who resonate or identify with Satisfy have a deep appreciation for running equipment", says founder and Creative Director, Brice Partouche. "They recognize the attention to detail we put into every element of our design process&mdash;unique fabrics and technology, sustainability, and silhouettes. As such, in the nascent period of Norda&rsquo;s launch, we found that much of our community organically discovered the 001 on their own. In this sense, it truly was a cross-cultural bridge that initiated our line of communication and brought about the collaboration."  </p><p class="body-text">The Peace &amp; Silence 001 is constructed with many of the same materials that differentiate Satisfy and Norda from larger brands in the running market. The upper is made with a bio-based version of Dyneema, the ultralight material prized for its breathability and functionality. Vibram tech is found throughout the shoe: the midsole is built from Vibram SLE, which maintains a cushioned feel without sacrificing responsiveness or weight. A Vibram Megagrip rubber outsole delivers strength and traction in both wet and dry environments, crucial to success when trail running through the seasons. </p><div class="embed embed-composite" data-id="65b256f4-7da3-4bb9-947c-5e608505aee3">
	



	
			
		
				
		
		<div class="composite-item">
			















<div class="embed-inner crop-original">
	<div class="embed-image-wrap aspect-ratio-original" style="padding-bottom:80.6913%">
													
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/screen-shot-2022-07-15-at-7-38-49-am-1657895991.png?resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<picture class=""><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/screen-shot-2022-07-15-at-7-38-49-am-1657895991.png?resize=768:*" media="(min-width: 61.25rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/screen-shot-2022-07-15-at-7-38-49-am-1657895991.png?resize=980:*" media="(min-width: 48rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/screen-shot-2022-07-15-at-7-38-49-am-1657895991.png?resize=640:*" media="(min-width: 30rem)"></source><img alt="satisfy x norda" title="" class="lazyimage lazyload" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/screen-shot-2022-07-15-at-7-38-49-am-1657895991.png?resize=480:*"></picture></div>

		</div>

	<div class="embed-image-info">
		<figcaption>Satisfy&rsquo;s peace logo adorns the heel tab of the Peace &amp; Silence 01.&nbsp;</figcaption><div class="image-credit embed-image-credit">
	<span class="image-photo-credit">Courtesy</span></div>


	</div>

		</div>
	
			
			
		
				
		
		<div class="composite-item">
			















<div class="embed-inner crop-original">
	<div class="embed-image-wrap aspect-ratio-original" style="padding-bottom:80.7646%">
													
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/screen-shot-2022-07-15-at-7-39-00-am-1657896115.png?resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<picture class=""><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/screen-shot-2022-07-15-at-7-39-00-am-1657896115.png?resize=768:*" media="(min-width: 61.25rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/screen-shot-2022-07-15-at-7-39-00-am-1657896115.png?resize=980:*" media="(min-width: 48rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/screen-shot-2022-07-15-at-7-39-00-am-1657896115.png?resize=640:*" media="(min-width: 30rem)"></source><img alt="satisfy x norda" title="" class="lazyimage lazyload" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/screen-shot-2022-07-15-at-7-39-00-am-1657896115.png?resize=480:*"></picture></div>

		</div>

	<div class="embed-image-info">
		<figcaption>Reflective details and dual branding help the shoe stand out.&nbsp;</figcaption><div class="image-credit embed-image-credit">
	<span class="image-photo-credit">Courtesy</span></div>


	</div>

		</div>
	
		
</div>
<p class="body-text">It isn't just construction and materials that separate this new shoe from competitors: the Peace &amp; Silence 001's aesthetic is unique, as well. The trail runner will be available in a Jadeite colorway, with a gum sole and reflective details throughout. "Peace &amp; Silence" can be found on the lace aglets, Satisfy branding can be found on the tongue, heel tab and insoles. Each pair of shoes will come with a recycled nylon buckle shoe bag that Satisfy says was "designed in our Paris atelier specifically for this drop," says Partouche. </p><p class="body-text">If you're a trail runner invested in quality, or you have an appreciation for outmatched quality, you'll want to pick up a pair of these limited-edition shoes when they drop on July 21, 2022. Guesses are, they'll sell out soon.  </p><p class="body-text"><a href="https://go.redirectingat.com/?id=31959X896062&amp;xs=1&amp;url=https%3A%2F%2Fsatisfyrunning.com%2Fpages%2Fdrop-coming-soon-mud%3Fmc_cid%3D4895bd0324%26mc_eid&amp;sref=https%3A%2F%2Fwww.gearpatrol.com%2Foutdoors%2Fa40624771%2Fsatisfy-norda-peace-silence-001%2F" target="_blank" class="body-btn-link" data-vars-ga-outbound-link="https://satisfyrunning.com/pages/drop-coming-soon-mud?mc_cid=4895bd0324&amp;mc_eid" data-vars-ga-call-to-action="LEARN MORE" rel="nofollow" data-affiliate="true">LEARN MORE</a></p>




<div class="embed embed-editorial-links embed-center" data-align="center">
	<div class="editorial-links-header" role="heading" aria-level="2">
		Related Story
	</div>
	<div class="embed-inner editorial-links-inner">
												<a class="editorial-link-item" href="/outdoors/a34017438/trail-running-trekking-poles-explained/" data-vars-ga-ux-element="Editorial Links" data-vars-ga-outbound-link="https://www.gearpatrol.com/outdoors/a34017438/trail-running-trekking-poles-explained/" data-vars-ga-call-to-action="What You're Forgetting to Bring on Your Trail Runs" data-vars-ga-position="1" data-vars-ga-total-positions="1">
					<div class="editorial-link-item-image">
							
	
						<img class="" alt="" title="" src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/img-2935-jpg-1600119440.jpg?crop=1.00xw:0.752xh;0,0.248xh&amp;resize=300:*" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/img-2935-jpg-1600119440.jpg?crop=1.00xw:0.752xh;0,0.248xh&amp;resize=300:*" height="150" width="300" aria-hidden="true" srcset=""></div>
					<div class="editorial-link-item-title">What You're Forgetting to Bring on Your Trail Runs</div>
				</a>
						</div>
</div>




						
						
						<div class="screen-reader-only">
    This content is created and maintained by a third party, and imported onto this page to help users provide their email addresses. You may be able to find more information about this and similar content at piano.io
</div>
<div id="piano-inline"></div>


										<div id="journey-inline"></div>


			
			
<div class="spotim-module"></div>
<script type="text/template" id="spotim-disclaimer">
    This commenting section is created and maintained by a third party, and imported onto this page. You may be able to find more information on their web site.
</script></div>

		

	</div>

	<div class="content-rail standard-rail">
					
<div class="vertical-ad standard-article-vertical-ad ">
	<div class="breaker-ad-text">Advertisement - Continue Reading Below</div>
	<div id="gpt-ad-vertical-top" class="ad-container"></div>
</div>

		
					
<div class="deferred-recirculation-module" data-template="#recirculation-module-template"></div>

			</div>
</div>

<!-- shared/article-marketplace-horizontal.twig -->
<div id="article-marketplace-horizontal"></div>
<!-- / shared/article-marketplace-horizontal.twig -->
<!-- shared/end-of-content.twig -->
	<div class="end-of-content-module">
		<div class="eoc-ad"></div>
	</div>
<!-- / shared/end-of-content.twig -->
<!-- shared/module-recommended.twig -->
<div id="module-recommended" class="recommended-module"></div>
<!-- / shared/module-recommended.twig -->
<div id="mobile-adhesion-unit" class="mobile-adhesion-unit open">
	<div id="adAdhesion"></div>
	<button class="mobile-adhesion-unit-close-button"></button>
</div>
<script id="gallery-list-template" type="text/template">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</script>




	<div class="transporter">
		<div class="transporter-header" role="heading" aria-level="2">
			<div class="transporter-header-inner">
								<span class="transporter-label">More From</span>
									<a class="transporter-hed" href="/top-stories/">Top Stories</a>
							</div>
		</div>

									
				



<div class="feed feed-transporter feed-transporter-with-ads"
	data-params="&quot;{}&quot;"
	data-pagesize=""
	>
								
						
																	
													
			
















<div class="simple-item transporter-simple-item ">

			
			<a href="/deals/a34847479/mens-clothing-sale/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="The Best Men&#039;s Clothing and Shoes on Sale Now" data-vars-ga-outbound-link="https://www.gearpatrol.com/deals/a34847479/mens-clothing-sale/" data-vars-ga-position="1" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title=""
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/style-deals-lead-7-5-1657029429.jpg?crop=1.00xw:0.751xh;0,0.0246xh&amp;resize=480:*"
								data-sizes="auto"
												data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/style-deals-lead-7-5-1657029429.jpg?crop=1.00xw:0.751xh;0,0.0246xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/style-deals-lead-7-5-1657029429.jpg?crop=1.00xw:0.751xh;0,0.0246xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/style-deals-lead-7-5-1657029429.jpg?crop=1.00xw:0.751xh;0,0.0246xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/style-deals-lead-7-5-1657029429.jpg?crop=1.00xw:0.751xh;0,0.0246xh&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">The Best Men's Clothing and Shoes on Sale Now</div>

		

		
		
	
			</a>
	</div>


																														
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">

			
			<a href="/fitness/a40585272/hoka-bondi-8/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Hoka Keeps Soaring with the All-New Bondi 8" data-vars-ga-outbound-link="https://www.gearpatrol.com/fitness/a40585272/hoka-bondi-8/" data-vars-ga-position="2" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title=""
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/11729075-hoka-bondi8-lifestyle-dual-jl-f9742-m1-1657640027.jpg?crop=1.00xw:0.752xh;0,0.207xh&amp;resize=480:*"
								data-sizes="auto"
												data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/11729075-hoka-bondi8-lifestyle-dual-jl-f9742-m1-1657640027.jpg?crop=1.00xw:0.752xh;0,0.207xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/11729075-hoka-bondi8-lifestyle-dual-jl-f9742-m1-1657640027.jpg?crop=1.00xw:0.752xh;0,0.207xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/11729075-hoka-bondi8-lifestyle-dual-jl-f9742-m1-1657640027.jpg?crop=1.00xw:0.752xh;0,0.207xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/11729075-hoka-bondi8-lifestyle-dual-jl-f9742-m1-1657640027.jpg?crop=1.00xw:0.752xh;0,0.207xh&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Hoka Keeps Soaring with the All-New Bondi 8</div>

		

		
		
	
			</a>
	</div>


															<hr class="horizontal-rule-mobile">
																											
			  	<div class="breaker-ad transporter-vertical-ad">
				<div class="breaker-ad-text">Advertisement - Continue Reading Below</div>
		<div id="gpt-ad-vertical-bottom" class="ad-container"></div>
	</div>

												
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-tablet ">

			
			<a href="/style/g40612713/style-releases-new-watches-july-15-2022/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="13 Great Style Releases and New Watches This Week" data-vars-ga-outbound-link="https://www.gearpatrol.com/style/g40612713/style-releases-new-watches-july-15-2022/" data-vars-ga-position="4" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title=""
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/style-x-watches-roundup-7-14-lead-1657807275.jpg?crop=1.00xw:1.00xh;0,0&amp;resize=480:*"
								data-sizes="auto"
												data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/style-x-watches-roundup-7-14-lead-1657807275.jpg?crop=1.00xw:1.00xh;0,0&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/style-x-watches-roundup-7-14-lead-1657807275.jpg?crop=1.00xw:1.00xh;0,0&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/style-x-watches-roundup-7-14-lead-1657807275.jpg?crop=1.00xw:1.00xh;0,0&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/style-x-watches-roundup-7-14-lead-1657807275.jpg?crop=1.00xw:1.00xh;0,0&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">13 Great Style Releases and New Watches This Week</div>

		

		
		
	
			</a>
	</div>


																						<hr class="horizontal-rule-tablet">
																	
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">

			
			<a href="/fitness/a40592354/reebok-nano-6000-review/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Is the Reebok Nano 6000 as Versatile as it Claims?" data-vars-ga-outbound-link="https://www.gearpatrol.com/fitness/a40592354/reebok-nano-6000-review/" data-vars-ga-position="5" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title=""
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/reebok-nano-6000-lead-1657725185.jpg?crop=1.00xw:0.752xh;0,0.132xh&amp;resize=480:*"
								data-sizes="auto"
												data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/reebok-nano-6000-lead-1657725185.jpg?crop=1.00xw:0.752xh;0,0.132xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/reebok-nano-6000-lead-1657725185.jpg?crop=1.00xw:0.752xh;0,0.132xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/reebok-nano-6000-lead-1657725185.jpg?crop=1.00xw:0.752xh;0,0.132xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/reebok-nano-6000-lead-1657725185.jpg?crop=1.00xw:0.752xh;0,0.132xh&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Is the Reebok Nano 6000 as Versatile as it Claims?</div>

		

		
		
	
			</a>
	</div>


															<hr class="horizontal-rule-mobile">
																								
						
																	
													
			
















<div class="simple-item transporter-simple-item ">

			
			<a href="/style/g36980408/outfits-for-men/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Need Help Picking Out an Outfit? Start Here" data-vars-ga-outbound-link="https://www.gearpatrol.com/style/g36980408/outfits-for-men/" data-vars-ga-position="6" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title=""
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/today-we-d-wear-7-14-lead-1657809698.jpg?crop=1.00xw:1.00xh;0,0&amp;resize=480:*"
								data-sizes="auto"
												data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/today-we-d-wear-7-14-lead-1657809698.jpg?crop=1.00xw:1.00xh;0,0&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/today-we-d-wear-7-14-lead-1657809698.jpg?crop=1.00xw:1.00xh;0,0&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/today-we-d-wear-7-14-lead-1657809698.jpg?crop=1.00xw:1.00xh;0,0&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/today-we-d-wear-7-14-lead-1657809698.jpg?crop=1.00xw:1.00xh;0,0&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Need Help Picking Out an Outfit? Start Here</div>

		

		
		
	
			</a>
	</div>


																														
						
																																			
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-mobile grid-simple-item-last-tablet ">

			
			<a href="/watches/a601679/patek-philippe-watches/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="The Complete Buying Guide to Patek Philippe" data-vars-ga-outbound-link="https://www.gearpatrol.com/watches/a601679/patek-philippe-watches/" data-vars-ga-position="7" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title=""
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/refresh-patek-philippe-lead-1634763261.jpg?crop=1xw:0.75xh;center,top&amp;resize=480:*"
								data-sizes="auto"
												data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/refresh-patek-philippe-lead-1634763261.jpg?crop=1xw:0.75xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/refresh-patek-philippe-lead-1634763261.jpg?crop=1xw:0.75xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/refresh-patek-philippe-lead-1634763261.jpg?crop=1xw:0.75xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/refresh-patek-philippe-lead-1634763261.jpg?crop=1xw:0.75xh;center,top&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">The Complete Buying Guide to Patek Philippe</div>

		

		
		
	
			</a>
	</div>


															<hr class="horizontal-rule-mobile">
																<hr class="horizontal-rule-tablet">
																	
						
																	
													
			
















<div class="simple-item transporter-simple-item ">

			
			<a href="/fitness/a40577736/how-to-do-a-push-up/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="How to Do a Proper Push-Up" data-vars-ga-outbound-link="https://www.gearpatrol.com/fitness/a40577736/how-to-do-a-push-up/" data-vars-ga-position="8" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Muscular&#x20;build&#x20;man&#x20;exercising&#x20;push-ups&#x20;at&#x20;home."
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/muscular-build-man-exercising-push-ups-at-home-royalty-free-image-1657562565.jpg?crop=1xw:0.75xh;center,top&amp;resize=480:*"
								data-sizes="auto"
												data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/muscular-build-man-exercising-push-ups-at-home-royalty-free-image-1657562565.jpg?crop=1xw:0.75xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/muscular-build-man-exercising-push-ups-at-home-royalty-free-image-1657562565.jpg?crop=1xw:0.75xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/muscular-build-man-exercising-push-ups-at-home-royalty-free-image-1657562565.jpg?crop=1xw:0.75xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/muscular-build-man-exercising-push-ups-at-home-royalty-free-image-1657562565.jpg?crop=1xw:0.75xh;center,top&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">How to Do a Proper Push-Up</div>

		

		
		
	
			</a>
	</div>


																														
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">

			
			<a href="/deals/a35409759/fellow-sale/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Get Rare Savings on the Fellow Ode Coffee Grinder" data-vars-ga-outbound-link="https://www.gearpatrol.com/deals/a35409759/fellow-sale/" data-vars-ga-position="9" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Fellow&#x20;Ode&#x20;Coffee&#x20;Grinder"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/fellow-ode-brew-grinder-1636488081.jpg?crop=1.00xw:0.502xh;0,0.229xh&amp;resize=480:*"
								data-sizes="auto"
												data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/fellow-ode-brew-grinder-1636488081.jpg?crop=1.00xw:0.502xh;0,0.229xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/fellow-ode-brew-grinder-1636488081.jpg?crop=1.00xw:0.502xh;0,0.229xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/fellow-ode-brew-grinder-1636488081.jpg?crop=1.00xw:0.502xh;0,0.229xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/fellow-ode-brew-grinder-1636488081.jpg?crop=1.00xw:0.502xh;0,0.229xh&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Get Rare Savings on the Fellow Ode Coffee Grinder</div>

		

		
		
	
			</a>
	</div>


															<hr class="horizontal-rule-mobile">
																								
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-tablet ">

			
			<a href="/style/a469995/sunglasses-for-men/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="The Best Sunglasses for Every Face Shape" data-vars-ga-outbound-link="https://www.gearpatrol.com/style/a469995/sunglasses-for-men/" data-vars-ga-position="10" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title=""
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/refresh-best-sunglasses-lead-1620935190.jpg?crop=1.00xw:0.887xh;0,0.0520xh&amp;resize=480:*"
								data-sizes="auto"
												data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/refresh-best-sunglasses-lead-1620935190.jpg?crop=1.00xw:0.887xh;0,0.0520xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/refresh-best-sunglasses-lead-1620935190.jpg?crop=1.00xw:0.887xh;0,0.0520xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/refresh-best-sunglasses-lead-1620935190.jpg?crop=1.00xw:0.887xh;0,0.0520xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/refresh-best-sunglasses-lead-1620935190.jpg?crop=1.00xw:0.887xh;0,0.0520xh&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">The Best Sunglasses for Every Face Shape</div>

		

		
		
	
			</a>
	</div>


																						<hr class="horizontal-rule-tablet">
																	
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">

			
			<a href="/fitness/a36866841/best-adjustable-dumbbells/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="The Best Adjustable Dumbbells of 2022" data-vars-ga-outbound-link="https://www.gearpatrol.com/fitness/a36866841/best-adjustable-dumbbells/" data-vars-ga-position="11" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title=""
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/dumbbells-refresh-lead-1657732033.jpg?crop=1.00xw:1.00xh;0,0&amp;resize=480:*"
								data-sizes="auto"
												data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/dumbbells-refresh-lead-1657732033.jpg?crop=1.00xw:1.00xh;0,0&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/dumbbells-refresh-lead-1657732033.jpg?crop=1.00xw:1.00xh;0,0&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/dumbbells-refresh-lead-1657732033.jpg?crop=1.00xw:1.00xh;0,0&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/dumbbells-refresh-lead-1657732033.jpg?crop=1.00xw:1.00xh;0,0&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">The Best Adjustable Dumbbells of 2022</div>

		

		
		
	
			</a>
	</div>


															<hr class="horizontal-rule-mobile">
																	
		</div>


											<div class="leaderboard-ad transporter-ad"> 
	<div id="gpt-ad-leaderboard-bottom"  class="ad-container"></div>
</div>

						</div>
<div id="journey-modal-container"></div>
<script type="text/template" id="autosuggest-link-template">
	<li>
		<a href="<%= data.searchLink %>" class="search-overlay-autosuggest-link" data-type="<%= data.type %>" >
			<%= data.label %>
		</a>
	</li>
</script>
<script type="text/template" id="article-ad-breaker-template">
    	<div class="breaker-ad article-breaker-ad standard-article-breaker-ad">
				<div class="breaker-ad-text">Advertisement - Continue Reading Below</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="longform-breaker-template">
    	<div class="breaker-ad article-breaker-ad longform-article-breaker-ad">
				<div class="breaker-ad-text">Advertisement - Continue Reading Below</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="review-breaker-template">
    	<div class="breaker-ad article-breaker-ad review-article-breaker-ad">
				<div class="breaker-ad-text">Advertisement - Continue Reading Below</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="article-ad-rail-template">
  
<div class="vertical-ad right-rail-ad ">
	<div class="breaker-ad-text">Advertisement - Continue Reading Below</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="article-mobile-ad-breaker-template">
    	<div class="breaker-ad article-breaker-ad standard-article-breaker-ad mobile-breaker-ad">
				<div class="breaker-ad-text">Advertisement - Continue Reading Below</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="listicle-ad-breaker-template">
    	<div class="breaker-ad listicle-slide-list-ad">
				<div class="breaker-ad-text">Advertisement - Continue Reading Below</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="listicle-ad-rail-template">
  
<div class="vertical-ad right-rail-ad listicle--ad-rail ">
	<div class="breaker-ad-text">Advertisement - Continue Reading Below</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="slideshow-ad-breaker-template">
    	<div class="breaker-ad slideshow-list-ad">
				<div class="breaker-ad-text">Advertisement - Continue Reading Below</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="slideshow-top-ad-template">
    	<div class="breaker-ad slideshow-breaker-ad mobile-breaker-ad">
				<div class="breaker-ad-text">Advertisement - Continue Reading Below</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>
<script id="recirc-module-template" type="text/template">
	<div class="recirculation-module">
		<div class="recirculation-module-header">
			More From

			<a class="recirculation-module-feed-link" href="<%= data.feed.url %>"><%= data.feed.title %></a>
		</div>

		<div class="recirculation-module-inner">
			<% _.each( data.content, function( item, index ) { %>
				<div class="simple-item recirculation-module-item">
					<a
						href="<%= item.url %>"
						data-vars-ga-ux-element="Right Rail"
						data-vars-ga-call-to-action="<%= _.escape(item.title) %>"
						data-vars-ga-position="<%= index + 1 %>"
						data-vars-ga-total-positions="<%= data.content.length %>"
					>
						<div class="recirculation-module-image">
							<% if ( item.image ) { %>
								<div class="full-item-image item-image recirculation-image">
									

<img alt="" class="lazyload lazyimage" data-src="<%= item.image.src %>"
	<% if ( typeof item.image.srcset !== "undefined" && item.image.srcset.length ) { %>
		data-srcset="<%= item.image.srcset.join(",") %>"
	<% } %>
/>


									<%
	var displayTypeTitle = item.displaytype._attributes.title;
	var contentTypeTitle = item.contenttype._attributes.title;

	var contentTypeIcon = {
		"Quizzes": "quiz",
		"Video": "play"
	}[ contentTypeTitle ];

	var displayTypeIcon = {
		"Gallery": "gallery"
	}[ displayTypeTitle ];

	var acceptedContentTypes = contentTypeTitle === "Quizzes" || contentTypeTitle === "Video";
	var acceptedDisplayTypes = displayTypeTitle === "Gallery";

	var showIcons = acceptedContentTypes || acceptedDisplayTypes;
%>

<% if ( showIcons ) { %>
	<div class="content-type-icon">
		<i class="icon icon-<% if ( contentTypeIcon ) { %><%= contentTypeIcon %><% } else { %><%= displayTypeIcon %><% } %>"></i>
	</div>
<% } %>

								</div>
							<% } else { %>
								<div class="recirculation-content-indicator">
									<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

								</div>
							<% } %>
						</div>

						<span class="item-title recirculation-module-item-title"><%= item.title %></span>
					</a>

					<% if ( item.sponsor ) { %>
							

<%
	var sponsorClass = {
		"1": "no-logo",
		"2": "presented-by",
		"3": "brand-logo",
		"4": "provided-by",
		"5": "created-for",
		"6": "custom-label"
	}[ item.sponsor.type ],
	siteName = item.sitename,
	customLabelLong = item.sponsor.custom_label_long,
	customLabelShort = item.sponsor.custom_label_short;
%>

<% if ( sponsorClass != "no-logo" ) { %>
	<div class="sponsor sponsor-inline simple-item-sponsor recirculation-sponsor <%= sponsorClass %>">
		<div class="sponsor-label">
			<% if ( sponsorClass === "brand-logo" ) { %>
					<span class="site-name"><%= siteName %></span>
			<% } else if ( sponsorClass === "created-for" ) { %>
				<span class="created-for--short" >
					Created for
				</span>

				<span class="created-for--long" >
					Created by <%= siteName %> for
				</span>
			<% } else if ( sponsorClass === "custom-label" ) { %>
				<span class="custom-label--short" >
					<%= customLabelShort %>
				</span>

				<span class="custom-label--long" >
					<%= customLabelLong %>
				</span>
			<% } else { %>
				<% if ( sponsorClass === "presented-by" ) { %>
					Presented by
				<% } %>

				<% if ( sponsorClass === "provided-by" ) { %>
					Created by
				<% } %>
			<% } %>
		</div>
		<% if ( sponsorClass === "brand-logo" ) { %>
			<span class="sponsor-logo-separator">+ </span>
		<% } %>
		<div class="sponsor-image">
			<%= item.sponsor.brand %>
		</div>
			</div>
<% } %>

					<% } %>
				</div>
			<% } ); %>
		</div>
	</div>
</script>
<script id="related-module-template" type="text/template">
	<a class="related-content-link" href="<%= data.url %>">
		<div class="embed-related-content" data-related-id="<%= data.id %>" data-tracking-id="recirc-editorial" data-tracking-label="<%= data.title %>">
			<div class="image-container aspect-ratio-2x1">
				<% if ( data.image ) { %>
					

<img alt="" class="lazyload lazyimage" data-src="<%= data.image.src %>"
	<% if ( typeof data.image.srcset !== "undefined" && data.image.srcset.length ) { %>
		data-srcset="<%= data.image.srcset.join(",") %>"
	<% } %>
/>

				<% } else { %>
					<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

				<% } %>
			</div>
			<div class="info-container">
				<a class="item-title recirculation-module-item-title" href="<%= data.url %>"><%= data.title %></a>
			</div>
		</div>
	</a>
</script>
<script id="gallery-module-template" type="text/template">
	<div class="gallery-module <%= galleryHideBrands ? 'hide-brands' : '' %> <%= galleryHideVendors ? 'hide-vendors' : '' %> <%= galleryHideProsAndCons ? 'hide-pros-and-cons' : '' %>" data-gallery-id="<%= galleryId %>" data-gallery-slide-count="<%= data.length %>"
	role="region" aria-label="carousel" tabindex="0">
		<% if ( !gallerySuppressTitle ) { %>
			<h2 class="title"><%= title %></h2>
		<% } %>
		<div class="gallery-slide">
			<div class="slides">
				<div class="slides-inner">
					<% _.each( data, function( item, i ) { %>
						<div class="slide">
							<figure>
								<% if ( item.data.type == 'file' ) { %>
									<div class="loop" aria-label="<%= item.data.headline %>" tabindex="-1">
										<video data-src="<%= item.data.src %>" autoplay loop muted playsinline></video>
									</div>
								<% } else if ( item.data.type == 'video' ) { %>
									<div class="video" aria-label="<%= item.data.headline %>" tabindex="-1">
										<iframe src="<%= item.data.src %>" title="Video embed"></iframe>
									</div>
								<% } else if ( item.data.type == 'embed' && item.data.media.embed_type == 'youtube' ) { %>
									<div class="youtube" aria-label="<%= item.data.headline %>" tabindex="-1">
										<% if (!isAdsFree) { %>
											<%= item.data.media.lazy_embed_code %>
										<% } %>
									</div>
								<% } else if (!_.isUndefined(item.data.media)) { %>
									<div class="image">
										<img data-src="<%= item.data.media.src %>" data-srcset="
											<% _.each( item.data.media.srcset, function( srcset, i ) { %>
												<%= srcset.img %><% if (i !== item.data.media.srcset.length ) { %>, <% } %>
											<% }); %>
										" alt="<%= item.data.headline %>" tabindex="-1">
									</div>
								<% } %>
								<figcaption>
									<% if (data.length > lowSlideCount) { %>
										<p class="index"><%= i + 1 %><span class="index-text">of</span><%= data.length %></p>
									<% } %>
									<% if ( item.data.headline ) { %>
										<p class="headline"><%= item.data.headline %></p>
									<% } %>
									<% if ( item.data.dek ) { %>
										<%= item.data.dek.replace(/<img(.*?)>/g, '').replace(/<p>/g, '<p class="dek">') %>
									<% } %>
									<% if ( item.data.credit ) { %>
										<p class="credit"><%= item.data.credit %></p>
									<% } %>
									<% if ( item.data.copyright ) { %>
										<p class="copyright"><%= item.data.copyright %></p>
									<% } %>
								</figcaption>
							</figure>
						</div>
					<% }); %>
				</div>
				<ul class="actions">
					<li class="next" role="button" aria-label="next slide" tabindex="0"></li>
					<li class="previous" role="button" aria-label="previous slide" tabindex="0"></li>
				</ul>
			</div>
			<div class="caption" tabindex="0"></div>
			<% if (data.length <= lowSlideCount) { %>
				<div class="dots" role="navigation">
					<% _.each( data, function( item, i ) { %>
						<div class="dot<% if (i === 0) { %> active<% } %>" role="button" aria-label="jump to slide <%= i + 1 %>" tabindex="0" ><%= i + 1 %></div>
					<% }); %>
				</div>
			<% } %>
		</div>
		<% if (data.length > lowSlideCount) { %>
			<div class="thumbnails">
				<ul class="actions" role="navigation">
					<li class="previous" role="button" aria-label="previous thumbnails frame" tabindex="0"></li>
					<li class="next" role="button" aria-label="next thumbnails frame" tabindex="0"></li>
				</ul>
				<div class="thumbnails-inner">
					<% _.each( data, function( item, i ) { %>
						<div class="slide<% if (i === 0) { %> active<% } %>" role="button" aria-label="go to slide <%= i + 1 %>" tabindex="0">
							<% if (!isAdsFree || item.data.type != 'embed') { %>
								<img class="lazyload" data-src="<%= item.data.thumb.src %>" alt=""/>
							<% } %>
						</div>
					<% }); %>
				</div>
			</div>
		<% }%>
</script>





<script id="eoc-playlist-template" type="text/template" data-section-id="bd54f328-58a8-4179-a55d-2aa3dc795f81">
		<div class="end-of-content-playlist" >
			<div class="video-header">
				<h2 class="watch-next-header" data-wn-label-body="More from Gear Patrol" >
					Watch Next
				</h2>
				<p class="video-title"></p>
			</div>

			<div id='watch-next-player'>
				


<div class="embed-wrapper iframe-wrapper" >
	<div class="glimmerPlayer extend-preroll-timeout media-loader lazyload"
		data-align=""
		data-media-id=""
		data-player-id="<%= data.embed_id %>"
		data-size=""
		data-autoplay="true"
		data-muted="true"
		data-sticky="true"
		data-sticky-container=""
		data-sharing="false"
		
		
		
								data-dock="false"
		
				>
			</div>
</div>

			</div>
		</div>
</script>

				</main>
					<!-- footers/main -->




<footer class="footer">
	<div class="footer-inner">
		<div class="footer-logo">
			<a href="/" aria-label="Gear Patrol Home" title="Gear Patrol Home">
				




	<svg viewBox="0 0 503 74" xmlns="http://www.w3.org/2000/svg">
  <g fill="#FFF" fill-rule="evenodd">
    <path d="M28.86 73.46H10.493C4.304 73.46 0 69.158 0 62.967V10.495C0 4.303 4.303 0 10.494 0H28.86c6.192 0 10.495 4.303 10.495 10.495V19.1H28.86V9.97H10.494v53.521H28.86V41.348h-8.92v-9.97h19.415v31.589c0 6.19-4.303 10.493-10.495 10.493M49.847 0h37.255v9.97h-26.76v21.408h21.513v9.97H60.342V63.49h26.76v9.97H49.847zM125.196 48.484L118.06 16.37l-7.24 32.113h14.377zm2.308 9.97h-18.995l-3.357 15.006H94.448L112.603 0h10.914l18.155 73.46h-10.81l-3.358-15.006zM160.037 31.378h18.365V9.97h-18.365v21.408zM149.54 73.46V0h28.86c6.192 0 10.494 4.304 10.494 10.495v20.358c0 6.191-4.302 10.495-10.494 10.495h-.42L189.42 73.46H178.82l-11.438-32.112h-7.346V73.46H149.54zM237.692 31.378h18.365V9.97h-18.365v21.408zM227.198 73.46V0h28.859c6.192 0 10.495 4.304 10.495 10.495v20.358c0 6.191-4.303 10.495-10.495 10.495h-18.365V73.46h-10.494zM299.398 48.484l-7.135-32.113-7.242 32.113h14.377zm2.31 9.97h-18.996l-3.358 15.006H268.65L286.806 0h10.914l18.155 73.46h-10.81l-3.357-15.006zM330.462 73.46V9.97h-15.428V0h41.347v9.97h-15.425v63.49zM376.532 31.378h18.364V9.97h-18.364v21.408zM366.037 73.46V0h28.859c6.19 0 10.493 4.304 10.493 10.495v20.358c0 6.191-4.302 10.495-10.493 10.495h-.42l11.437 32.112h-10.598l-11.437-32.112h-7.346V73.46h-10.495zM426.903 63.491h18.365V9.971h-18.365v53.52zM416.41 10.495C416.41 4.304 420.71 0 426.903 0h18.365c6.191 0 10.494 4.304 10.494 10.495v52.472c0 6.19-4.303 10.493-10.494 10.493h-18.365c-6.192 0-10.493-4.302-10.493-10.493V10.495zM466.257 0h10.494V63.49h26.236v9.97h-36.73z"/>
  </g>
</svg>


			</a>
		</div>

					<div class="social-button-group footer-social-menu" data-share-location="social-btns-follow">
	  <div class="social-button social-button-facebook footer-social-menu-item "
	data-tracking-id="share-button-facebook" role="none"
>
	<a class="social-button-link" href="https://www.facebook.com/gearpatrol/" target="_blank" data-social-key="facebook" aria-label="Gear Patrol Facebook Page">
		<span class="icon social-button-icon icon-facebook" aria-hidden="true"></span>

		
			</a>
</div>
  <div class="social-button social-button-twitter footer-social-menu-item "
	data-tracking-id="share-button-twitter" role="none"
>
	<a class="social-button-link" href="https://twitter.com/gearpatrol" target="_blank" data-social-key="twitter" aria-label="Gear Patrol Twitter Page">
		<span class="icon social-button-icon icon-twitter" aria-hidden="true"></span>

		
			</a>
</div>
  <div class="social-button social-button-youtube footer-social-menu-item "
	data-tracking-id="share-button-youtube" role="none"
>
	<a class="social-button-link" href="https://www.youtube.com/gearpatrol" target="_blank" data-social-key="youtube" aria-label="Gear Patrol YouTube Page">
		<span class="icon social-button-icon icon-youtube" aria-hidden="true"></span>

		
			</a>
</div>
  <div class="social-button social-button-instagram footer-social-menu-item "
	data-tracking-id="share-button-instagram" role="none"
>
	<a class="social-button-link" href="https://www.instagram.com/gearpatrol/" target="_blank" data-social-key="instagram" aria-label="Gear Patrol Instagram Page">
		<span class="icon social-button-icon icon-instagram" aria-hidden="true"></span>

		
			</a>
</div>

</div>

		
		<ul class="footer-menu"><li class="footer-menu-item nav-item" data-id="1"><a href="/about/a2281/about/"  >About Us</a></li>
<li class="footer-menu-item nav-item" data-id="2"><a href="/briefings/today-in-gear/"  >Today in Gear</a></li>
<li class="footer-menu-item nav-item" data-id="3"><a href="/deals/"  >Deals</a></li>
<li class="footer-menu-item nav-item" data-id="4"><a href="/gift-guides/"  >Gift Guides</a></li>
<li class="footer-menu-item nav-item" data-id="5"><a href="https://gearpatrol.typeform.com/Bourbon"  rel="nofollow">Library of Pursuits</a></li>
<li class="footer-menu-item nav-item" data-id="6"><a href="/watches/"  >Watches</a></li>
<li class="footer-menu-item nav-item" data-id="7"><a href="/cars/"  >Motoring</a></li>
<li class="footer-menu-item nav-item" data-id="8"><a href="/style/"  >Style</a></li>
<li class="footer-menu-item nav-item" data-id="9"><a href="/outdoors/"  >Outdoors</a></li>
<li class="footer-menu-item nav-item" data-id="10"><a href="/fitness/"  >Fitness</a></li>
<li class="footer-menu-item nav-item" data-id="11"><a href="/food/"  >Food &amp; Drink</a></li>
<li class="footer-menu-item nav-item" data-id="12"><a href="/home/"  >Home</a></li>
<li class="footer-menu-item nav-item" data-id="13"><a href="/tech/"  >Tech</a></li>
<li class="footer-menu-item nav-item" data-id="14"><a href="https://store.gearpatrol.com/products/gear-patrol-magazine-subscription" target="_blank" rel="nofollow">Gear Patrol Magazine</a></li>
<li class="footer-menu-item nav-item" data-id="15"><a href="https://email.gearpatrol.com/subscribe"  >Newsletters</a></li>
<li class="footer-menu-item nav-item" data-id="16"><a href="/gear-patrol-podcast/"  >Podcast</a></li>
<li class="footer-menu-item nav-item" data-id="17"><a href="https://gps.studios.gearpatrol.com" target="_blank" rel="nofollow">Gear Patrol Studios</a></li>
<li class="footer-menu-item nav-item" data-id="18"><a href="https://studios.gearpatrol.com/contact/" target="_blank" rel="nofollow">Advertise</a></li>
<li class="footer-menu-item nav-item" data-id="19"><a href="https://info.wrightsmedia.com/gearpatrol-licensing-reprints" target="_blank" rel="nofollow">Licensing &amp; Accolades</a></li>
<li class="footer-menu-item nav-item" data-id="20"><a href="/rss/all.xml/" target="_blank" >RSS</a></li></ul>

				
					<span class="footer-network-tagline">Gear Patrol – For Life&#039;s Pursuits</span>
		
					<span class="footer-affiliate-disclosure">
				Gear Patrol participates in various affiliate marketing programs, which means we may get paid commissions on editorially chosen products purchased through our links to retailer sites.
			</span>
		
		<div class="footer-legal">
							<small class="footer-copyright">&copy;2022 Gear Patrol, LLC. All Rights Reserved.</small>
			
			
			<ul class="footer-legal-menu"><li class="footer-legal-menu-item nav-item" data-id="1"><a href="https://www.hearst.com/-/us-magazines-privacy-notice" target="_blank" >Privacy Notice</a></li>
<li class="footer-legal-menu-item nav-item" data-id="2"><a href="https://www.hearst.com/-/us-magazines-privacy-notice#_ADDITIONAL_INFO" target="_blank" >Your California Privacy Rights</a></li>
<li class="footer-legal-menu-item nav-item" data-id="3"><a href="https://www.hearst.com/-/us-magazines-privacy-notice#_INTEREST_BASED" target="_blank" >Interest-Based Ads</a></li>
<li class="footer-legal-menu-item nav-item" data-id="4"><a href="https://www.hearst.com/-/us-magazines-terms-of-use" target="_blank" >Terms Of Use</a></li>
<li class="footer-legal-menu-item nav-item" data-id="5"><a href="/sitemap/"  >Sitemap</a></li></ul>

							<div class="footer-legal-menu footer-legal-menu-ads-free">
	<div class="footer-legal-ads-free footer-legal-menu-item nav-item">
		<a href="https://optout.hearstmags.com/servlet/OrdersGateway?cds_mag_code=A99&amp;cds_page_id=246801&client_id=528adh1opsfa8h980hj8i5d73j">Do Not Sell My Personal Information</a>
	</div>
</div>
								</div>

					</div>
</footer>
<!-- / footers/main -->

			<script id="deferred-css-script-tag">( function( d, Modernizr ) {
	d.addEventListener( "DOMContentLoaded", function() {
		f = ["https://assets.hearstapps.com/sites/gearpatrol/assets/css/standard-article.fd1cc9c.css"],
		m = ["https://assets.hearstapps.com/sites/gearpatrol/assets/css/standard-article-mobile.d6662f0.css"];

		for ( var i = 0, len = f.length; i < len; i++ ) {
			var l = d.createElement( "link" );
			l.rel = "stylesheet";
			l.href = Modernizr && Modernizr.mobile ? m[ i ] : f[ i ];

			d.head.appendChild(l);
		}
	} );
} )( document, Modernizr );
</script><script src="https://assets.hearstapps.com/moapt/moapt-hdm.latest.js" async></script>
<script src="https://assets.hearstapps.com/commerce/release/affiliate-bundle.master.js" async></script>
<script id="article" src="https://assets.hearstapps.com/assets/dist/js/article.7940fb9.js" async></script>
<script id="jquery" src="https://assets.hearstapps.com/assets/dist/js/shared/jquery.864c6f5.js" async></script>
<script id="vendors" src="https://assets.hearstapps.com/assets/dist/js/shared/vendors.2982034.js" async></script>
<script id="assets/dist/js/font-observer" src="https://assets.hearstapps.com/assets/dist/js/font-observer.98b7a55.js" async></script>
<script type="text/javascript">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</script>
		</body>
	</html>

