


	<!DOCTYPE html>
	<html class="no-js" lang="en-US">
		<head>
			<title>The &#039;Stranger Things&#039; Cast Wears Quiksilver in Season 4. Here&#039;s Why</title>

			<meta name="charset" charset="UTF-8">
<meta name="x-ua-compatible" content="IE=edge,chrome=1" http_equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=6">
<meta name="msapplication-tap-highlight" content="no">
<meta name="theme-color" content="#000000">
<meta content="article" property="og:type">
<meta content="1617322435181917" property="fb:app_id">
<meta content="https://www.facebook.com/gearpatrol/" property="article:publisher">
<meta name="twitter:site" content="@gearpatrol">
<meta name="google-site-verification" content="URkZ0utoNglsrA6BzlLyHzFHihD8s3QLBkKkoVpCL4Y">
<meta content="Gear Patrol" property="og:site_name">
<meta name="title" content="The &#039;Stranger Things&#039; Cast Wears Quiksilver in Season 4. Here&#039;s Why">
<meta name="description" content="&quot;Stranger Things&quot; costume director Amy Parris wanted season four to stay true to its era and place: sunny California in the mid-1980s.">
<meta name="keywords" content="">
<meta content="The Stranger Things Cast Is Wearing a Lot of Quiksilver This Season" property="og:title">
<meta content=" Costume director Amy Parris wanted season four to stay true to its era and place. " property="og:description">
<meta content="2022-05-27 10:45:22" property="article:modified_time">
<meta name="auto-publish" content="timely">
<meta name="twitter:card" content="summary_large_image">
<meta content="https://www.gearpatrol.com/style/a40094820/stranger-things-season-4-quiksilver/" property="og:url">
<meta content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/netflix-stranger-things-season-4-1-1653425937.jpg?crop=1xw:0.948xh;center,top&amp;resize=1200:*" property="og:image">
<meta content="1200" property="og:image:width">
<meta content="600" property="og:image:height">
<meta name="twitter:image" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/netflix-stranger-things-season-4-1-1653425937.jpg?crop=1xw:0.948xh;center,top&amp;resize=640:*">
<meta name="thumbnail" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/netflix-stranger-things-season-4-1-1653425937.jpg?crop=0.5274261603375527xw:1xh;center,top&amp;resize=320:*">
<meta content="2022-05-27 10:45:00" property="article:published_time">
<meta content="Style" property="article:section">
<meta name="robots" content="max-image-preview:large,max-snippet:-1,max-video-preview:30">
<meta name="sailthru.contenttype" content="standard-article">
<meta name="sailthru.tags" content="Style,style">
<meta name="sailthru.date" content="2022-05-27T10:45:00Z">
<meta name="sailthru.image.full" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/netflix-stranger-things-season-4-1-1653425937.jpg?crop=1xw:0.948xh;center,top">
<meta name="sailthru.image.thumb" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/netflix-stranger-things-season-4-1-1653425937.jpg?crop=0.5274261603375527xw:1xh;center,top">
<meta name="sailthru.socialtitle" content="The Stranger Things Cast Is Wearing a Lot of Quiksilver This Season">
<meta name="sailthru.excerpt" content="">
<meta name="article:opinion" property="article:opinion" content="false">
<meta id="m1" name="m1" itemprop="cssSelector" content=".content-hed">
<meta id="m2" name="m2" itemprop="cssSelector" content=".content-dek p">
<link href="data:;base64,=" rel="shortcut icon">
<link href="/sites/gearpatrol/assets/images/favicon.ico" rel="shortcut icon">
<link href="/sites/gearpatrol/assets/images/favicon.ico" rel="icon">
<link href="/sites/gearpatrol/assets/images/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152">
<link href="/sites/gearpatrol/assets/images/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120">
<link href="/sites/gearpatrol/assets/images/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76">
<link href="/sites/gearpatrol/assets/images/apple-touch-icon.png" rel="apple-touch-icon">
<link href="https://assets.hearstapps.com/assets/dist/js/article.d334577.js" rel="preload" as="script">
<link href="https://assets.hearstapps.com/assets/dist/js/shared/jquery.864c6f5.js" rel="preload" as="script">
<link href="https://assets.hearstapps.com/assets/dist/js/shared/vendors.2982034.js" rel="preload" as="script">
<link href="https://assets.hearstapps.com/assets/dist/js/font-observer.9b75385.js" rel="preload" as="script">
<link type="font/woff2" href="https://assets.hearstapps.com/sites/gearpatrol/assets/fonts/IconFont.8edf4587a25bc7132c2faf8f630adb4f.woff2" rel="preload" as="font" crossorigin="anonymous">
<link href="https://assets.hearstapps.com/sites/gearpatrol/assets/css/fonts-deferred.db31bf6.css" rel="preload" as="style">
<link href="https://assets.hearstapps.com" rel="preconnect">
<link href="https://hips.hearstapps.com" rel="preconnect">
<link href="//nexus.ensighten.com" rel="preconnect">
<link href="https://www.gearpatrol.com/style/a40094820/stranger-things-season-4-quiksilver/" rel="canonical">
<link href="/" rel="home" itemscope="" itemtype="http://schema.org/SpeakableSpecification" itemref="m1 m2">
<link href="https://assets.hearstapps.com/sites/gearpatrol/assets/css/fonts-deferred.db31bf6.css" rel="stylesheet" media="none" onload="this.media = &#039;all&#039;;">
<style id="/sites/gearpatrol/assets/css/standard-article-critical.be324b3">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</style>
<script type="text/javascript">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</script><script type="application/json" id="data-layer">{"canonicalUrl":"https://www.gearpatrol.com/style/a40094820/stranger-things-season-4-quiksilver/","locale":{"language":"en-US","urlPath":""},"site":{"name":"Gear Patrol","domain":"www.gearpatrol.com","dartZone":"","icxSiteId":"2165"},"content":{"authors":["Evan Malachosky"],"adCategory":{"id":"3e639f36-5b11-46c4-b7bd-52f3d9a96f3e","name":"Fashion","prefix":"fashion"},"autoSocial":"timely","contentType":"News","collections":[{"id":"3f94e1b6-d776-4308-9f55-17bdc5e87cac","name":"Style Spotting","url":"style-spotting"},{"id":"5d7050c8-31b5-480a-9ba5-4c5364e7a289","name":"Top Stories","url":"top-stories"},{"id":"f96d0e04-bcc7-4190-9b7d-03cb86b042d4","name":"Clothing","url":"clothing"},{"id":"df4d1b8e-3b9b-472c-be0a-774f114f568b","name":"News & Product Releases","url":"news-product-releases"}],"createdDate":{"year":"2022","month":"05","day":"24","hour":"19","minute":"11"},"displayType":"Standard Article","display_id":"40094820","embeddedMedia":{"video":{"aol":0,"abcvideo":0,"funnyordie":0,"hulu":0,"kaltura":0,"mtv":0,"ndn":0,"tmz":0,"vevo":0,"vimeo":0,"video":0,"yahoo":0,"youtube":0},"music":{"soundcloud":0,"spotify":0},"quiz":{"playbuzz":0,"quizatious":0},"shop":{"commerce":0},"social":{"facebook":0,"instagram":0,"pinterest":0,"tiktok":0,"twitter":0,"vine":0},"poll":{"text":0}},"id":"f580200c-9a19-4967-b9ea-3d780ef8d67c","universalId":"gearpatrol.article.40094820","images":{"lede":{"width":1422,"height":750,"thumb_url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/netflix-stranger-things-season-4-1-1653425937.jpg?crop=0.5274261603375527xw:1xh;center,top&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/netflix-stranger-things-season-4-1-1653425937.jpg"},"social":{"width":1422,"height":750,"thumb_url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/netflix-stranger-things-season-4-1-1653425937.jpg?crop=0.5274261603375527xw:1xh;center,top&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/netflix-stranger-things-season-4-1-1653425937.jpg"}},"modifiedDate":{"year":"2022","month":"05","day":"27","hour":"10","minute":"45"},"selectedMedia":{"60284f56-90dd-40ce-9c0f-2d6914c8fa05":{"contentMediaId":"60284f56-90dd-40ce-9c0f-2d6914c8fa05","selectedCrop":"8x10","role":4,"order":0,"text":"","destUrl":""},"31cb20d5-359e-4379-8cbf-bb78d489e884":{"contentMediaId":"31cb20d5-359e-4379-8cbf-bb78d489e884","selectedCrop":"6x4","role":4,"order":0,"text":"","destUrl":""},"1290c7fb-a5e3-4093-b69d-cd0039e15393":{"contentMediaId":"1290c7fb-a5e3-4093-b69d-cd0039e15393","selectedCrop":"6x4","role":4,"order":0,"text":"","destUrl":""},"ccb108c1-8aba-4e5b-89b1-0e00dea2d08d":{"contentMediaId":"ccb108c1-8aba-4e5b-89b1-0e00dea2d08d","selectedCrop":"6x4","role":4,"order":0,"text":"","destUrl":""}},"publishDate":{"year":"2022","month":"05","day":"27","hour":"10","minute":"45"},"slug":"stranger-things-season-4-quiksilver","sourceName":"Hearst Editorial","section":{"name":"Style","prefix":"style"},"subsection":{"name":"","prefix":""},"sponsor":[],"syndicationRights":"3","tags":[],"themes":["Fashion","TV"],"title":"The Stranger Things Cast Is Wearing a Lot of Quiksilver This Season","wordCount":828},"template":"Standard Article","ogUrl":"https://www.gearpatrol.com/style/a40094820/stranger-things-season-4-quiksilver/"}</script>
<script type="application/ld+json" id="json-ld">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</script>
<script id="modernizr-script-tag">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</script>

								</head>

		<body class="locale-en no-tab standard-article">
			
				<!-- menus/sidepanel -->




	
<nav id="sidepanel" class="new-sidepanel" role="dialog" aria-modal="true" aria-label="Menu">
                 <div class="sidepanel-search-container">
            <a class="sidepanel-search-button" aria-label="Search" href="#searchoverlay" title="Search">
                <span class="icon icon-new-search" aria-hidden="true"></span>
                <span class="sidepanel-search-text">
                    Search
                </span>
            </a>
        </div>
    
    <a class="new-sidepanel-close-button" href="#" title="Close" aria-label="Close">
        <span class="icon icon-x" aria-hidden="true"></span>
    </a>

    <hr class="sidepanel-seperator">

    <ul class="new-sidepanel-menu"><li class="new-sidepanel-menu-parent-item" data-id="1"><a href="/briefings/today-in-gear/"  >Today in Gear</a></li>
<li class="new-sidepanel-menu-parent-item has-children" data-id="2" tabindex="0" aria-expanded="false" aria-label="Today&amp;#039;s Best Deals" aria-controls="submenu_today&amp;#039;sbestdeals" role="button"><div><a title="Today&#039;s Best Deals" href="https://www.gearpatrol.com/deals/a34849668/best-deals/"  >Today&#039;s Best Deals</a><span class="sidepanel-submenu-toggle"></span></div>
<ul id='submenu_today&#039;sbestdeals' class='new-sidepanel-submenu' data-parent-id='2'>
<li class="new-sidepanel-submenu-item"><a href="/deals/a37854345/best-fitness-gear-deals/"  >Fitness Deals</a></li>
<li class="new-sidepanel-submenu-item"><a href="https://www.gearpatrol.com/deals/a35785047/best-grills-on-sale/"  >Grill Deals</a></li>
<li class="new-sidepanel-submenu-item"><a href="https://www.gearpatrol.com/deals/a35730687/patio-furniture-sales/"  >Patio Furniture Deals</a></li>
<li class="new-sidepanel-submenu-item"><a href="https://www.gearpatrol.com/deals/a34847479/mens-clothing-sale/"  >Style Deals</a></li>
<li class="new-sidepanel-submenu-item"><a href="https://www.gearpatrol.com/deals/a655645/best-mattress-deals/"  >Mattress Deals</a></li>
</ul>
</li>
<li class="new-sidepanel-menu-parent-item has-children" data-id="3" tabindex="0" aria-expanded="false" aria-label="Buying Guides" aria-controls="submenu_buyingguides" role="button"><div><a title="Buying Guides" href="/buying-guides/"  >Buying Guides</a><span class="sidepanel-submenu-toggle"></span></div>
<ul id='submenu_buyingguides' class='new-sidepanel-submenu' data-parent-id='3'>
<li class="new-sidepanel-submenu-item"><a href="/home-buying-guides/"  >Home Buying Guides</a></li>
<li class="new-sidepanel-submenu-item"><a href="/style-buying-guides/"  >Style &amp; Grooming Buying Guides</a></li>
<li class="new-sidepanel-submenu-item"><a href="/outdoor-buying-guides/"  >Outdoor Buying Guides</a></li>
<li class="new-sidepanel-submenu-item"><a href="/fitness-buying-guides/"  >Fitness Buying Guides</a></li>
<li class="new-sidepanel-submenu-item"><a href="/tech-buying-guides/"  >Tech Buying Guides</a></li>
<li class="new-sidepanel-submenu-item"><a href="/watch-buying-guides/"  >Watch Buying Guides</a></li>
<li class="new-sidepanel-submenu-item"><a href="/car-motorcycle-buying-guides/"  >Car &amp; Motorcycle Buying Guides</a></li>
<li class="new-sidepanel-submenu-item"><a href="/drink-buying-guides/"  >Drink Buying Guides</a></li>
</ul>
</li>
<li class="new-sidepanel-menu-parent-item has-children" data-id="4" tabindex="0" aria-expanded="false" aria-label="Reviews" aria-controls="submenu_reviews" role="button"><div><a title="Reviews" href="/reviews/"  >Reviews</a><span class="sidepanel-submenu-toggle"></span></div>
<ul id='submenu_reviews' class='new-sidepanel-submenu' data-parent-id='4'>
<li class="new-sidepanel-submenu-item"><a href="/kind-of-obsessed/"  >Kind of Obsessed</a></li>
<li class="new-sidepanel-submenu-item"><a href="/deep-dive/"  >Deep Dive</a></li>
</ul>
</li>
<li class="new-sidepanel-menu-parent-item has-children" data-id="5" tabindex="0" aria-expanded="false" aria-label="How-Tos &amp; Explainers" aria-controls="submenu_how-tos&amp;explainers" role="button"><div><a title="How-Tos &amp; Explainers" href="/how-tos-explainers/"  >How-Tos &amp; Explainers</a><span class="sidepanel-submenu-toggle"></span></div>
<ul id='submenu_how-tos&explainers' class='new-sidepanel-submenu' data-parent-id='5'>
<li class="new-sidepanel-submenu-item"><a href="/counterpoint/"  >Counterpoint</a></li>
<li class="new-sidepanel-submenu-item"><a href="/further-details/"  >Further Details</a></li>
<li class="new-sidepanel-submenu-item"><a href="/product-support/"  >Product Support</a></li>
</ul>
</li>
<li class="new-sidepanel-menu-parent-item" data-id="6"><a href="https://www.gearpatrol.com/gift-guides/"  >Gift Ideas</a></li>
<li class="new-sidepanel-menu-parent-item has-children" data-id="7" tabindex="0" aria-expanded="false" aria-label="Summer Gear Awards" aria-controls="submenu_summergearawards" role="button"><div><a title="Summer Gear Awards" href="/summer-gear-awards/"  >Summer Gear Awards</a><span class="sidepanel-submenu-toggle"></span></div>
<ul id='submenu_summergearawards' class='new-sidepanel-submenu' data-parent-id='7'>
<li class="new-sidepanel-submenu-item"><a href="https://www.gearpatrol.com/gift-guides/a39852689/summer-gear-awards-2022/"  >2022 Summer Gear Awards Picks</a></li>
</ul>
</li>
<li class="new-sidepanel-menu-parent-item has-children" data-id="8" tabindex="0" aria-expanded="false" aria-label="Watches" aria-controls="submenu_watches" role="button"><div><a title="Watches" href="/watches/"  >Watches</a><span class="sidepanel-submenu-toggle"></span></div>
<ul id='submenu_watches' class='new-sidepanel-submenu' data-parent-id='8'>
<li class="new-sidepanel-submenu-item"><a href="/watches-you-should-know/"  >Watches You Should Know</a></li>
</ul>
</li>
<li class="new-sidepanel-menu-parent-item has-children" data-id="9" tabindex="0" aria-expanded="false" aria-label="Motoring" aria-controls="submenu_motoring" role="button"><div><a title="Motoring" href="/cars/"  >Motoring</a><span class="sidepanel-submenu-toggle"></span></div>
<ul id='submenu_motoring' class='new-sidepanel-submenu' data-parent-id='9'>
<li class="new-sidepanel-submenu-item"><a href="/cars/motorcycles/"  >Motorcycles</a></li>
</ul>
</li>
<li class="new-sidepanel-menu-parent-item has-children" data-id="10" tabindex="0" aria-expanded="false" aria-label="Food &amp; Drink" aria-controls="submenu_food&amp;drink" role="button"><div><a title="Food &amp; Drink" href="/food/"  >Food &amp; Drink</a><span class="sidepanel-submenu-toggle"></span></div>
<ul id='submenu_food&drink' class='new-sidepanel-submenu' data-parent-id='10'>
<li class="new-sidepanel-submenu-item"><a href="/whiskey/"  >Whiskey</a></li>
</ul>
</li>
<li class="new-sidepanel-menu-parent-item" data-id="11"><a href="/home/"  >Home</a></li>
<li class="new-sidepanel-menu-parent-item has-children" data-id="12" tabindex="0" aria-expanded="false" aria-label="Style" aria-controls="submenu_style" role="button"><div><a title="Style" href="/style/"  >Style</a><span class="sidepanel-submenu-toggle"></span></div>
<ul id='submenu_style' class='new-sidepanel-submenu' data-parent-id='12'>
<li class="new-sidepanel-submenu-item"><a href="/style/grooming/"  >Grooming</a></li>
<li class="new-sidepanel-submenu-item"><a href="/style-spotting/"  >Style Spotting</a></li>
</ul>
</li>
<li class="new-sidepanel-menu-parent-item has-children" data-id="13" tabindex="0" aria-expanded="false" aria-label="Tech" aria-controls="submenu_tech" role="button"><div><a title="Tech" href="/tech/"  >Tech</a><span class="sidepanel-submenu-toggle"></span></div>
<ul id='submenu_tech' class='new-sidepanel-submenu' data-parent-id='13'>
<li class="new-sidepanel-submenu-item"><a href="/tech/audio/"  >Audio</a></li>
<li class="new-sidepanel-submenu-item"><a href="/cameras-photography/"  >Cameras &amp; Photography</a></li>
</ul>
</li>
<li class="new-sidepanel-menu-parent-item has-children" data-id="14" tabindex="0" aria-expanded="false" aria-label="Outdoors" aria-controls="submenu_outdoors" role="button"><div><a title="Outdoors" href="/outdoors/"  >Outdoors</a><span class="sidepanel-submenu-toggle"></span></div>
<ul id='submenu_outdoors' class='new-sidepanel-submenu' data-parent-id='14'>
<li class="new-sidepanel-submenu-item"><a href="/knives-multitools/"  >Knives &amp; Multitools</a></li>
<li class="new-sidepanel-submenu-item"><a href="/camping/"  >Camping</a></li>
<li class="new-sidepanel-submenu-item"><a href="/hiking-climbing/"  >Hiking &amp; Climbing</a></li>
<li class="new-sidepanel-submenu-item"><a href="/skiing-snowboarding/"  >Skiing &amp; Snowboarding</a></li>
</ul>
</li>
<li class="new-sidepanel-menu-parent-item has-children" data-id="15" tabindex="0" aria-expanded="false" aria-label="Fitness" aria-controls="submenu_fitness" role="button"><div><a title="Fitness" href="/fitness/"  >Fitness</a><span class="sidepanel-submenu-toggle"></span></div>
<ul id='submenu_fitness' class='new-sidepanel-submenu' data-parent-id='15'>
<li class="new-sidepanel-submenu-item"><a href="/fitness/health-wellness/"  >Wellness</a></li>
<li class="new-sidepanel-submenu-item"><a href="/training-recovery/"  >Training &amp; Recovery</a></li>
<li class="new-sidepanel-submenu-item"><a href="/running/"  >Running</a></li>
<li class="new-sidepanel-submenu-item"><a href="/biking/"  >Cycling</a></li>
</ul>
</li>
<li class="new-sidepanel-menu-parent-item has-children" data-id="16" tabindex="0" aria-expanded="false" aria-label="Follow" aria-controls="submenu_follow" role="button"><div><a title="Follow" href="/about/"  >Follow</a><span class="sidepanel-submenu-toggle"></span></div>
<ul id='submenu_follow' class='new-sidepanel-submenu' data-parent-id='16'>
<li class="new-sidepanel-submenu-item"><a href="https://www.instagram.com/gearpatrol/" target="_blank" rel="nofollow">Instagram</a></li>
<li class="new-sidepanel-submenu-item"><a href="https://www.facebook.com/gearpatrol" target="_blank" rel="nofollow">Facebook</a></li>
<li class="new-sidepanel-submenu-item"><a href="https://twitter.com/gearpatrol" target="_blank" rel="nofollow">Twitter</a></li>
<li class="new-sidepanel-submenu-item"><a href="https://www.youtube.com/user/gearpatrol" target="_blank" rel="nofollow">YouTube</a></li>
<li class="new-sidepanel-submenu-item"><a href="https://flipboard.com/@GearPatrol" target="_blank" rel="nofollow">Flipboard</a></li>
</ul>
</li>
<li class="new-sidepanel-menu-parent-item" data-id="17"><a href="https://email.gearpatrol.com/subscribe" target="_blank" rel="nofollow">Newsletter</a></li>
<li class="new-sidepanel-menu-parent-item" data-id="18"><a href="https://store.gearpatrol.com/products/gear-patrol-magazine-subscription" target="_blank" rel="nofollow">Gear Patrol Magazine</a></li>
<li class="new-sidepanel-menu-parent-item" data-id="19"><a href="https://studios.gearpatrol.com/" target="_blank" rel="nofollow">Gear Patrol Studios</a></li>
<li class="new-sidepanel-menu-parent-item" data-id="20"><a href="/videos/"  >Videos</a></li>
<li class="new-sidepanel-menu-parent-item" data-id="21"><a href="https://gearpatrol.typeform.com/homeoffice" target="_blank" rel="nofollow">Library of Pursuits</a></li>
<li class="new-sidepanel-menu-parent-item" data-id="22"><a href="https://studios.gearpatrol.com/contact/" target="_blank" rel="nofollow">Advertise with Us</a></li></ul>

    
			<ul class="new-sidepanel-menu legal-ads-free">
	<li class="sidepanel-legal-ads-free">
    	<a href="https://optout.hearstmags.com/servlet/OrdersGateway?cds_mag_code=A99&amp;cds_page_id=246801&client_id=528adh1opsfa8h980hj8i5d73j">Do Not Sell My Personal Information</a>
    </li>
</ul>
	
	<footer class="sidepanel-footer-container">
	<a class="sidepanel-footer-item" href="https://www.hearst.com/-/us-magazines-privacy-notice" target="_blank">
		Privacy Notice/Notice at Collection
	</a>
	<a class="sidepanel-footer-item" href="https://www.hearst.com/-/us-magazines-terms-of-use" target="_blank">
		Terms of Use
	</a>
</footer>
</nav>


<!-- / menus/sidepanel -->














<nav class="nav" data-tracking-id="topNav">
	<div class="nav-bar new-nav ">
		<div class="nav-bar-container">
			<a class="nav-button nav-sidepanel-button hide-menu" aria-label="Side Panel" href="#" title="Navigation">
				<span class="icon icon-menu" aria-hidden="true"></span>
			</a>
			<a class="nav-button nav-sidepanel-button show-menu" aria-label="Side Panel" href="#sidepanel" title="Navigation">
				<span class="icon icon-menu" aria-hidden="true"></span>
			</a>

						<a class="nav-logo sso-enabled" href="/" aria-label="Gear Patrol Home" title="Gear Patrol Home">
				




	<svg viewBox="0 0 503 74" xmlns="http://www.w3.org/2000/svg">
  <g fill="#FFF" fill-rule="evenodd">
    <path d="M28.86 73.46H10.493C4.304 73.46 0 69.158 0 62.967V10.495C0 4.303 4.303 0 10.494 0H28.86c6.192 0 10.495 4.303 10.495 10.495V19.1H28.86V9.97H10.494v53.521H28.86V41.348h-8.92v-9.97h19.415v31.589c0 6.19-4.303 10.493-10.495 10.493M49.847 0h37.255v9.97h-26.76v21.408h21.513v9.97H60.342V63.49h26.76v9.97H49.847zM125.196 48.484L118.06 16.37l-7.24 32.113h14.377zm2.308 9.97h-18.995l-3.357 15.006H94.448L112.603 0h10.914l18.155 73.46h-10.81l-3.358-15.006zM160.037 31.378h18.365V9.97h-18.365v21.408zM149.54 73.46V0h28.86c6.192 0 10.494 4.304 10.494 10.495v20.358c0 6.191-4.302 10.495-10.494 10.495h-.42L189.42 73.46H178.82l-11.438-32.112h-7.346V73.46H149.54zM237.692 31.378h18.365V9.97h-18.365v21.408zM227.198 73.46V0h28.859c6.192 0 10.495 4.304 10.495 10.495v20.358c0 6.191-4.303 10.495-10.495 10.495h-18.365V73.46h-10.494zM299.398 48.484l-7.135-32.113-7.242 32.113h14.377zm2.31 9.97h-18.996l-3.358 15.006H268.65L286.806 0h10.914l18.155 73.46h-10.81l-3.357-15.006zM330.462 73.46V9.97h-15.428V0h41.347v9.97h-15.425v63.49zM376.532 31.378h18.364V9.97h-18.364v21.408zM366.037 73.46V0h28.859c6.19 0 10.493 4.304 10.493 10.495v20.358c0 6.191-4.302 10.495-10.493 10.495h-.42l11.437 32.112h-10.598l-11.437-32.112h-7.346V73.46h-10.495zM426.903 63.491h18.365V9.971h-18.365v53.52zM416.41 10.495C416.41 4.304 420.71 0 426.903 0h18.365c6.191 0 10.494 4.304 10.494 10.495v52.472c0 6.19-4.303 10.493-10.494 10.493h-18.365c-6.192 0-10.493-4.302-10.493-10.493V10.495zM466.257 0h10.494V63.49h26.236v9.97h-36.73z"/>
  </g>
</svg>


			</a>

						
											<div class="nav-scrollable">
					<div class="nav-scrollable-inner">
						<ul class="nav-menu nav-mobile-content nav-primary-menu nav-mobile-mode active"><li class="nav-item" data-id="1"><a href="/buying-guides"  >Buying Guides</a></li>
<li class="nav-item" data-id="2"><a href="/deals"  >Deals</a></li>
<li class="nav-item" data-id="3"><a href="/today-in-gear"  >Today in Gear</a></li>
<li class="nav-item" data-id="4"><a href="https://studios.gearpatrol.com/"  >Studios</a></li>
<li class="nav-item" data-id="5"><a href="https://store.gearpatrol.com/products/gear-patrol-magazine-subscription" target="_blank" rel="nofollow">Magazine</a></li></ul>
					</div>
				</div>
			
																							<a class="top-nav-subscribe" href="https://email.gearpatrol.com/subscribe">
					Newsletter
				</a>

			
							<div class="account-dropdown-container">
					<a class="nav-button account-button" rel="nofollow" href="/auth/csrf?action=login&return_url=https://www.gearpatrol.com/style/a40094820/stranger-things-season-4-quiksilver/">
						<span class="account-text" data-account="Account" data-login="Sign In">Sign In</span>
					</a>
											<div class="account-dropdown">
							<div class="account-dropdown-links">
								<a class="account-dropdown-link account-link" rel="nofollow" href="/auth/csrf?action=account&amp;return_url=https://www.gearpatrol.com/style/a40094820/stranger-things-season-4-quiksilver/">My Account</a>
								<a class="account-dropdown-link account-sign-out" rel="nofollow" href="/auth/csrf?action=logout&return_url=https://www.gearpatrol.com/style/a40094820/stranger-things-season-4-quiksilver/">Sign Out</a>
							</div>
						</div>
									</div>
					</div>
	</div>
</nav>
<nav class="nav-placeholder"></nav>
<div class="oop-ad ">
	<div id="gpt-ad-oop-1" class="ad-container"></div>
</div>

				<main class="site-content">
					<div id="searchoverlay" class="search-overlay" role="dialog" aria-modal="true" aria-label="Search">
	<div class="search-overlay-inner">
		<a href="#">
			<span class="search-overlay-close-button" aria-label="Close">
				<span class="icon icon-close01" aria-hidden="true"></span>
			</span>
		</a>

		


<form class="search-form search-overlay-form" action="/search/">
	<input type="search" id="search-input" class="search-input" name="q" value="" placeholder="search" autocomplete="off">

	<label class="search-label" for="search-input">Type keyword(s) to search</label>
</form>


		<div class="search-overlay-autosuggest">
	<ul class="search-overlay-autosuggest-list">
	</ul>
</div>

	</div>
</div>




	<div class="top-pathing">
		<div class="top-pathing-inner">
							
















<div class="simple-item top-pathing-item show-numbers">

			
			<a href="/food/a38822614/expensive-bourbon-alternatives/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Alternatives to High-End Bourbon You Have Try" data-vars-ga-position="1" data-vars-ga-total-positions="5">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title=""
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/bourbon-06-lead-1-1645811921.jpg?crop=0.961xw:0.480xh;0.0195xw,0.208xh&amp;resize=320:*"
								data-sizes="auto"
												data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/bourbon-06-lead-1-1645811921.jpg?crop=0.961xw:0.480xh;0.0195xw,0.208xh&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/bourbon-06-lead-1-1645811921.jpg?crop=0.961xw:0.480xh;0.0195xw,0.208xh&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/bourbon-06-lead-1-1645811921.jpg?crop=0.961xw:0.480xh;0.0195xw,0.208xh&amp;resize=480:* 480w"
			/>
			
					<div class="top-pathing-label">
				Today&#039;s Top Stories
			</div>
			
</div>


		
			<div class="simple-item-index">
			1
		</div>
	
				<div class="top-pathing-item-wrap">
	
	
		








	



<div class="simple-item-title item-title">Alternatives to High-End Bourbon You Have Try</div>

		

		
		
			</div>
	
			</a>
	</div>

							
















<div class="simple-item top-pathing-item show-numbers">

			
			<a href="/watches/a39879914/original-premium-buying-guide-1651520871/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="This Panerai Hits the Adventure Watch Sweet Spot" data-vars-ga-position="2" data-vars-ga-total-positions="5">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title=""
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/pan-22-002-pbg-may-lead-1651862414.jpg?crop=1.00xw:0.751xh;0,0.144xh&amp;resize=320:*"
								data-sizes="auto"
												data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/pan-22-002-pbg-may-lead-1651862414.jpg?crop=1.00xw:0.751xh;0,0.144xh&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/pan-22-002-pbg-may-lead-1651862414.jpg?crop=1.00xw:0.751xh;0,0.144xh&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/pan-22-002-pbg-may-lead-1651862414.jpg?crop=1.00xw:0.751xh;0,0.144xh&amp;resize=480:* 480w"
			/>
			
			
</div>


		
			<div class="simple-item-index">
			2
		</div>
	
				<div class="top-pathing-item-wrap">
	
	
		








	



<div class="simple-item-title item-title">This Panerai Hits the Adventure Watch Sweet Spot</div>

				


















				<div class="sponsor sponsor-inline simple-item-sponsor custom-label">
							<div class="sponsor-bar-inner">
						<div class="sponsor-label">
									<span class="custom-label--xshort">In Partnership with</span>
																<span class="custom-label--short">In Partnership with</span>
						<span class="custom-label--long">In Partnership with</span>
												</div>

						
										
												
				
								
								
								
				<div class="sponsor-image">
																Panerai
									</div>
					</div>
	</div>
		<div class="sponsor-bar-placeholder">
	</div>

	
	

	

		
		
			</div>
	
			</a>
	</div>

							
















<div class="simple-item top-pathing-item show-numbers">

			
			<a href="/home/g37130960/best-outdoor-furniture/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="The Best Outdoor Furniture Brands to Shop Online" data-vars-ga-position="3" data-vars-ga-total-positions="5">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Style"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/outdoor-furniture-726-lead-1627312328.jpg?crop=1.00xw:0.892xh;0,0.0598xh&amp;resize=320:*"
								data-sizes="auto"
												data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/outdoor-furniture-726-lead-1627312328.jpg?crop=1.00xw:0.892xh;0,0.0598xh&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/outdoor-furniture-726-lead-1627312328.jpg?crop=1.00xw:0.892xh;0,0.0598xh&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/outdoor-furniture-726-lead-1627312328.jpg?crop=1.00xw:0.892xh;0,0.0598xh&amp;resize=480:* 480w"
			/>
			
			
</div>


		
			<div class="simple-item-index">
			3
		</div>
	
				<div class="top-pathing-item-wrap">
	
	
		








	



<div class="simple-item-title item-title">The Best Outdoor Furniture Brands to Shop Online</div>

		

		
		
			</div>
	
			</a>
	</div>

							
















<div class="simple-item top-pathing-item show-numbers">

			
			<a href="/style/a38015462/backcountry-winter-collection/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Backcountry Has All the Winter Gear You Need " data-vars-ga-position="4" data-vars-ga-total-positions="5">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title=""
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/bck-21-033-tps-oct-lead-1635345449.jpg?crop=1xw:0.75xh;center,top&amp;resize=320:*"
								data-sizes="auto"
												data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/bck-21-033-tps-oct-lead-1635345449.jpg?crop=1xw:0.75xh;center,top&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/bck-21-033-tps-oct-lead-1635345449.jpg?crop=1xw:0.75xh;center,top&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/bck-21-033-tps-oct-lead-1635345449.jpg?crop=1xw:0.75xh;center,top&amp;resize=480:* 480w"
			/>
			
			
</div>


		
			<div class="simple-item-index">
			4
		</div>
	
				<div class="top-pathing-item-wrap">
	
	
		








	



<div class="simple-item-title item-title">Backcountry Has All the Winter Gear You Need</div>

				


















				<div class="sponsor sponsor-inline simple-item-sponsor custom-label">
							<div class="sponsor-bar-inner">
						<div class="sponsor-label">
									<span class="custom-label--xshort">In Partnership with</span>
																<span class="custom-label--short">In Partnership with</span>
						<span class="custom-label--long">In Partnership with</span>
												</div>

						
										
												
				
								
								
								
				<div class="sponsor-image">
																Backcountry
									</div>
					</div>
	</div>
		<div class="sponsor-bar-placeholder">
	</div>

	
	

	

		
		
			</div>
	
			</a>
	</div>

							
















<div class="simple-item top-pathing-item show-numbers">

			
			<a href="/home/g39644749/casper-mattress-memorial-day-sale/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Upgrade Your Sleep with This Sale from Casper" data-vars-ga-position="5" data-vars-ga-total-positions="5">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title=""
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/cap-22-002-buy-may-lead-2-1652129934.jpg?crop=1.00xw:0.753xh;0,0.147xh&amp;resize=320:*"
								data-sizes="auto"
												data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/cap-22-002-buy-may-lead-2-1652129934.jpg?crop=1.00xw:0.753xh;0,0.147xh&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/cap-22-002-buy-may-lead-2-1652129934.jpg?crop=1.00xw:0.753xh;0,0.147xh&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/cap-22-002-buy-may-lead-2-1652129934.jpg?crop=1.00xw:0.753xh;0,0.147xh&amp;resize=480:* 480w"
			/>
			
			
</div>


		
			<div class="simple-item-index">
			5
		</div>
	
				<div class="top-pathing-item-wrap">
	
	
		








	



<div class="simple-item-title item-title">Upgrade Your Sleep with This Sale from Casper</div>

				


















				<div class="sponsor sponsor-inline simple-item-sponsor custom-label">
							<div class="sponsor-bar-inner">
						<div class="sponsor-label">
									<span class="custom-label--xshort">In Partnership with</span>
																<span class="custom-label--short">In Partnership with</span>
						<span class="custom-label--long">In Partnership with</span>
												</div>

						
										
												
				
								
								
								
				<div class="sponsor-image">
																Casper
									</div>
					</div>
	</div>
		<div class="sponsor-bar-placeholder">
	</div>

	
	

	

		
		
			</div>
	
			</a>
	</div>

					</div>
	</div>
<div class="leaderboard-ad "> 
	<div id="gpt-leaderboard-ad"  class="ad-container"></div>
</div>


















<header class="content-header standard-header"><div class="affiliate-disclaimer bar-content-disclaimer ">
	<p class="affiliate-disclaimer-detail">
		<span class="wait-font-load"> 			Every product is carefully selected by our editors. If you buy from a link, we may earn a commission.

					</span>
	</p>
</div>

	
	<div class="content-header-inner">

							<h1 class="content-hed standard-hed"><span class="wait-font-load">The Stranger Things Cast Is Wearing a Lot of Quiksilver This Season</span></h1>
		
		
					<div class="content-dek standard-dek wait-font-load"><p> Costume director Amy Parris wanted season four to stay true to its era and place. </p></div>
		
		












<div class="content-info standard-info jump-btn">
	<div class="content-info-metadata">
										



	<div class="byline-with-image">
		<div class="content-info-byline-image" aria-hidden="true">
								
	
						<img class="lazyload lazyimage" alt="" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://hips.hearstapps.com/rover/profile_photos/f6efa902-796b-40d1-b6b6-cef39aa5a62c_1642173224.file?fill=1:1&amp;resize=80:*" data-sizes="auto" data-srcset=""></div>

				<!-- shared/byline -->

	
		




	<div class="byline ">
		<span class="wait-font-load"> By
							<a class="byline-name" href="/author/228111/Evan-Malachosky/" data-vars-ga-ux-element="Byline" data-vars-ga-call-to-action="Evan Malachosky"><span class="byline-name">Evan Malachosky</span></a>					</span>
	</div>
<!-- / shared/byline -->

	</div>

		
						<time class="content-info-date wait-font-load" datetime="2022-05-27T10:45:21.952144Z">
											May 27, 2022
					</time></div>
	</div>

	</div>
</header><div class="content-container standard-container">
	<div class="standard-body">
					





		



			
		

	<div class="content-lede-image standard-lede-image">
				<div class="content-lede-image-wrap custom-lede-crop-mobile-only aspect-ratio-freeform" style="padding-bottom:52.7426%">
					
	
			<picture class=""><source srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/netflix-stranger-things-season-4-1-1653425937.jpg?resize=980:*" media="(min-width: 61.25rem)"></source><source srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/netflix-stranger-things-season-4-1-1653425937.jpg?resize=768:*" media="(min-width: 48rem)"></source><source srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/netflix-stranger-things-season-4-1-1653425937.jpg?resize=640:*" media="(min-width: 40.625rem)"></source><source srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/netflix-stranger-things-season-4-1-1653425937.jpg?crop=0.5274261603375527xw:1xh;center,top&amp;resize=640:*" media="(min-width: 30rem)"></source><source srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/netflix-stranger-things-season-4-1-1653425937.jpg?crop=0.5274261603375527xw:1xh;center,top&amp;resize=640:*" media="(min-width: 20rem)"></source><img alt="style" title="" src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/netflix-stranger-things-season-4-1-1653425937.jpg?resize=640:*"></picture><div class="image-credit content-lede-image-credit">
	<span class="image-photo-credit">Neflix</span></div>

					</div>
		
							</div>

		
		<div class="article-body-content standard-body-content">
			<p class="body-text">Unless you've finished season three of Netflix's <em><a class="body-link" href="https://www.netflix.com/title/80057281" target="_blank" rel="nofollow" data-vars-ga-outbound-link="https://www.netflix.com/title/80057281">Stranger Things</a></em>, stop reading. Spoilers follow for those that have fallen behind. </p>




<div class="embed embed-editorial-links embed-left" data-align="left">
	<div class="editorial-links-header" role="heading" aria-level="2">
		Related Stories
	</div>
	<div class="embed-inner editorial-links-inner">
												<a class="editorial-link-item" href="/gift-guides/g39838350/billabong-surf-kit/" data-vars-ga-ux-element="Editorial Links" data-vars-ga-outbound-link="https://www.gearpatrol.com/gift-guides/g39838350/billabong-surf-kit/" data-vars-ga-call-to-action="Here It Is: Your Complete Summer Surf Kit" data-vars-ga-position="1" data-vars-ga-total-positions="2">
					<div class="editorial-link-item-image">
							
	
						<img class="" alt="" title="" src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/bil-22-001-gft-may-lead-2-1652136780.jpg?crop=1.00xw:0.753xh;0,0&amp;resize=300:*" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/bil-22-001-gft-may-lead-2-1652136780.jpg?crop=1.00xw:0.753xh;0,0&amp;resize=300:*" height="151" width="300" aria-hidden="true" srcset=""></div>
					<div class="editorial-link-item-title">Here It Is: Your Complete Summer Surf Kit</div>
				</a>
															<a class="editorial-link-item" href="/food/drinks/a40022840/best-scotch-whiskey-san-francisco-world-spirits-competition-2022/" data-vars-ga-ux-element="Editorial Links" data-vars-ga-outbound-link="https://www.gearpatrol.com/food/drinks/a40022840/best-scotch-whiskey-san-francisco-world-spirits-competition-2022/" data-vars-ga-call-to-action="The Best Scotch Whiskies, According to Experts" data-vars-ga-position="2" data-vars-ga-total-positions="2">
					<div class="editorial-link-item-image">
							
	
						<img class="" alt="" title="scotch" src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/spirits-march-2022-lead-1653061816.jpg?crop=1.00xw:0.752xh;0,0.197xh&amp;resize=300:*" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/spirits-march-2022-lead-1653061816.jpg?crop=1.00xw:0.752xh;0,0.197xh&amp;resize=300:*" height="150" width="300" aria-hidden="true" srcset=""></div>
					<div class="editorial-link-item-title">The Best Scotch Whiskies, According to Experts</div>
				</a>
						</div>
</div>

<p class="body-text">Still with us? Okay, great. </p><p class="body-text">When season four of Netflix's second most popular show ever starts on May 27th, most of the cast will be in a fictional California city called Lenora Hills. It's a stark departure from the show's original locale, a modest (also fictional) Midwestern town called Hawkins, Indiana. Plus, the show has moved forward a few years: It was November 1983 when the show started, and now it's 1986. As such, much has changed. The <a class="body-link" href="https://arstechnica.com/gaming/2022/05/the-world-turns-upside-down-in-final-trailer-for-stranger-things-s4-volume-1/" target="_blank" rel="nofollow" data-vars-ga-outbound-link="https://arstechnica.com/gaming/2022/05/the-world-turns-upside-down-in-final-trailer-for-stranger-things-s4-volume-1/">cast has gotten older</a>, the <a class="body-link" href="https://www.ign.com/special/stranger-things-season-4-cover-story/" target="_blank" rel="nofollow" data-vars-ga-outbound-link="https://www.ign.com/special/stranger-things-season-4-cover-story/">soundtrack is livelier</a> and the costumes are, well, different &mdash; especially since they moved west.</p><p class="body-text">Three years ago, <em>Stranger Things </em>producers &mdash; namely, costume director <a class="body-link" href="https://www.netflix.com/tudum/articles/everything-to-know-about-the-80s-fashion-of-stranger-things" target="_blank" rel="nofollow" data-vars-ga-outbound-link="https://www.netflix.com/tudum/articles/everything-to-know-about-the-80s-fashion-of-stranger-things">Amy Parris</a> &mdash; <em></em>began compiling looks for season four with the knowledge that the show's period and place would change. She thought about California in the '80s. An unexpected brand, at least for those under 30, came to mind: <a class="body-link" href="https://go.redirectingat.com/?id=31959X896062&amp;xs=1&amp;url=https%3A%2F%2Fwww.quiksilver.com%2F&amp;sref=https%3A%2F%2Fwww.gearpatrol.com%2Fstyle%2Fa40094820%2Fstranger-things-season-4-quiksilver%2F%3Futm_source%3Dmp-metropcs" target="_blank" rel="nofollow" data-vars-ga-outbound-link="https://www.quiksilver.com/" data-affiliate="true">Quiksilver</a>.</p><div class="embed embed-image embed-image-center embed-image-medium" data-align="center" data-size="medium">
	















<div class="embed-inner crop-6x4">
	<div class="embed-image-wrap aspect-ratio-6x4">
													
	
			<picture class=""><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/netflix-stranger-things-season-4-1653425978.jpg?crop=0.7464114832535885xw:1xh;center,top&amp;resize=768:*" media="(min-width: 61.25rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/netflix-stranger-things-season-4-1653425978.jpg?crop=0.7464114832535885xw:1xh;center,top&amp;resize=980:*" media="(min-width: 48rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/netflix-stranger-things-season-4-1653425978.jpg?crop=0.7464114832535885xw:1xh;center,top&amp;resize=640:*" media="(min-width: 30rem)"></source><img alt="style" title="" class="lazyimage lazyload" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/netflix-stranger-things-season-4-1653425978.jpg?crop=0.7464114832535885xw:1xh;center,top&amp;resize=480:*"></picture></div>

		</div>

	<div class="embed-image-info">
		<figcaption>This season features clothing true to the time period.</figcaption><div class="image-credit embed-image-credit">
	<span class="image-photo-credit">Netflix</span></div>


	</div>

</div>
<p class="body-text">"Quiksilver was an integral part of <a class="body-link" href="https://www.gearpatrol.com/style/a36533300/vintage-op-corduroy-shorts/" target="_blank" rel="nofollow" data-vars-ga-outbound-link="https://www.gearpatrol.com/style/a36533300/vintage-op-corduroy-shorts/">California fashion</a> in the 1980s. The show is so true to the period that it only made sense to infuse Quiksilver archive pieces through the show this season," she says. "Together, Quiksilver and I worked meticulously to make sure the fit, fabric and feel of each garment was both true to the period and akin to the characters&rsquo; closets. </p><p class="body-text">"What we achieved for a TV timeline was impressive, and it's exciting to get to share the garments with the audience...I hope the clothes will resonate with a younger audience who is inspired by the fashion back then and be a friendly reminder to the stylish viewers who followed fashion in the &rsquo;80s." </p><p class="body-text">For this project, Parris worked with Quiksilver's global director of merchandising, design  and development, Andrew Henry. He offered her access to Quiksilver's archive, where they have pieces from the exact period the show's set in. From this collection, Parris could pick which pieces Quiksilver would remake for the show, which pieces they'd use as inspiration for other pieces and which would make it into their collaborative collections for consumers, which release in conjunction with the season premiere. </p><div class="embed embed-image embed-image-center embed-image-medium" data-align="center" data-size="medium">
	















<div class="embed-inner crop-8x10">
	<div class="embed-image-wrap aspect-ratio-8x10">
													
	
			<picture class=""><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/qs-222-strangerthings-castwardrobe-studio-remibedora-31-1653426271.jpg?crop=1.00xw:0.834xh;0,0.0738xh&amp;resize=768:*" media="(min-width: 61.25rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/qs-222-strangerthings-castwardrobe-studio-remibedora-31-1653426271.jpg?crop=1.00xw:0.834xh;0,0.0738xh&amp;resize=980:*" media="(min-width: 48rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/qs-222-strangerthings-castwardrobe-studio-remibedora-31-1653426271.jpg?crop=1.00xw:0.834xh;0,0.0738xh&amp;resize=640:*" media="(min-width: 30rem)"></source><img alt="style" title="" class="lazyimage lazyload" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/qs-222-strangerthings-castwardrobe-studio-remibedora-31-1653426271.jpg?crop=1.00xw:0.834xh;0,0.0738xh&amp;resize=480:*"></picture></div>

		</div>

	<div class="embed-image-info">
		<figcaption>Many of the show&rsquo;s main characters are wearing outfits plucked from Quiksilver&rsquo;s archive.</figcaption><div class="image-credit embed-image-credit">
	<span class="image-photo-credit">Quiksilver</span></div>


	</div>

</div>
<p class="body-text">Quiksilver was a natural partner, not only because of the brand's popularity during this period, but because the brand shared the show's darker undertone. Sure, nowadays surfers seem like they're part of a lax, laid-back brotherhood filled with loose-haired, sun-tanned characters, but the community wasn't always that close. It was competitive, Henry says. </p><p class="body-text">"Quiksilver's got a very a happy '80s story, but also a very dark story, so we synced really well," he says. "In the '80s, there was a lot of competition. <a class="body-link" href="https://www.youtube.com/watch?v=ZgHPumVN4Fo" target="_blank" data-vars-ga-outbound-link="https://www.youtube.com/watch?v=ZgHPumVN4Fo">There's a dark side to any action sports industry</a> &mdash; whether it's the music, the attitude, the ownership of waves. Back in the day, surfers were rebels, but thankfully today it's much more inclusive. There was really this attitude of 'If you can't rock' n' roll, don't fucking come.' That was literally the <a class="body-link" href="https://www.swellnet.com/news/swellnet-dispatch/2016/11/25/mad-men-and-hueys" target="_blank" rel="nofollow" data-vars-ga-outbound-link="https://www.swellnet.com/news/swellnet-dispatch/2016/11/25/mad-men-and-hueys">advert in '86</a>."</p><div class="embed embed-image embed-image-center embed-image-medium" data-align="center" data-size="medium">
	















<div class="embed-inner crop-6x4">
	<div class="embed-image-wrap aspect-ratio-6x4">
													
	
			<picture class=""><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/qs-222-strangerthings-surferboypizza-studio-remibedora-33-1653426327.jpg?crop=1xw:1xh;center,top&amp;resize=768:*" media="(min-width: 61.25rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/qs-222-strangerthings-surferboypizza-studio-remibedora-33-1653426327.jpg?crop=1xw:1xh;center,top&amp;resize=980:*" media="(min-width: 48rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/qs-222-strangerthings-surferboypizza-studio-remibedora-33-1653426327.jpg?crop=1xw:1xh;center,top&amp;resize=640:*" media="(min-width: 30rem)"></source><img alt="style" title="" class="lazyimage lazyload" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/qs-222-strangerthings-surferboypizza-studio-remibedora-33-1653426327.jpg?crop=1xw:1xh;center,top&amp;resize=480:*"></picture></div>

		</div>

	<div class="embed-image-info">
		<figcaption>Surfer Boy Pizza is a fictional shop that appears in the show.</figcaption><div class="image-credit embed-image-credit">
	<span class="image-photo-credit">Quiksilver</span></div>


	</div>

</div>
<p class="body-text">The dichotomy suits the show well, which boldly features two planes of existence: real life, where most of the show takes place, and The Upside Down, the alternate dimension where the darkness lies. Quiksilver could play off this concept because it lived it through its clothing, too.</p><p class="body-text">"In the archive," he says, "we were able to find pieces from '86 that actually sat in this happy, bright, pastel, happiness type of thing, but there's a part of the collection that was really dark, with blacks and reds, and it was a really nice fit."</p><p class="body-text">What it is exactly each character will wear throughout this season understandably remains under wraps &mdash; at least for you, the audience &mdash; but Henry says Parris and the Duffer Brothers, the show's creators, "really captured the vibe of that '86-87 period." But his team deserves part of the credit, too, because they were a willing collaborator. Henry's team worked closely with Parris' to provide one-off samples, alterations as needed and general feedback about the rest of the wardrobe, because it isn't <em>all</em> Quiksilver, he admits. </p><div class="embed embed-image embed-image-center embed-image-medium" data-align="center" data-size="medium">
	















<div class="embed-inner crop-6x4">
	<div class="embed-image-wrap aspect-ratio-6x4">
													
	
			<picture class=""><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/qs-222-strangerthings-1986-studio-remibedora-36-1653426410.jpg?crop=1xw:1xh;center,top&amp;resize=768:*" media="(min-width: 61.25rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/qs-222-strangerthings-1986-studio-remibedora-36-1653426410.jpg?crop=1xw:1xh;center,top&amp;resize=980:*" media="(min-width: 48rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/qs-222-strangerthings-1986-studio-remibedora-36-1653426410.jpg?crop=1xw:1xh;center,top&amp;resize=640:*" media="(min-width: 30rem)"></source><img alt="style" title="" class="lazyimage lazyload" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/qs-222-strangerthings-1986-studio-remibedora-36-1653426410.jpg?crop=1xw:1xh;center,top&amp;resize=480:*"></picture></div>

		</div>

	<div class="embed-image-info">
		<figcaption>Parts of the collection are <em>very</em> &rsquo;80s. <em></em></figcaption><div class="image-credit embed-image-credit">
	<span class="image-photo-credit">Quiksilver</span></div>


	</div>

</div>
<p class="body-text">"The two teams collaborated so closely that Amy [Parris] and my designers and tech designer are friends now," he says. "They're in contact and sharing ideas." It's fitting that a show about friendship &mdash; plus the supernatural, government secrets and science experiments &mdash; would forge a few along the way.</p><p class="body-text">The first part of the Quilksilver x <em>Stranger Things</em> collaboration, <a class="body-link" href="https://go.redirectingat.com/?id=31959X896062&amp;xs=1&amp;url=https%3A%2F%2Fwww.quiksilver.com%2Fstranger-things%2F%231986&amp;sref=https%3A%2F%2Fwww.gearpatrol.com%2Fstyle%2Fa40094820%2Fstranger-things-season-4-quiksilver%2F%3Futm_source%3Dmp-metropcs" target="_blank" rel="nofollow" data-vars-ga-outbound-link="https://www.quiksilver.com/stranger-things/#1986" data-affiliate="true">1986</a>, is out now. The rest of the collections &mdash; <a class="body-link" href="https://go.redirectingat.com/?id=31959X896062&amp;xs=1&amp;url=https%3A%2F%2Fwww.quiksilver.com%2Fstranger-things%2F%23Character%2520Wardrobe&amp;sref=https%3A%2F%2Fwww.gearpatrol.com%2Fstyle%2Fa40094820%2Fstranger-things-season-4-quiksilver%2F%3Futm_source%3Dmp-metropcs" target="_blank" rel="nofollow" data-vars-ga-outbound-link="https://www.quiksilver.com/stranger-things/#Character%20Wardrobe" data-affiliate="true">Character Wardrobe</a>, pieces the cast will actually wear, <a class="body-link" href="https://go.redirectingat.com/?id=31959X896062&amp;xs=1&amp;url=https%3A%2F%2Fwww.quiksilver.com%2Fstranger-things%2F%23Surfer%2520Boy%2520Pizza&amp;sref=https%3A%2F%2Fwww.gearpatrol.com%2Fstyle%2Fa40094820%2Fstranger-things-season-4-quiksilver%2F%3Futm_source%3Dmp-metropcs" target="_blank" rel="nofollow" data-vars-ga-outbound-link="https://www.quiksilver.com/stranger-things/#Surfer%20Boy%20Pizza" data-affiliate="true">Surfer Boy Pizza</a>, merch for a pizza shop in the show, <a class="body-link" href="https://go.redirectingat.com/?id=31959X896062&amp;xs=1&amp;url=https%3A%2F%2Fwww.quiksilver.com%2Fstranger-things%2F%23Lenora%2520Hills%2520Surf%2520Club&amp;sref=https%3A%2F%2Fwww.gearpatrol.com%2Fstyle%2Fa40094820%2Fstranger-things-season-4-quiksilver%2F%3Futm_source%3Dmp-metropcs" target="_blank" rel="nofollow" data-vars-ga-outbound-link="https://www.quiksilver.com/stranger-things/#Lenora%20Hills%20Surf%20Club" data-affiliate="true">Lenora Hills Surf Club</a>, designs inspired by this new fictional town and <a class="body-link" href="https://go.redirectingat.com/?id=31959X896062&amp;xs=1&amp;url=https%3A%2F%2Fwww.quiksilver.com%2Fstranger-things%2F%23Hellfire%2520Surf%2520Club&amp;sref=https%3A%2F%2Fwww.gearpatrol.com%2Fstyle%2Fa40094820%2Fstranger-things-season-4-quiksilver%2F%3Futm_source%3Dmp-metropcs" target="_blank" rel="nofollow" data-vars-ga-outbound-link="https://www.quiksilver.com/stranger-things/#Hellfire%20Surf%20Club" data-affiliate="true">Hellfire Surf Club</a>, a nod to The Upside Down &mdash; will drop when the first episode does, which is May 27th.</p><p class="body-text"><a href="https://go.redirectingat.com/?id=31959X896062&amp;xs=1&amp;url=https%3A%2F%2Fwww.quiksilver.com%2Fstranger-things%2F&amp;sref=https%3A%2F%2Fwww.gearpatrol.com%2Fstyle%2Fa40094820%2Fstranger-things-season-4-quiksilver%2F%3Futm_source%3Dmp-metropcs" target="_blank" class="body-btn-link" data-vars-ga-outbound-link="https://www.quiksilver.com/stranger-things/" data-vars-ga-call-to-action="SHOP NOW" rel="nofollow" data-affiliate="true">SHOP NOW</a></p>




<div class="embed embed-editorial-links embed-center" data-align="center">
	<div class="editorial-links-header" role="heading" aria-level="2">
		Related Stories
	</div>
	<div class="embed-inner editorial-links-inner">
												<a class="editorial-link-item" href="/style/a39827139/the-riddler-glasses-moscot/" data-vars-ga-ux-element="Editorial Links" data-vars-ga-outbound-link="https://www.gearpatrol.com/style/a39827139/the-riddler-glasses-moscot/" data-vars-ga-call-to-action="Solved: These Are the Riddler's Real Glasses" data-vars-ga-position="1" data-vars-ga-total-positions="2">
					<div class="editorial-link-item-image">
							
	
						<img class="" alt="" title="Style" src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/moscot-lem-lead-2-1650988569.jpg?crop=1xw:1xh;center,top&amp;resize=300:*" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/moscot-lem-lead-2-1650988569.jpg?crop=1xw:1xh;center,top&amp;resize=300:*" height="150" width="300" aria-hidden="true" srcset=""></div>
					<div class="editorial-link-item-title">Solved: These Are the Riddler's Real Glasses</div>
				</a>
															<a class="editorial-link-item" href="/style/g37574927/brad-pitt-bucket-hat/" data-vars-ga-ux-element="Editorial Links" data-vars-ga-outbound-link="https://www.gearpatrol.com/style/g37574927/brad-pitt-bucket-hat/" data-vars-ga-call-to-action="Buy Brad Pitt's Favorite Bucket Hat" data-vars-ga-position="2" data-vars-ga-total-positions="2">
					<div class="editorial-link-item-image">
							
	
						<img class="" alt="" title="" src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/bullet-train-hero-1646234713.jpeg?crop=1.00xw:0.881xh;0,0.0226xh&amp;resize=300:*" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/bullet-train-hero-1646234713.jpeg?crop=1.00xw:0.881xh;0,0.0226xh&amp;resize=300:*" height="150" width="300" aria-hidden="true" srcset=""></div>
					<div class="editorial-link-item-title">Buy Brad Pitt's Favorite Bucket Hat</div>
				</a>
						</div>
</div>




						
						
						<div class="screen-reader-only">
    This content is created and maintained by a third party, and imported onto this page to help users provide their email addresses. You may be able to find more information about this and similar content at piano.io
</div>
<div id="piano-inline"></div>


										<div id="journey-inline"></div>


			
			
<div class="spotim-module"></div>
<script type="text/template" id="spotim-disclaimer">
    This commenting section is created and maintained by a third party, and imported onto this page. You may be able to find more information on their web site.
</script></div>

		

	</div>

	<div class="content-rail standard-rail">
					<div class="vertical-ad standard-article-vertical-ad">
	<div class="breaker-ad-text">Advertisement - Continue Reading Below</div>
	<div id="gpt-ad-vertical-top" class="ad-container"></div>
</div>

		
					
<div class="deferred-recirculation-module" data-template="#recirculation-module-template"></div>

			</div>
</div>

<!-- shared/article-marketplace-horizontal.twig -->
<div id="article-marketplace-horizontal"></div>
<!-- / shared/article-marketplace-horizontal.twig -->
<!-- shared/end-of-content.twig -->
	<div class="end-of-content-module">
		<div class="eoc-ad"></div>
	</div>
<!-- / shared/end-of-content.twig -->
<!-- shared/module-recommended.twig -->
<div id="module-recommended" class="recommended-module"></div>
<!-- / shared/module-recommended.twig -->
<div id="mobile-adhesion-unit" class="mobile-adhesion-unit open">
	<div id="adAdhesion"></div>
	<button class="mobile-adhesion-unit-close-button"></button>
</div>
<script id="gallery-list-template" type="text/template">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</script>




	<div class="transporter">
		<div class="transporter-header" role="heading" aria-level="2">
			<div class="transporter-header-inner">
								<span class="transporter-label">More From</span>
									<a class="transporter-hed" href="/top-stories/">Top Stories</a>
							</div>
		</div>

									
				



<div class="feed feed-transporter feed-transporter-with-ads"
	data-params="&quot;{}&quot;"
	data-pagesize=""
	>
								
						
																	
													
			
















<div class="simple-item transporter-simple-item ">

			
			<a href="/watches/a40115805/best-new-watches-may-2022/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="The Coolest Watch Releases in February 2022" data-vars-ga-outbound-link="https://www.gearpatrol.com/watches/a40115805/best-new-watches-may-2022/" data-vars-ga-position="1" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Watch"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/bnw-may-2022-lead-1653577192.jpg?crop=1xw:1xh;center,top&amp;resize=480:*"
								data-sizes="auto"
												data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/bnw-may-2022-lead-1653577192.jpg?crop=1xw:1xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/bnw-may-2022-lead-1653577192.jpg?crop=1xw:1xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/bnw-may-2022-lead-1653577192.jpg?crop=1xw:1xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/bnw-may-2022-lead-1653577192.jpg?crop=1xw:1xh;center,top&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">The Coolest Watch Releases in February 2022</div>

		

		
		
	
			</a>
	</div>


																														
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">

			
			<a href="/style/grooming/a40105778/how-to-clean-clippers/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="You Should Keep Your Clippers Clean. Here&#039;s How" data-vars-ga-outbound-link="https://www.gearpatrol.com/style/grooming/a40105778/how-to-clean-clippers/" data-vars-ga-position="2" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title=""
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/clippers-cleaning-gear-patrol-2-1653508576.jpg?crop=1.00xw:0.669xh;0,0.135xh&amp;resize=480:*"
								data-sizes="auto"
												data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/clippers-cleaning-gear-patrol-2-1653508576.jpg?crop=1.00xw:0.669xh;0,0.135xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/clippers-cleaning-gear-patrol-2-1653508576.jpg?crop=1.00xw:0.669xh;0,0.135xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/clippers-cleaning-gear-patrol-2-1653508576.jpg?crop=1.00xw:0.669xh;0,0.135xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/clippers-cleaning-gear-patrol-2-1653508576.jpg?crop=1.00xw:0.669xh;0,0.135xh&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">You Should Keep Your Clippers Clean. Here's How</div>

		

		
		
	
			</a>
	</div>


															<hr class="horizontal-rule-mobile">
																											
			  	<div class="breaker-ad transporter-vertical-ad">
				<div class="breaker-ad-text">Advertisement - Continue Reading Below</div>
		<div id="gpt-ad-vertical-bottom" class="ad-container"></div>
	</div>

												
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-tablet ">

			
			<a href="/outdoors/a40079405/outdoor-unisex-clothing/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Unisex Clothing Gains Prominence in the Outdoors" data-vars-ga-outbound-link="https://www.gearpatrol.com/outdoors/a40079405/outdoor-unisex-clothing/" data-vars-ga-position="4" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title=""
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/coachjacket-536-1653424044.jpg?crop=1.00xw:0.752xh;0,0&amp;resize=480:*"
								data-sizes="auto"
												data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/coachjacket-536-1653424044.jpg?crop=1.00xw:0.752xh;0,0&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/coachjacket-536-1653424044.jpg?crop=1.00xw:0.752xh;0,0&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/coachjacket-536-1653424044.jpg?crop=1.00xw:0.752xh;0,0&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/coachjacket-536-1653424044.jpg?crop=1.00xw:0.752xh;0,0&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Unisex Clothing Gains Prominence in the Outdoors</div>

		

		
		
	
			</a>
	</div>


																						<hr class="horizontal-rule-tablet">
																	
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">

			
			<a href="/style/g40115596/style-releases-new-watches-may-27-2022/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="10 Great Style Releases and New Watches This Week" data-vars-ga-outbound-link="https://www.gearpatrol.com/style/g40115596/style-releases-new-watches-may-27-2022/" data-vars-ga-position="5" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Style"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/style-watch-526-lead-1653572765.jpg?crop=1.00xw:1.00xh;0,0&amp;resize=480:*"
								data-sizes="auto"
												data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/style-watch-526-lead-1653572765.jpg?crop=1.00xw:1.00xh;0,0&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/style-watch-526-lead-1653572765.jpg?crop=1.00xw:1.00xh;0,0&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/style-watch-526-lead-1653572765.jpg?crop=1.00xw:1.00xh;0,0&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/style-watch-526-lead-1653572765.jpg?crop=1.00xw:1.00xh;0,0&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">10 Great Style Releases and New Watches This Week</div>

		

		
		
	
			</a>
	</div>


															<hr class="horizontal-rule-mobile">
																								
						
																	
													
			
















<div class="simple-item transporter-simple-item ">

			
			<a href="/gift-guides/g34416869/gifts-for-men/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="45+ of the Best Gifts for Men" data-vars-ga-outbound-link="https://www.gearpatrol.com/gift-guides/g34416869/gifts-for-men/" data-vars-ga-position="6" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title=""
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/con-21-098-web-vdgg-every-man-1641847223.jpg?crop=1.00xw:1.00xh;0,0&amp;resize=480:*"
								data-sizes="auto"
												data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/con-21-098-web-vdgg-every-man-1641847223.jpg?crop=1.00xw:1.00xh;0,0&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/con-21-098-web-vdgg-every-man-1641847223.jpg?crop=1.00xw:1.00xh;0,0&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/con-21-098-web-vdgg-every-man-1641847223.jpg?crop=1.00xw:1.00xh;0,0&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/con-21-098-web-vdgg-every-man-1641847223.jpg?crop=1.00xw:1.00xh;0,0&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">45+ of the Best Gifts for Men</div>

				


















				<div class="sponsor sponsor-inline simple-item-sponsor presented-by">
							<div class="sponsor-bar-inner">
						<div class="sponsor-label">
									Presented by
							</div>

						
										
												
				
								
								
								
				<div class="sponsor-image">
																WorkSharp
									</div>
					</div>
	</div>
		<div class="sponsor-bar-placeholder">
	</div>



	

		
		
	
			</a>
	</div>


																														
						
																																			
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-mobile grid-simple-item-last-tablet ">

			
			<a href="/style/a40109695/how-to-take-care-of-a-tattoo/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="This Is Tattoo Aftercare 101" data-vars-ga-outbound-link="https://www.gearpatrol.com/style/a40109695/how-to-take-care-of-a-tattoo/" data-vars-ga-position="7" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Artist&#x20;drawing&#x20;tattoo&#x20;on&#x20;a&#x20;hand"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/artist-drawing-tattoo-on-a-hand-royalty-free-image-1653521292.jpg?crop=1.00xw:0.752xh;0,0.204xh&amp;resize=480:*"
								data-sizes="auto"
												data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/artist-drawing-tattoo-on-a-hand-royalty-free-image-1653521292.jpg?crop=1.00xw:0.752xh;0,0.204xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/artist-drawing-tattoo-on-a-hand-royalty-free-image-1653521292.jpg?crop=1.00xw:0.752xh;0,0.204xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/artist-drawing-tattoo-on-a-hand-royalty-free-image-1653521292.jpg?crop=1.00xw:0.752xh;0,0.204xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/artist-drawing-tattoo-on-a-hand-royalty-free-image-1653521292.jpg?crop=1.00xw:0.752xh;0,0.204xh&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">This Is Tattoo Aftercare 101</div>

		

		
		
	
			</a>
	</div>


															<hr class="horizontal-rule-mobile">
																<hr class="horizontal-rule-tablet">
																	
						
																	
													
			
















<div class="simple-item transporter-simple-item ">

			
			<a href="/style/a40115364/gucci-oura-ring/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Don&#039;t You Dare Buy the Gucci Oura Ring" data-vars-ga-outbound-link="https://www.gearpatrol.com/style/a40115364/gucci-oura-ring/" data-vars-ga-position="8" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Style"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gucci-x-oura-in-2-1653572993.jpg?crop=1.00xw:0.652xh;0,0.133xh&amp;resize=480:*"
								data-sizes="auto"
												data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gucci-x-oura-in-2-1653572993.jpg?crop=1.00xw:0.652xh;0,0.133xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gucci-x-oura-in-2-1653572993.jpg?crop=1.00xw:0.652xh;0,0.133xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gucci-x-oura-in-2-1653572993.jpg?crop=1.00xw:0.652xh;0,0.133xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gucci-x-oura-in-2-1653572993.jpg?crop=1.00xw:0.652xh;0,0.133xh&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Don't You Dare Buy the Gucci Oura Ring</div>

		

		
		
	
			</a>
	</div>


																														
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">

			
			<a href="/outdoors/a40094976/satisfy-alta-collection/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Satisfy&#039;s New Running Kit is On Fire " data-vars-ga-outbound-link="https://www.gearpatrol.com/outdoors/a40094976/satisfy-alta-collection/" data-vars-ga-position="9" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title=""
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/senza-titolo-2221-jpg-1653574735.jpg?crop=0.984xw:0.738xh;0,0.221xh&amp;resize=480:*"
								data-sizes="auto"
												data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/senza-titolo-2221-jpg-1653574735.jpg?crop=0.984xw:0.738xh;0,0.221xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/senza-titolo-2221-jpg-1653574735.jpg?crop=0.984xw:0.738xh;0,0.221xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/senza-titolo-2221-jpg-1653574735.jpg?crop=0.984xw:0.738xh;0,0.221xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/senza-titolo-2221-jpg-1653574735.jpg?crop=0.984xw:0.738xh;0,0.221xh&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Satisfy's New Running Kit is On Fire</div>

		

		
		
	
			</a>
	</div>


															<hr class="horizontal-rule-mobile">
																								
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-tablet ">

			
			<a href="/style/g39800610/best-summer-gear-travel-2022/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="The 12 Best Travel Products of Summer 2022" data-vars-ga-outbound-link="https://www.gearpatrol.com/style/g39800610/best-summer-gear-travel-2022/" data-vars-ga-position="10" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title=""
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sga22-lead-travel-1651510576.jpg?crop=1.00xw:1.00xh;0,0&amp;resize=480:*"
								data-sizes="auto"
												data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sga22-lead-travel-1651510576.jpg?crop=1.00xw:1.00xh;0,0&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sga22-lead-travel-1651510576.jpg?crop=1.00xw:1.00xh;0,0&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sga22-lead-travel-1651510576.jpg?crop=1.00xw:1.00xh;0,0&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sga22-lead-travel-1651510576.jpg?crop=1.00xw:1.00xh;0,0&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">The 12 Best Travel Products of Summer 2022</div>

		

		
		
	
			</a>
	</div>


																						<hr class="horizontal-rule-tablet">
																	
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">

			
			<a href="/style/shoes-boots/g40036075/flip-flops-mens/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="The Best Flip-Flops to Buy Right Now" data-vars-ga-outbound-link="https://www.gearpatrol.com/style/shoes-boots/g40036075/flip-flops-mens/" data-vars-ga-position="11" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title=""
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/best-flip-flops-lead-2x1-1653342620.jpg?crop=1.00xw:1.00xh;0,0&amp;resize=480:*"
								data-sizes="auto"
												data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/best-flip-flops-lead-2x1-1653342620.jpg?crop=1.00xw:1.00xh;0,0&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/best-flip-flops-lead-2x1-1653342620.jpg?crop=1.00xw:1.00xh;0,0&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/best-flip-flops-lead-2x1-1653342620.jpg?crop=1.00xw:1.00xh;0,0&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/best-flip-flops-lead-2x1-1653342620.jpg?crop=1.00xw:1.00xh;0,0&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">The Best Flip-Flops to Buy Right Now</div>

		

		
		
	
			</a>
	</div>


															<hr class="horizontal-rule-mobile">
																	
		</div>


											<div class="leaderboard-ad transporter-ad"> 
	<div id="gpt-ad-leaderboard-bottom"  class="ad-container"></div>
</div>

						</div>
<div id="journey-modal-container"></div>
<script type="text/template" id="autosuggest-link-template">
	<li>
		<a href="<%= data.searchLink %>" class="search-overlay-autosuggest-link" data-type="<%= data.type %>" >
			<%= data.label %>
		</a>
	</li>
</script>
<script type="text/template" id="article-ad-breaker-template">
    	<div class="breaker-ad article-breaker-ad standard-article-breaker-ad">
				<div class="breaker-ad-text">Advertisement - Continue Reading Below</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="longform-breaker-template">
    	<div class="breaker-ad article-breaker-ad longform-article-breaker-ad">
				<div class="breaker-ad-text">Advertisement - Continue Reading Below</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="review-breaker-template">
    	<div class="breaker-ad article-breaker-ad review-article-breaker-ad">
				<div class="breaker-ad-text">Advertisement - Continue Reading Below</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="article-ad-rail-template">
  <div class="vertical-ad right-rail-ad">
	<div class="breaker-ad-text">Advertisement - Continue Reading Below</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="article-mobile-ad-breaker-template">
    	<div class="breaker-ad article-breaker-ad standard-article-breaker-ad mobile-breaker-ad">
				<div class="breaker-ad-text">Advertisement - Continue Reading Below</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="listicle-ad-breaker-template">
    	<div class="breaker-ad listicle-slide-list-ad">
				<div class="breaker-ad-text">Advertisement - Continue Reading Below</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="listicle-ad-rail-template">
  <div class="vertical-ad right-rail-ad listicle--ad-rail">
	<div class="breaker-ad-text">Advertisement - Continue Reading Below</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="slideshow-ad-breaker-template">
    	<div class="breaker-ad slideshow-list-ad">
				<div class="breaker-ad-text">Advertisement - Continue Reading Below</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="slideshow-top-ad-template">
    	<div class="breaker-ad slideshow-breaker-ad mobile-breaker-ad">
				<div class="breaker-ad-text">Advertisement - Continue Reading Below</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>
<script id="recirc-module-template" type="text/template">
	<div class="recirculation-module">
		<div class="recirculation-module-header">
			More From

			<a class="recirculation-module-feed-link" href="<%= data.feed.url %>"><%= data.feed.title %></a>
		</div>

		<div class="recirculation-module-inner">
			<% _.each( data.content, function( item, index ) { %>
				<div class="simple-item recirculation-module-item">
					<a
						href="<%= item.url %>"
						data-vars-ga-ux-element="Right Rail"
						data-vars-ga-call-to-action="<%= _.escape(item.title) %>"
						data-vars-ga-position="<%= index + 1 %>"
						data-vars-ga-total-positions="<%= data.content.length %>"
					>
						<div class="recirculation-module-image">
							<% if ( item.image ) { %>
								<div class="full-item-image item-image recirculation-image">
									

<img alt="" class="lazyload lazyimage" data-src="<%= item.image.src %>"
	<% if ( typeof item.image.srcset !== "undefined" && item.image.srcset.length ) { %>
		data-srcset="<%= item.image.srcset.join(",") %>"
	<% } %>
/>


									<%
	var displayTypeTitle = item.displaytype._attributes.title;
	var contentTypeTitle = item.contenttype._attributes.title;

	var contentTypeIcon = {
		"Quizzes": "quiz",
		"Video": "play"
	}[ contentTypeTitle ];

	var displayTypeIcon = {
		"Gallery": "gallery"
	}[ displayTypeTitle ];

	var acceptedContentTypes = contentTypeTitle === "Quizzes" || contentTypeTitle === "Video";
	var acceptedDisplayTypes = displayTypeTitle === "Gallery";

	var showIcons = acceptedContentTypes || acceptedDisplayTypes;
%>

<% if ( showIcons ) { %>
	<div class="content-type-icon">
		<i class="icon icon-<% if ( contentTypeIcon ) { %><%= contentTypeIcon %><% } else { %><%= displayTypeIcon %><% } %>"></i>
	</div>
<% } %>

								</div>
							<% } else { %>
								<div class="recirculation-content-indicator">
									<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

								</div>
							<% } %>
						</div>

						<span class="item-title recirculation-module-item-title"><%= item.title %></span>
					</a>

					<% if ( item.sponsor ) { %>
							

<%
	var sponsorClass = {
		"1": "no-logo",
		"2": "presented-by",
		"3": "brand-logo",
		"4": "provided-by",
		"5": "created-for",
		"6": "custom-label"
	}[ item.sponsor.type ],
	siteName = item.sitename,
	customLabelLong = item.sponsor.custom_label_long,
	customLabelShort = item.sponsor.custom_label_short;
%>

<% if ( sponsorClass != "no-logo" ) { %>
	<div class="sponsor sponsor-inline simple-item-sponsor recirculation-sponsor <%= sponsorClass %>">
		<div class="sponsor-label">
			<% if ( sponsorClass === "brand-logo" ) { %>
					<span class="site-name"><%= siteName %></span>
			<% } else if ( sponsorClass === "created-for" ) { %>
				<span class="created-for--short" >
					Created for
				</span>

				<span class="created-for--long" >
					Created by <%= siteName %> for
				</span>
			<% } else if ( sponsorClass === "custom-label" ) { %>
				<span class="custom-label--short" >
					<%= customLabelShort %>
				</span>

				<span class="custom-label--long" >
					<%= customLabelLong %>
				</span>
			<% } else { %>
				<% if ( sponsorClass === "presented-by" ) { %>
					Presented by
				<% } %>

				<% if ( sponsorClass === "provided-by" ) { %>
					Created by
				<% } %>
			<% } %>
		</div>
		<% if ( sponsorClass === "brand-logo" ) { %>
			<span class="sponsor-logo-separator">+ </span>
		<% } %>
		<div class="sponsor-image">
			<%= item.sponsor.brand %>
		</div>
			</div>
<% } %>

					<% } %>
				</div>
			<% } ); %>
		</div>
	</div>
</script>
<script id="related-module-template" type="text/template">
	<a class="related-content-link" href="<%= data.url %>">
		<div class="embed-related-content" data-related-id="<%= data.id %>" data-tracking-id="recirc-editorial" data-tracking-label="<%= data.title %>">
			<div class="image-container aspect-ratio-2x1">
				<% if ( data.image ) { %>
					

<img alt="" class="lazyload lazyimage" data-src="<%= data.image.src %>"
	<% if ( typeof data.image.srcset !== "undefined" && data.image.srcset.length ) { %>
		data-srcset="<%= data.image.srcset.join(",") %>"
	<% } %>
/>

				<% } else { %>
					<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

				<% } %>
			</div>
			<div class="info-container">
				<a class="item-title recirculation-module-item-title" href="<%= data.url %>"><%= data.title %></a>
			</div>
		</div>
	</a>
</script>
<script id="gallery-module-template" type="text/template">
	<div class="gallery-module <%= galleryHideBrands ? 'hide-brands' : '' %> <%= galleryHideVendors ? 'hide-vendors' : '' %> <%= galleryHideProsAndCons ? 'hide-pros-and-cons' : '' %>" data-gallery-id="<%= galleryId %>" data-gallery-slide-count="<%= data.length %>"
	role="region" aria-label="carousel" tabindex="0">
		<% if ( !gallerySuppressTitle ) { %>
			<h2 class="title"><%= title %></h2>
		<% } %>
		<div class="gallery-slide">
			<div class="slides">
				<div class="slides-inner">
					<% _.each( data, function( item, i ) { %>
						<div class="slide">
							<figure>
								<% if ( item.data.type == 'file' ) { %>
									<div class="loop" aria-label="<%= item.data.headline %>" tabindex="-1">
										<video data-src="<%= item.data.src %>" autoplay loop muted playsinline></video>
									</div>
								<% } else if ( item.data.type == 'video' ) { %>
									<div class="video" aria-label="<%= item.data.headline %>" tabindex="-1">
										<iframe src="<%= item.data.src %>" title="Video embed"></iframe>
									</div>
								<% } else if ( item.data.type == 'embed' && item.data.media.embed_type == 'youtube' ) { %>
									<div class="youtube" aria-label="<%= item.data.headline %>" tabindex="-1">
										<% if (!isAdsFree) { %>
											<%= item.data.media.lazy_embed_code %>
										<% } %>
									</div>
								<% } else if (!_.isUndefined(item.data.media)) { %>
									<div class="image">
										<img data-src="<%= item.data.media.src %>" data-srcset="
											<% _.each( item.data.media.srcset, function( srcset, i ) { %>
												<%= srcset.img %><% if (i !== item.data.media.srcset.length ) { %>, <% } %>
											<% }); %>
										" alt="<%= item.data.headline %>" tabindex="-1">
									</div>
								<% } %>
								<figcaption>
									<% if (data.length > lowSlideCount) { %>
										<p class="index"><%= i + 1 %><span class="index-text">of</span><%= data.length %></p>
									<% } %>
									<% if ( item.data.headline ) { %>
										<p class="headline"><%= item.data.headline %></p>
									<% } %>
									<% if ( item.data.dek ) { %>
										<%= item.data.dek.replace(/<img(.*?)>/g, '').replace(/<p>/g, '<p class="dek">') %>
									<% } %>
									<% if ( item.data.credit ) { %>
										<p class="credit"><%= item.data.credit %></p>
									<% } %>
									<% if ( item.data.copyright ) { %>
										<p class="copyright"><%= item.data.copyright %></p>
									<% } %>
								</figcaption>
							</figure>
						</div>
					<% }); %>
				</div>
				<ul class="actions">
					<li class="next" role="button" aria-label="next slide" tabindex="0"></li>
					<li class="previous" role="button" aria-label="previous slide" tabindex="0"></li>
				</ul>
			</div>
			<div class="caption" tabindex="0"></div>
			<% if (data.length <= lowSlideCount) { %>
				<div class="dots" role="navigation">
					<% _.each( data, function( item, i ) { %>
						<div class="dot<% if (i === 0) { %> active<% } %>" role="button" aria-label="jump to slide <%= i + 1 %>" tabindex="0" ><%= i + 1 %></div>
					<% }); %>
				</div>
			<% } %>
		</div>
		<% if (data.length > lowSlideCount) { %>
			<div class="thumbnails">
				<ul class="actions" role="navigation">
					<li class="previous" role="button" aria-label="previous thumbnails frame" tabindex="0"></li>
					<li class="next" role="button" aria-label="next thumbnails frame" tabindex="0"></li>
				</ul>
				<div class="thumbnails-inner">
					<% _.each( data, function( item, i ) { %>
						<div class="slide<% if (i === 0) { %> active<% } %>" role="button" aria-label="go to slide <%= i + 1 %>" tabindex="0">
							<% if (!isAdsFree || item.data.type != 'embed') { %>
								<img class="lazyload" data-src="<%= item.data.thumb.src %>" alt=""/>
							<% } %>
						</div>
					<% }); %>
				</div>
			</div>
		<% }%>
</script>





<script id="eoc-playlist-template" type="text/template" data-section-id="18d656f2-59cf-47af-bdce-04975b66afe2">
		<div class="end-of-content-playlist" >
			<div class="video-header">
				<h2 class="watch-next-header" data-wn-label-body="More from Gear Patrol" >
					Watch Next
				</h2>
				<p class="video-title"></p>
			</div>

			<div id='watch-next-player'>
				


<div class="embed-wrapper iframe-wrapper" >
	<div class="glimmerPlayer extend-preroll-timeout media-loader lazyload"
		data-align=""
		data-media-id=""
		data-player-id="<%= data.embed_id %>"
		data-size=""
		data-autoplay="true"
		data-muted="true"
		data-sticky="true"
		data-sticky-container=""
		data-sharing="false"
		
		
		
								data-dock="false"
		
				>
			</div>
</div>

			</div>
		</div>
</script>

				</main>
					<!-- footers/main -->




<footer class="footer">
	<div class="footer-inner">
		<div class="footer-logo">
			<a href="/" aria-label="Gear Patrol Home" title="Gear Patrol Home">
				




	<svg viewBox="0 0 503 74" xmlns="http://www.w3.org/2000/svg">
  <g fill="#FFF" fill-rule="evenodd">
    <path d="M28.86 73.46H10.493C4.304 73.46 0 69.158 0 62.967V10.495C0 4.303 4.303 0 10.494 0H28.86c6.192 0 10.495 4.303 10.495 10.495V19.1H28.86V9.97H10.494v53.521H28.86V41.348h-8.92v-9.97h19.415v31.589c0 6.19-4.303 10.493-10.495 10.493M49.847 0h37.255v9.97h-26.76v21.408h21.513v9.97H60.342V63.49h26.76v9.97H49.847zM125.196 48.484L118.06 16.37l-7.24 32.113h14.377zm2.308 9.97h-18.995l-3.357 15.006H94.448L112.603 0h10.914l18.155 73.46h-10.81l-3.358-15.006zM160.037 31.378h18.365V9.97h-18.365v21.408zM149.54 73.46V0h28.86c6.192 0 10.494 4.304 10.494 10.495v20.358c0 6.191-4.302 10.495-10.494 10.495h-.42L189.42 73.46H178.82l-11.438-32.112h-7.346V73.46H149.54zM237.692 31.378h18.365V9.97h-18.365v21.408zM227.198 73.46V0h28.859c6.192 0 10.495 4.304 10.495 10.495v20.358c0 6.191-4.303 10.495-10.495 10.495h-18.365V73.46h-10.494zM299.398 48.484l-7.135-32.113-7.242 32.113h14.377zm2.31 9.97h-18.996l-3.358 15.006H268.65L286.806 0h10.914l18.155 73.46h-10.81l-3.357-15.006zM330.462 73.46V9.97h-15.428V0h41.347v9.97h-15.425v63.49zM376.532 31.378h18.364V9.97h-18.364v21.408zM366.037 73.46V0h28.859c6.19 0 10.493 4.304 10.493 10.495v20.358c0 6.191-4.302 10.495-10.493 10.495h-.42l11.437 32.112h-10.598l-11.437-32.112h-7.346V73.46h-10.495zM426.903 63.491h18.365V9.971h-18.365v53.52zM416.41 10.495C416.41 4.304 420.71 0 426.903 0h18.365c6.191 0 10.494 4.304 10.494 10.495v52.472c0 6.19-4.303 10.493-10.494 10.493h-18.365c-6.192 0-10.493-4.302-10.493-10.493V10.495zM466.257 0h10.494V63.49h26.236v9.97h-36.73z"/>
  </g>
</svg>


			</a>
		</div>

					<div class="social-button-group footer-social-menu" data-share-location="social-btns-follow">
	  <div class="social-button social-button-facebook footer-social-menu-item "
	data-tracking-id="share-button-facebook" role="none"
>
	<a class="social-button-link" href="https://www.facebook.com/gearpatrol/" target="_blank" data-social-key="facebook" aria-label="Gear Patrol Facebook Page">
		<span class="icon social-button-icon icon-facebook" aria-hidden="true"></span>

		
			</a>
</div>
  <div class="social-button social-button-twitter footer-social-menu-item "
	data-tracking-id="share-button-twitter" role="none"
>
	<a class="social-button-link" href="https://twitter.com/gearpatrol" target="_blank" data-social-key="twitter" aria-label="Gear Patrol Twitter Page">
		<span class="icon social-button-icon icon-twitter" aria-hidden="true"></span>

		
			</a>
</div>
  <div class="social-button social-button-youtube footer-social-menu-item "
	data-tracking-id="share-button-youtube" role="none"
>
	<a class="social-button-link" href="https://www.youtube.com/gearpatrol" target="_blank" data-social-key="youtube" aria-label="Gear Patrol YouTube Page">
		<span class="icon social-button-icon icon-youtube" aria-hidden="true"></span>

		
			</a>
</div>
  <div class="social-button social-button-instagram footer-social-menu-item "
	data-tracking-id="share-button-instagram" role="none"
>
	<a class="social-button-link" href="https://www.instagram.com/gearpatrol/" target="_blank" data-social-key="instagram" aria-label="Gear Patrol Instagram Page">
		<span class="icon social-button-icon icon-instagram" aria-hidden="true"></span>

		
			</a>
</div>

</div>

		
		<ul class="footer-menu"><li class="footer-menu-item nav-item" data-id="1"><a href="/about/a2281/about/"  >About Us</a></li>
<li class="footer-menu-item nav-item" data-id="2"><a href="/briefings/today-in-gear/"  >Today in Gear</a></li>
<li class="footer-menu-item nav-item" data-id="3"><a href="/deals/"  >Deals</a></li>
<li class="footer-menu-item nav-item" data-id="4"><a href="/gift-guides/"  >Gift Guides</a></li>
<li class="footer-menu-item nav-item" data-id="5"><a href="https://gearpatrol.typeform.com/Bourbon"  rel="nofollow">Library of Pursuits</a></li>
<li class="footer-menu-item nav-item" data-id="6"><a href="/watches/"  >Watches</a></li>
<li class="footer-menu-item nav-item" data-id="7"><a href="/cars/"  >Motoring</a></li>
<li class="footer-menu-item nav-item" data-id="8"><a href="/style/"  >Style</a></li>
<li class="footer-menu-item nav-item" data-id="9"><a href="/outdoors/"  >Outdoors</a></li>
<li class="footer-menu-item nav-item" data-id="10"><a href="/fitness/"  >Fitness</a></li>
<li class="footer-menu-item nav-item" data-id="11"><a href="/food/"  >Food &amp; Drink</a></li>
<li class="footer-menu-item nav-item" data-id="12"><a href="/home/"  >Home</a></li>
<li class="footer-menu-item nav-item" data-id="13"><a href="/tech/"  >Tech</a></li>
<li class="footer-menu-item nav-item" data-id="14"><a href="https://store.gearpatrol.com/products/gear-patrol-magazine-subscription" target="_blank" rel="nofollow">Gear Patrol Magazine</a></li>
<li class="footer-menu-item nav-item" data-id="15"><a href="https://email.gearpatrol.com/subscribe"  >Newsletters</a></li>
<li class="footer-menu-item nav-item" data-id="16"><a href="/gear-patrol-podcast/"  >Podcast</a></li>
<li class="footer-menu-item nav-item" data-id="17"><a href="https://studios.gearpatrol.com"  rel="nofollow">Gear Patrol Studios</a></li>
<li class="footer-menu-item nav-item" data-id="18"><a href="https://studios.gearpatrol.com/contact/" target="_blank" rel="nofollow">Advertise</a></li>
<li class="footer-menu-item nav-item" data-id="19"><a href="https://info.wrightsmedia.com/gearpatrol-licensing-reprints" target="_blank" rel="nofollow">Licensing &amp; Accolades</a></li>
<li class="footer-menu-item nav-item" data-id="20"><a href="/rss/all.xml/" target="_blank" >RSS</a></li></ul>

				
					<span class="footer-network-tagline">Gear Patrol – For Life&#039;s Pursuits</span>
		
					<span class="footer-affiliate-disclosure">
				Gear Patrol participates in various affiliate marketing programs, which means we may get paid commissions on editorially chosen products purchased through our links to retailer sites.
			</span>
		
		<div class="footer-legal">
							<small class="footer-copyright">&copy;2022 Gear Patrol, LLC. All Rights Reserved.</small>
			
			
			<ul class="footer-legal-menu"><li class="footer-legal-menu-item nav-item" data-id="1"><a href="https://www.hearst.com/-/us-magazines-privacy-notice" target="_blank" >Privacy Notice</a></li>
<li class="footer-legal-menu-item nav-item" data-id="2"><a href="https://www.hearst.com/-/us-magazines-privacy-notice#_ADDITIONAL_INFO" target="_blank" >Your California Privacy Rights</a></li>
<li class="footer-legal-menu-item nav-item" data-id="3"><a href="https://www.hearst.com/-/us-magazines-privacy-notice#_INTEREST_BASED" target="_blank" >Interest-Based Ads</a></li>
<li class="footer-legal-menu-item nav-item" data-id="4"><a href="https://www.hearst.com/-/us-magazines-terms-of-use" target="_blank" >Terms Of Use</a></li>
<li class="footer-legal-menu-item nav-item" data-id="5"><a href="/sitemap/"  >Sitemap</a></li></ul>

							<div class="footer-legal-menu footer-legal-menu-ads-free">
	<div class="footer-legal-ads-free footer-legal-menu-item nav-item">
		<a href="https://optout.hearstmags.com/servlet/OrdersGateway?cds_mag_code=A99&amp;cds_page_id=246801&client_id=528adh1opsfa8h980hj8i5d73j">Do Not Sell My Personal Information</a>
	</div>
</div>
								</div>

					</div>
</footer>
<!-- / footers/main -->

			<script id="deferred-css-script-tag">( function( d, Modernizr ) {
	d.addEventListener( "DOMContentLoaded", function() {
		f = ["https://assets.hearstapps.com/sites/gearpatrol/assets/css/standard-article.d7d5837.css"],
		m = ["https://assets.hearstapps.com/sites/gearpatrol/assets/css/standard-article-mobile.2dc01d4.css"];

		for ( var i = 0, len = f.length; i < len; i++ ) {
			var l = d.createElement( "link" );
			l.rel = "stylesheet";
			l.href = Modernizr && Modernizr.mobile ? m[ i ] : f[ i ];

			d.head.appendChild(l);
		}
	} );
} )( document, Modernizr );
</script><script src="https://assets.hearstapps.com/moapt/moapt-hdm.latest.js" async></script>
<script src="https://assets.hearstapps.com/commerce/release/affiliate-bundle.master.js" async></script>
<script id="article" src="https://assets.hearstapps.com/assets/dist/js/article.d334577.js" async></script>
<script id="jquery" src="https://assets.hearstapps.com/assets/dist/js/shared/jquery.864c6f5.js" async></script>
<script id="vendors" src="https://assets.hearstapps.com/assets/dist/js/shared/vendors.2982034.js" async></script>
<script id="assets/dist/js/font-observer" src="https://assets.hearstapps.com/assets/dist/js/font-observer.9b75385.js" async></script>
<script type="text/javascript">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</script>
		</body>
	</html>

