


	<!DOCTYPE html>
	<html class="no-js" lang="en-US">
		<head>
			<title>iPhone 14 Pro, Apple Watch Ultra, and More: Everything Apple Announced Today</title>

			<meta name="charset" charset="UTF-8">
<meta name="x-ua-compatible" content="IE=edge,chrome=1" http_equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=6">
<meta name="msapplication-tap-highlight" content="no">
<meta name="theme-color" content="#000000">
<meta content="article" property="og:type">
<meta content="1617322435181917" property="fb:app_id">
<meta content="https://www.facebook.com/gearpatrol/" property="article:publisher">
<meta name="twitter:site" content="@gearpatrol">
<meta name="google-site-verification" content="URkZ0utoNglsrA6BzlLyHzFHihD8s3QLBkKkoVpCL4Y">
<meta content="Gear Patrol" property="og:site_name">
<meta name="title" content="iPhone 14 Pro, Apple Watch Ultra, and More: Everything Apple Announced Today">
<meta name="description" content="We round up all the cool new gadgets that Apple just announced at today&#039;s big iPhone event.">
<meta name="keywords" content="">
<meta content="iPhone 14 Pro, Apple Watch Ultra, and More: Everything Apple Announced Today" property="og:title">
<meta content="We round up all the cool new gadgets that Apple just announced at today&#039;s big iPhone event." property="og:description">
<meta content="2022-09-07T20:14:42Z" property="article:modified_time">
<meta name="auto-publish" content="timely">
<meta name="twitter:card" content="summary_large_image">
<meta content="https://www.gearpatrol.com/tech/a41103659/apple-iphone-14-event-announcements/" property="og:url">
<meta content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/screen-shot-2022-09-07-at-2-11-23-pm-1662574441.png?crop=1xw:0.9525939177101967xh;center,top&amp;resize=1200:*" property="og:image">
<meta content="1200" property="og:image:width">
<meta content="600" property="og:image:height">
<meta name="twitter:image" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/screen-shot-2022-09-07-at-2-11-23-pm-1662574441.png?crop=1xw:0.9525939177101967xh;center,top&amp;resize=640:*">
<meta name="thumbnail" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/screen-shot-2022-09-07-at-2-11-23-pm-1662574441.png?crop=0.5248826291079812xw:1xh;center,top&amp;resize=320:*">
<meta content="2022-09-07T17:11:00Z" property="article:published_time">
<meta content="Tech" property="article:section">
<meta name="robots" content="max-image-preview:large,max-snippet:-1,max-video-preview:30">
<meta name="sailthru.contenttype" content="standard-article">
<meta name="sailthru.tags" content="Tech,tech">
<meta name="sailthru.date" content="2022-09-07T17:11:00Z">
<meta name="sailthru.image.full" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/screen-shot-2022-09-07-at-2-11-23-pm-1662574441.png?crop=1xw:0.9525939177101967xh;center,top">
<meta name="sailthru.image.thumb" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/screen-shot-2022-09-07-at-2-11-23-pm-1662574441.png?crop=0.5248826291079812xw:1xh;center,top">
<meta name="sailthru.socialtitle" content="iPhone 14 Pro, Apple Watch Ultra, and More: Everything Apple Announced Today">
<meta name="sailthru.excerpt" content="">
<meta name="article:opinion" property="article:opinion" content="false">
<meta id="m1" name="m1" itemprop="cssSelector" content=".content-hed">
<meta id="m2" name="m2" itemprop="cssSelector" content=".content-dek p">
<link href="data:;base64,=" rel="shortcut icon">
<link href="/sites/gearpatrol/assets/images/favicon.ico" rel="shortcut icon">
<link href="/sites/gearpatrol/assets/images/favicon.ico" rel="icon">
<link href="/sites/gearpatrol/assets/images/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152">
<link href="/sites/gearpatrol/assets/images/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120">
<link href="/sites/gearpatrol/assets/images/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76">
<link href="/sites/gearpatrol/assets/images/apple-touch-icon.png" rel="apple-touch-icon">
<link href="https://assets.hearstapps.com/assets/dist/js/article.6d1a2ef.js" rel="preload" as="script">
<link href="https://assets.hearstapps.com/assets/dist/js/shared/jquery.864c6f5.js" rel="preload" as="script">
<link href="https://assets.hearstapps.com/assets/dist/js/shared/vendors.2982034.js" rel="preload" as="script">
<link href="https://assets.hearstapps.com/assets/dist/js/font-observer.2ce5a97.js" rel="preload" as="script">
<link type="font/woff2" href="https://assets.hearstapps.com/sites/gearpatrol/assets/fonts/IconFont.8edf4587a25bc7132c2faf8f630adb4f.woff2" rel="preload" as="font" crossorigin="anonymous">
<link href="https://assets.hearstapps.com/sites/gearpatrol/assets/css/fonts-deferred.db31bf6.css" rel="preload" as="style">
<link href="https://assets.hearstapps.com" rel="preconnect">
<link href="https://hips.hearstapps.com" rel="preconnect">
<link href="//nexus.ensighten.com" rel="preconnect">
<link href="https://www.gearpatrol.com/tech/a41103659/apple-iphone-14-event-announcements/" rel="canonical">
<link href="/" rel="home" itemscope="" itemtype="http://schema.org/SpeakableSpecification" itemref="m1 m2">
<link href="https://assets.hearstapps.com/sites/gearpatrol/assets/css/fonts-deferred.db31bf6.css" rel="stylesheet" media="none" onload="this.media = &#039;all&#039;;">
<style id="/sites/gearpatrol/assets/css/standard-article-critical.a2af4a7">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</style>
<script type="text/javascript">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</script><script type="application/json" id="data-layer">{"canonicalUrl":"https://www.gearpatrol.com/tech/a41103659/apple-iphone-14-event-announcements/","locale":{"language":"en-US","urlPath":""},"site":{"name":"Gear Patrol","domain":"www.gearpatrol.com","dartZone":"","icxSiteId":"2165"},"content":{"authors":["Tucker  Bowe"],"adCategory":{"id":"2d1b8006-f9d3-409d-b5b6-7ec8cb5569be","name":"Technology","prefix":"technology"},"autoSocial":"timely","contentType":"News","collections":[{"id":"df4d1b8e-3b9b-472c-be0a-774f114f568b","name":"News & Product Releases","url":"news-product-releases"}],"createdDate":{"year":"2022","month":"09","day":"07","hour":"13","minute":"47"},"displayType":"Standard Article","display_id":"41103659","embeddedMedia":{"video":{"aol":0,"abcvideo":0,"funnyordie":0,"hulu":0,"kaltura":0,"mtv":0,"ndn":0,"tmz":0,"vevo":0,"vimeo":0,"video":0,"yahoo":0,"youtube":0},"music":{"soundcloud":0,"spotify":0},"quiz":{"playbuzz":0,"quizatious":0},"shop":{"commerce":0},"social":{"facebook":0,"instagram":0,"pinterest":0,"tiktok":0,"twitter":0,"vine":0},"poll":{"text":0}},"id":"b68698b5-b4b4-4059-9d81-152f57296199","universalId":"gearpatrol.article.41103659","images":{"lede":{"width":2130,"height":1118,"thumb_url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/screen-shot-2022-09-07-at-2-11-23-pm-1662574441.png?crop=0.5248826291079812xw:1xh;center,top&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/screen-shot-2022-09-07-at-2-11-23-pm-1662574441.png"},"social":{"width":2130,"height":1118,"thumb_url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/screen-shot-2022-09-07-at-2-11-23-pm-1662574441.png?crop=0.5248826291079812xw:1xh;center,top&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/screen-shot-2022-09-07-at-2-11-23-pm-1662574441.png"}},"modifiedDate":{"year":"2022","month":"09","day":"07","hour":"17","minute":"11"},"selectedMedia":{"153a4c6c-1d42-4604-a31b-507bfe3b9824":{"contentMediaId":"153a4c6c-1d42-4604-a31b-507bfe3b9824","selectedCrop":"original","role":4,"order":0,"text":"","destUrl":""},"56fabc2e-44ce-4ba9-9afc-226855398c8d":{"contentMediaId":"56fabc2e-44ce-4ba9-9afc-226855398c8d","selectedCrop":"original","role":4,"order":0,"text":"","destUrl":""},"d1b39397-cae2-46ad-a0ef-0c568c2600db":{"contentMediaId":"d1b39397-cae2-46ad-a0ef-0c568c2600db","selectedCrop":"original","role":4,"order":0,"text":"","destUrl":""},"e0232b46-f570-4abb-9e57-1d8423c1acc6":{"contentMediaId":"e0232b46-f570-4abb-9e57-1d8423c1acc6","selectedCrop":"original","role":4,"order":0,"text":"","destUrl":""},"3924b783-b3b9-4ce1-8949-313625918033":{"contentMediaId":"3924b783-b3b9-4ce1-8949-313625918033","selectedCrop":"original","role":4,"order":0,"text":"","destUrl":""},"f7e4b054-0a7c-4e9c-9917-cd7fcc05eb70":{"contentMediaId":"f7e4b054-0a7c-4e9c-9917-cd7fcc05eb70","selectedCrop":"original","role":4,"order":0,"text":"","destUrl":""},"163e4b9c-4f88-4ab2-a51b-19d861c55aad":{"contentMediaId":"163e4b9c-4f88-4ab2-a51b-19d861c55aad","selectedCrop":"original","role":4,"order":0,"text":"","destUrl":""},"2f1c1e9c-c539-409b-b07b-635ed674f888":{"contentMediaId":"2f1c1e9c-c539-409b-b07b-635ed674f888","selectedCrop":"original","role":4,"order":0,"text":"","destUrl":""},"e364a8bf-ccb2-4d5a-a521-f23631872030":{"contentMediaId":"e364a8bf-ccb2-4d5a-a521-f23631872030","selectedCrop":"original","role":4,"order":0,"text":"","destUrl":""}},"publishDate":{"year":"2022","month":"09","day":"07","hour":"17","minute":"11"},"slug":"apple-iphone-14-event-announcements","sourceName":"Hearst Editorial","section":{"name":"Tech","prefix":"tech"},"subsection":{"name":"","prefix":""},"sponsor":[],"syndicationRights":"3","tags":[],"themes":["Technology"],"title":"iPhone 14 Pro, Apple Watch Ultra, and More: Everything Apple Announced Today","wordCount":957},"template":"Standard Article","ogUrl":"https://www.gearpatrol.com/tech/a41103659/apple-iphone-14-event-announcements/"}</script>
<script type="application/ld+json" id="json-ld">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</script>
<script id="modernizr-script-tag">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</script>

								</head>

		<body class="locale-en no-tab standard-article">
			
				<!-- menus/sidepanel -->




	
<nav id="sidepanel" class="new-sidepanel" role="dialog" aria-modal="true" aria-label="Menu">
                 <div class="sidepanel-search-container">
            <a class="sidepanel-search-button" aria-label="Search" href="#searchoverlay" title="Search">
                <span class="icon icon-new-search" aria-hidden="true"></span>
                <span class="sidepanel-search-text">
                    Search
                </span>
            </a>
        </div>
    
    <a class="new-sidepanel-close-button" href="#" title="Close" aria-label="Close">
        <span class="icon icon-x" aria-hidden="true"></span>
    </a>

    <hr class="sidepanel-seperator">

    <ul class="new-sidepanel-menu"><li class="new-sidepanel-menu-parent-item" data-id="1"><a href="/briefings/today-in-gear/"  >Today in Gear</a></li>
<li class="new-sidepanel-menu-parent-item has-children" data-id="2" tabindex="0" aria-expanded="false" aria-label="Today&amp;#039;s Best Deals" aria-controls="submenu_today&amp;#039;sbestdeals" role="button"><div><a title="Today&#039;s Best Deals" href="https://www.gearpatrol.com/deals/a34849668/best-deals/"  >Today&#039;s Best Deals</a><span class="sidepanel-submenu-toggle"></span></div>
<ul id='submenu_today&#039;sbestdeals' class='new-sidepanel-submenu' data-parent-id='2'>
<li class="new-sidepanel-submenu-item"><a href="https://www.gearpatrol.com/deals/a35785047/best-grills-on-sale/"  >Grill Deals</a></li>
<li class="new-sidepanel-submenu-item"><a href="https://www.gearpatrol.com/deals/a35730687/patio-furniture-sales/"  >Patio Furniture Deals</a></li>
<li class="new-sidepanel-submenu-item"><a href="/deals/a37854345/best-fitness-gear-deals/"  >Fitness Deals</a></li>
<li class="new-sidepanel-submenu-item"><a href="https://www.gearpatrol.com/deals/a34847479/mens-clothing-sale/"  >Style Deals</a></li>
<li class="new-sidepanel-submenu-item"><a href="https://www.gearpatrol.com/deals/a655645/best-mattress-deals/"  >Mattress Deals</a></li>
</ul>
</li>
<li class="new-sidepanel-menu-parent-item has-children" data-id="3" tabindex="0" aria-expanded="false" aria-label="Buying Guides" aria-controls="submenu_buyingguides" role="button"><div><a title="Buying Guides" href="/buying-guides/"  >Buying Guides</a><span class="sidepanel-submenu-toggle"></span></div>
<ul id='submenu_buyingguides' class='new-sidepanel-submenu' data-parent-id='3'>
<li class="new-sidepanel-submenu-item"><a href="/watch-buying-guides/"  >Watch Buying Guides</a></li>
<li class="new-sidepanel-submenu-item"><a href="/drink-buying-guides/"  >Drink Buying Guides</a></li>
<li class="new-sidepanel-submenu-item"><a href="/home-buying-guides/"  >Home Buying Guides</a></li>
<li class="new-sidepanel-submenu-item"><a href="/tech-buying-guides/"  >Tech Buying Guides</a></li>
<li class="new-sidepanel-submenu-item"><a href="/car-motorcycle-buying-guides/"  >Car &amp; Motorcycle Buying Guides</a></li>
<li class="new-sidepanel-submenu-item"><a href="/fitness-buying-guides/"  >Fitness Buying Guides</a></li>
<li class="new-sidepanel-submenu-item"><a href="/style-buying-guides/"  >Style &amp; Grooming Buying Guides</a></li>
<li class="new-sidepanel-submenu-item"><a href="/outdoor-buying-guides/"  >Outdoor Buying Guides</a></li>
</ul>
</li>
<li class="new-sidepanel-menu-parent-item has-children" data-id="4" tabindex="0" aria-expanded="false" aria-label="Reviews" aria-controls="submenu_reviews" role="button"><div><a title="Reviews" href="/reviews/"  >Reviews</a><span class="sidepanel-submenu-toggle"></span></div>
<ul id='submenu_reviews' class='new-sidepanel-submenu' data-parent-id='4'>
<li class="new-sidepanel-submenu-item"><a href="/deep-dive/"  >Deep Dive</a></li>
<li class="new-sidepanel-submenu-item"><a href="/kind-of-obsessed/"  >Kind of Obsessed</a></li>
</ul>
</li>
<li class="new-sidepanel-menu-parent-item has-children" data-id="5" tabindex="0" aria-expanded="false" aria-label="How-Tos &amp; Explainers" aria-controls="submenu_how-tos&amp;explainers" role="button"><div><a title="How-Tos &amp; Explainers" href="/how-tos-explainers/"  >How-Tos &amp; Explainers</a><span class="sidepanel-submenu-toggle"></span></div>
<ul id='submenu_how-tos&explainers' class='new-sidepanel-submenu' data-parent-id='5'>
<li class="new-sidepanel-submenu-item"><a href="/counterpoint/"  >Counterpoint</a></li>
<li class="new-sidepanel-submenu-item"><a href="/further-details/"  >Further Details</a></li>
<li class="new-sidepanel-submenu-item"><a href="/product-support/"  >Product Support</a></li>
</ul>
</li>
<li class="new-sidepanel-menu-parent-item" data-id="6"><a href="https://www.gearpatrol.com/gift-guides/"  >Gift Ideas</a></li>
<li class="new-sidepanel-menu-parent-item has-children" data-id="7" tabindex="0" aria-expanded="false" aria-label="Summer Gear Awards" aria-controls="submenu_summergearawards" role="button"><div><a title="Summer Gear Awards" href="/summer-gear-awards/"  >Summer Gear Awards</a><span class="sidepanel-submenu-toggle"></span></div>
<ul id='submenu_summergearawards' class='new-sidepanel-submenu' data-parent-id='7'>
<li class="new-sidepanel-submenu-item"><a href="https://www.gearpatrol.com/gift-guides/a39852689/summer-gear-awards-2022/"  >2022 Summer Gear Awards Picks</a></li>
</ul>
</li>
<li class="new-sidepanel-menu-parent-item has-children" data-id="8" tabindex="0" aria-expanded="false" aria-label="Watches" aria-controls="submenu_watches" role="button"><div><a title="Watches" href="/watches/"  >Watches</a><span class="sidepanel-submenu-toggle"></span></div>
<ul id='submenu_watches' class='new-sidepanel-submenu' data-parent-id='8'>
<li class="new-sidepanel-submenu-item"><a href="/watches-you-should-know/"  >Watches You Should Know</a></li>
<li class="new-sidepanel-submenu-item"><a href="/dive-watches/"  >Dive Watches</a></li>
<li class="new-sidepanel-submenu-item"><a href="/dress-watches/"  >Dress Watches</a></li>
<li class="new-sidepanel-submenu-item"><a href="/vintage-watches/"  >Vintage Watches</a></li>
<li class="new-sidepanel-submenu-item"><a href="/tool-watches/"  >Tool Watches</a></li>
<li class="new-sidepanel-submenu-item"><a href="/watch-accessories/"  >Watch Accessories</a></li>
</ul>
</li>
<li class="new-sidepanel-menu-parent-item has-children" data-id="9" tabindex="0" aria-expanded="false" aria-label="Motoring" aria-controls="submenu_motoring" role="button"><div><a title="Motoring" href="/cars/"  >Motoring</a><span class="sidepanel-submenu-toggle"></span></div>
<ul id='submenu_motoring' class='new-sidepanel-submenu' data-parent-id='9'>
<li class="new-sidepanel-submenu-item"><a href="/cars/motorcycles/"  >Motorcycles</a></li>
<li class="new-sidepanel-submenu-item"><a href="/classic-cars/"  >Classic Cars</a></li>
<li class="new-sidepanel-submenu-item"><a href="/suvs-trucks/"  >SUVs &amp; Trucks</a></li>
<li class="new-sidepanel-submenu-item"><a href="/trailers-campers/"  >Trailers &amp; Campers</a></li>
<li class="new-sidepanel-submenu-item"><a href="/electric-vehicles/"  >Electric Vehicles</a></li>
</ul>
</li>
<li class="new-sidepanel-menu-parent-item has-children" data-id="10" tabindex="0" aria-expanded="false" aria-label="Food &amp; Drink" aria-controls="submenu_food&amp;drink" role="button"><div><a title="Food &amp; Drink" href="/food/"  >Food &amp; Drink</a><span class="sidepanel-submenu-toggle"></span></div>
<ul id='submenu_food&drink' class='new-sidepanel-submenu' data-parent-id='10'>
<li class="new-sidepanel-submenu-item"><a href="/whiskey/"  >Whiskey</a></li>
<li class="new-sidepanel-submenu-item"><a href="/cocktails/"  >Cocktails</a></li>
<li class="new-sidepanel-submenu-item"><a href="/beer/"  >Beer</a></li>
<li class="new-sidepanel-submenu-item"><a href="/coffee/"  >Coffee</a></li>
</ul>
</li>
<li class="new-sidepanel-menu-parent-item has-children" data-id="11" tabindex="0" aria-expanded="false" aria-label="Home" aria-controls="submenu_home" role="button"><div><a title="Home" href="/home/"  >Home</a><span class="sidepanel-submenu-toggle"></span></div>
<ul id='submenu_home' class='new-sidepanel-submenu' data-parent-id='11'>
<li class="new-sidepanel-submenu-item"><a href="/kitchenware/"  >Kitchenware</a></li>
<li class="new-sidepanel-submenu-item"><a href="/office/"  >Office</a></li>
<li class="new-sidepanel-submenu-item"><a href="/weed/"  >Weed</a></li>
</ul>
</li>
<li class="new-sidepanel-menu-parent-item has-children" data-id="12" tabindex="0" aria-expanded="false" aria-label="Style" aria-controls="submenu_style" role="button"><div><a title="Style" href="/style/"  >Style</a><span class="sidepanel-submenu-toggle"></span></div>
<ul id='submenu_style' class='new-sidepanel-submenu' data-parent-id='12'>
<li class="new-sidepanel-submenu-item"><a href="/style/grooming/"  >Grooming</a></li>
<li class="new-sidepanel-submenu-item"><a href="/style-spotting/"  >Style Spotting</a></li>
<li class="new-sidepanel-submenu-item"><a href="/bags-luggage/"  >Bags &amp; Luggage</a></li>
<li class="new-sidepanel-submenu-item"><a href="/style-accessories/"  >Style Accessories</a></li>
</ul>
</li>
<li class="new-sidepanel-menu-parent-item has-children" data-id="13" tabindex="0" aria-expanded="false" aria-label="Tech" aria-controls="submenu_tech" role="button"><div><a title="Tech" href="/tech/"  >Tech</a><span class="sidepanel-submenu-toggle"></span></div>
<ul id='submenu_tech' class='new-sidepanel-submenu' data-parent-id='13'>
<li class="new-sidepanel-submenu-item"><a href="/tech/audio/"  >Audio</a></li>
<li class="new-sidepanel-submenu-item"><a href="/computers-laptops/"  >Computers &amp; Laptops</a></li>
<li class="new-sidepanel-submenu-item"><a href="/cameras-photography/"  >Cameras &amp; Photography</a></li>
<li class="new-sidepanel-submenu-item"><a href="/televisions/"  >Televisions</a></li>
<li class="new-sidepanel-submenu-item"><a href="/smartphones/"  >Smartphones</a></li>
</ul>
</li>
<li class="new-sidepanel-menu-parent-item has-children" data-id="14" tabindex="0" aria-expanded="false" aria-label="Outdoors" aria-controls="submenu_outdoors" role="button"><div><a title="Outdoors" href="/outdoors/"  >Outdoors</a><span class="sidepanel-submenu-toggle"></span></div>
<ul id='submenu_outdoors' class='new-sidepanel-submenu' data-parent-id='14'>
<li class="new-sidepanel-submenu-item"><a href="/knives-multitools/"  >Knives &amp; Multitools</a></li>
<li class="new-sidepanel-submenu-item"><a href="/camping/"  >Camping</a></li>
<li class="new-sidepanel-submenu-item"><a href="/hiking-climbing/"  >Hiking &amp; Climbing</a></li>
<li class="new-sidepanel-submenu-item"><a href="/skiing-snowboarding/"  >Skiing &amp; Snowboarding</a></li>
</ul>
</li>
<li class="new-sidepanel-menu-parent-item has-children" data-id="15" tabindex="0" aria-expanded="false" aria-label="Fitness" aria-controls="submenu_fitness" role="button"><div><a title="Fitness" href="/fitness/"  >Fitness</a><span class="sidepanel-submenu-toggle"></span></div>
<ul id='submenu_fitness' class='new-sidepanel-submenu' data-parent-id='15'>
<li class="new-sidepanel-submenu-item"><a href="/fitness/health-wellness/"  >Wellness</a></li>
<li class="new-sidepanel-submenu-item"><a href="/training-recovery/"  >Training &amp; Recovery</a></li>
<li class="new-sidepanel-submenu-item"><a href="/running/"  >Running</a></li>
<li class="new-sidepanel-submenu-item"><a href="/biking/"  >Cycling</a></li>
</ul>
</li>
<li class="new-sidepanel-menu-parent-item has-children" data-id="16" tabindex="0" aria-expanded="false" aria-label="Follow" aria-controls="submenu_follow" role="button"><div><a title="Follow" href="/about/"  >Follow</a><span class="sidepanel-submenu-toggle"></span></div>
<ul id='submenu_follow' class='new-sidepanel-submenu' data-parent-id='16'>
<li class="new-sidepanel-submenu-item"><a href="https://www.instagram.com/gearpatrol/" target="_blank" rel="nofollow">Instagram</a></li>
<li class="new-sidepanel-submenu-item"><a href="https://www.facebook.com/gearpatrol" target="_blank" rel="nofollow">Facebook</a></li>
<li class="new-sidepanel-submenu-item"><a href="https://twitter.com/gearpatrol" target="_blank" rel="nofollow">Twitter</a></li>
<li class="new-sidepanel-submenu-item"><a href="https://www.youtube.com/user/gearpatrol" target="_blank" rel="nofollow">YouTube</a></li>
<li class="new-sidepanel-submenu-item"><a href="https://flipboard.com/@GearPatrol" target="_blank" rel="nofollow">Flipboard</a></li>
</ul>
</li>
<li class="new-sidepanel-menu-parent-item" data-id="17"><a href="https://email.gearpatrol.com/subscribe" target="_blank" rel="nofollow">Newsletter</a></li>
<li class="new-sidepanel-menu-parent-item" data-id="18"><a href="https://store.gearpatrol.com/products/gear-patrol-magazine-subscription" target="_blank" >Gear Patrol Magazine</a></li>
<li class="new-sidepanel-menu-parent-item" data-id="19"><a href="https://studios.gearpatrol.com/" target="_blank" rel="nofollow">Gear Patrol Studios</a></li>
<li class="new-sidepanel-menu-parent-item" data-id="20"><a href="/videos/"  >Videos</a></li>
<li class="new-sidepanel-menu-parent-item" data-id="21"><a href="https://email.gearpatrol.com/subscribe" target="_blank" rel="nofollow">Library of Pursuits</a></li>
<li class="new-sidepanel-menu-parent-item" data-id="22"><a href="https://studios.gearpatrol.com/contact/" target="_blank" rel="nofollow">Advertise with Us</a></li></ul>

    
			<ul class="new-sidepanel-menu legal-ads-free">
	<li class="sidepanel-legal-ads-free">
    	<a href="https://optout.hearstmags.com/servlet/OrdersGateway?cds_mag_code=A99&amp;cds_page_id=246801&client_id=528adh1opsfa8h980hj8i5d73j">Do Not Sell My Personal Information</a>
    </li>
</ul>
	
	<footer class="sidepanel-footer-container">
	<a class="sidepanel-footer-item" href="https://www.hearst.com/-/us-magazines-privacy-notice" target="_blank">
		Privacy Notice/Notice at Collection
	</a>
	<a class="sidepanel-footer-item" href="https://www.hearst.com/-/us-magazines-terms-of-use" target="_blank">
		Terms of Use
	</a>
</footer>
</nav>


<!-- / menus/sidepanel -->















<nav class="nav" data-tracking-id="topNav">
	<div class="nav-bar new-nav ">
		<div class="nav-bar-container">
			<a class="nav-button nav-sidepanel-button hide-menu" aria-label="Side Panel" href="#" title="Navigation">
				<span class="icon icon-menu" aria-hidden="true"></span>
			</a>
			<a class="nav-button nav-sidepanel-button show-menu" aria-label="Side Panel" href="#sidepanel" title="Navigation">
				<span class="icon icon-menu" aria-hidden="true"></span>
			</a>

						<a class="nav-logo sso-enabled" href="/" aria-label="Gear Patrol Home" title="Gear Patrol Home">
				




	<svg viewBox="0 0 503 74" xmlns="http://www.w3.org/2000/svg">
  <g fill="#FFF" fill-rule="evenodd">
    <path d="M28.86 73.46H10.493C4.304 73.46 0 69.158 0 62.967V10.495C0 4.303 4.303 0 10.494 0H28.86c6.192 0 10.495 4.303 10.495 10.495V19.1H28.86V9.97H10.494v53.521H28.86V41.348h-8.92v-9.97h19.415v31.589c0 6.19-4.303 10.493-10.495 10.493M49.847 0h37.255v9.97h-26.76v21.408h21.513v9.97H60.342V63.49h26.76v9.97H49.847zM125.196 48.484L118.06 16.37l-7.24 32.113h14.377zm2.308 9.97h-18.995l-3.357 15.006H94.448L112.603 0h10.914l18.155 73.46h-10.81l-3.358-15.006zM160.037 31.378h18.365V9.97h-18.365v21.408zM149.54 73.46V0h28.86c6.192 0 10.494 4.304 10.494 10.495v20.358c0 6.191-4.302 10.495-10.494 10.495h-.42L189.42 73.46H178.82l-11.438-32.112h-7.346V73.46H149.54zM237.692 31.378h18.365V9.97h-18.365v21.408zM227.198 73.46V0h28.859c6.192 0 10.495 4.304 10.495 10.495v20.358c0 6.191-4.303 10.495-10.495 10.495h-18.365V73.46h-10.494zM299.398 48.484l-7.135-32.113-7.242 32.113h14.377zm2.31 9.97h-18.996l-3.358 15.006H268.65L286.806 0h10.914l18.155 73.46h-10.81l-3.357-15.006zM330.462 73.46V9.97h-15.428V0h41.347v9.97h-15.425v63.49zM376.532 31.378h18.364V9.97h-18.364v21.408zM366.037 73.46V0h28.859c6.19 0 10.493 4.304 10.493 10.495v20.358c0 6.191-4.302 10.495-10.493 10.495h-.42l11.437 32.112h-10.598l-11.437-32.112h-7.346V73.46h-10.495zM426.903 63.491h18.365V9.971h-18.365v53.52zM416.41 10.495C416.41 4.304 420.71 0 426.903 0h18.365c6.191 0 10.494 4.304 10.494 10.495v52.472c0 6.19-4.303 10.493-10.494 10.493h-18.365c-6.192 0-10.493-4.302-10.493-10.493V10.495zM466.257 0h10.494V63.49h26.236v9.97h-36.73z"/>
  </g>
</svg>


			</a>

						
											<div class="nav-scrollable">
					<div class="nav-scrollable-inner">
						<ul class="nav-menu nav-mobile-content nav-primary-menu nav-mobile-mode active"><li class="nav-item" data-id="1"><a href="/buying-guides"  >Buying Guides</a></li>
<li class="nav-item" data-id="2"><a href="/deals/"  >Deals</a></li>
<li class="nav-item" data-id="3"><a href="/today-in-gear"  >Today in Gear</a></li>
<li class="nav-item" data-id="4"><a href="https://studios.gearpatrol.com/" target="_blank" rel="nofollow">Studios</a></li>
<li class="nav-item" data-id="5"><a href="/about/a40849193/about-gear-patrol-magazine/"  >Magazine</a></li></ul>
					</div>
				</div>
			
																							<a class="top-nav-subscribe" href="https://email.gearpatrol.com/subscribe">
					Newsletter
				</a>

			
							<div class="account-dropdown-container">
					<a class="nav-button account-button" rel="nofollow" href="/auth/csrf?action=login&return_url=https://www.gearpatrol.com/tech/a41103659/apple-iphone-14-event-announcements/">
						<span class="account-text" data-account="Account" data-login="Sign In">Sign In</span>
					</a>
											<div class="account-dropdown">
							<div class="account-dropdown-links">
								<a class="account-dropdown-link account-link" rel="nofollow" href="/auth/csrf?action=account&amp;return_url=https://www.gearpatrol.com/tech/a41103659/apple-iphone-14-event-announcements/">My Account</a>
																<a class="account-dropdown-link account-sign-out" rel="nofollow" href="/auth/csrf?action=logout&return_url=https://www.gearpatrol.com/tech/a41103659/apple-iphone-14-event-announcements/">Sign Out</a>
							</div>
						</div>
									</div>
					</div>
	</div>
</nav>
<nav class="nav-placeholder"></nav>
<div class="oop-ad ">
	<div id="gpt-ad-oop-1" class="ad-container"></div>
</div>

				<main class="site-content">
					<div id="searchoverlay" class="search-overlay" role="dialog" aria-modal="true" aria-label="Search">
	<div class="search-overlay-inner">
		<a href="#">
			<span class="search-overlay-close-button" aria-label="Close">
				<span class="icon icon-close01" aria-hidden="true"></span>
			</span>
		</a>

		


<form class="search-form search-overlay-form" action="/search/">
	<input type="search" id="search-input" class="search-input" name="q" value="" placeholder="search" autocomplete="off">

	<label class="search-label" for="search-input">Type keyword(s) to search</label>
</form>


		<div class="search-overlay-autosuggest">
	<ul class="search-overlay-autosuggest-list">
	</ul>
</div>

	</div>
</div>




	<div class="top-pathing">
		<div class="top-pathing-inner">
							
















<div class="simple-item top-pathing-item show-numbers">

			
			<a href="/deals/a34849668/best-deals/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="The Best Deals You Can Shop Online" data-vars-ga-position="1" data-vars-ga-total-positions="5">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title=""
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/con-21-070-web-labor-day-deals-image-lead-1629922829.jpg?crop=1xw:0.8878529568460309xh;center,top&amp;resize=320:*"
								data-sizes="auto"
												data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/con-21-070-web-labor-day-deals-image-lead-1629922829.jpg?crop=1xw:0.8878529568460309xh;center,top&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/con-21-070-web-labor-day-deals-image-lead-1629922829.jpg?crop=1xw:0.8878529568460309xh;center,top&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/con-21-070-web-labor-day-deals-image-lead-1629922829.jpg?crop=1xw:0.8878529568460309xh;center,top&amp;resize=480:* 480w"
			/>
			
					<div class="top-pathing-label">
				Today&#039;s Top Stories
			</div>
			
</div>


		
			<div class="simple-item-index">
			1
		</div>
	
				<div class="top-pathing-item-wrap">
	
	
		








	



<div class="simple-item-title item-title">The Best Deals You Can Shop Online</div>

		

		
		
			</div>
	
			</a>
	</div>

							
















<div class="simple-item top-pathing-item show-numbers">

			
			<a href="/style/a40796976/talking-points-aether-ojai-boot/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Stay Adventure Ready with AETHER&#039;s New Ojai Boot " data-vars-ga-position="2" data-vars-ga-total-positions="5">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title=""
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/atr-22-004-tps-aug-lead-1659541687.jpg?crop=1.00xw:1.00xh;0,0&amp;resize=320:*"
								data-sizes="auto"
												data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/atr-22-004-tps-aug-lead-1659541687.jpg?crop=1.00xw:1.00xh;0,0&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/atr-22-004-tps-aug-lead-1659541687.jpg?crop=1.00xw:1.00xh;0,0&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/atr-22-004-tps-aug-lead-1659541687.jpg?crop=1.00xw:1.00xh;0,0&amp;resize=480:* 480w"
			/>
			
			
</div>


		
			<div class="simple-item-index">
			2
		</div>
	
				<div class="top-pathing-item-wrap">
	
	
		








	



<div class="simple-item-title item-title">Stay Adventure Ready with AETHER's New Ojai Boot</div>

				


















				<div class="sponsor sponsor-inline simple-item-sponsor presented-by">
							<div class="sponsor-bar-inner">
						<div class="sponsor-label">
									Presented by
							</div>

						
										
												
				
								
								
								
				<div class="sponsor-image">
																Aether
									</div>
					</div>
	</div>
		<div class="sponsor-bar-placeholder">
	</div>

	
	

	

		
		
			</div>
	
			</a>
	</div>

							
















<div class="simple-item top-pathing-item show-numbers">

			
			<a href="/food/drinks/a40884473/best-cheap-beers/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="These Are the Cheap Beers Even Beer Experts Drink" data-vars-ga-position="3" data-vars-ga-total-positions="5">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title=""
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/lead-image-article-2-1661295764.jpg?crop=1.00xw:0.750xh;0,0.135xh&amp;resize=320:*"
								data-sizes="auto"
												data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/lead-image-article-2-1661295764.jpg?crop=1.00xw:0.750xh;0,0.135xh&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/lead-image-article-2-1661295764.jpg?crop=1.00xw:0.750xh;0,0.135xh&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/lead-image-article-2-1661295764.jpg?crop=1.00xw:0.750xh;0,0.135xh&amp;resize=480:* 480w"
			/>
			
			
</div>


		
			<div class="simple-item-index">
			3
		</div>
	
				<div class="top-pathing-item-wrap">
	
	
		








	



<div class="simple-item-title item-title">These Are the Cheap Beers Even Beer Experts Drink</div>

		

		
		
			</div>
	
			</a>
	</div>

							
















<div class="simple-item top-pathing-item show-numbers">

			
			<a href="/style/a40958473/peak-design-vs-away-duffel-bags/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Away vs. Peak Design: 2 Duffle Bags, Reviewed" data-vars-ga-position="4" data-vars-ga-total-positions="5">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title=""
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/away-vs-peak-design-duffel-bags-lead-2-1661205615.jpg?crop=1.00xw:0.752xh;0,0.156xh&amp;resize=320:*"
								data-sizes="auto"
												data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/away-vs-peak-design-duffel-bags-lead-2-1661205615.jpg?crop=1.00xw:0.752xh;0,0.156xh&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/away-vs-peak-design-duffel-bags-lead-2-1661205615.jpg?crop=1.00xw:0.752xh;0,0.156xh&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/away-vs-peak-design-duffel-bags-lead-2-1661205615.jpg?crop=1.00xw:0.752xh;0,0.156xh&amp;resize=480:* 480w"
			/>
			
			
</div>


		
			<div class="simple-item-index">
			4
		</div>
	
				<div class="top-pathing-item-wrap">
	
	
		








	



<div class="simple-item-title item-title">Away vs. Peak Design: 2 Duffle Bags, Reviewed</div>

		

		
		
			</div>
	
			</a>
	</div>

							
















<div class="simple-item top-pathing-item show-numbers">

			
			<a href="/deals/a41018267/deals-of-note-prrl-labs/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Shop Prrl Labs Futuristic Cannabis Accessories" data-vars-ga-position="5" data-vars-ga-total-positions="5">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title=""
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/pla-22-001-don-aug-lead-1661875682.jpg?crop=1.00xw:0.753xh;0,0.225xh&amp;resize=320:*"
								data-sizes="auto"
												data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/pla-22-001-don-aug-lead-1661875682.jpg?crop=1.00xw:0.753xh;0,0.225xh&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/pla-22-001-don-aug-lead-1661875682.jpg?crop=1.00xw:0.753xh;0,0.225xh&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/pla-22-001-don-aug-lead-1661875682.jpg?crop=1.00xw:0.753xh;0,0.225xh&amp;resize=480:* 480w"
			/>
			
			
</div>


		
			<div class="simple-item-index">
			5
		</div>
	
				<div class="top-pathing-item-wrap">
	
	
		








	



<div class="simple-item-title item-title">Shop Prrl Labs Futuristic Cannabis Accessories</div>

				


















				<div class="sponsor sponsor-inline simple-item-sponsor presented-by">
							<div class="sponsor-bar-inner">
						<div class="sponsor-label">
									Presented by
							</div>

						
										
												
				
								
								
								
				<div class="sponsor-image">
																PRLL Labs
									</div>
					</div>
	</div>
		<div class="sponsor-bar-placeholder">
	</div>

	
	

	

		
		
			</div>
	
			</a>
	</div>

					</div>
	</div>
<div class="leaderboard-ad "> 
	<div id="gpt-leaderboard-ad"  class="ad-container"></div>
</div>



















	



<header class="content-header standard-header"><div class="affiliate-disclaimer bar-content-disclaimer  hidden">
	<p class="affiliate-disclaimer-detail">
		<span class="wait-font-load"> 			Every product is carefully selected by our editors. If you buy from a link, we may earn a commission.

					</span>
	</p>
</div>

	
	<div class="content-header-inner">
				





							<h1 class="content-hed standard-hed"><span class="wait-font-load">iPhone 14 Pro, Apple Watch Ultra, and More: Everything Apple Announced Today</span></h1>
		
		
					<div class="content-dek standard-dek wait-font-load"><p>We round up all the cool new gadgets that Apple just announced at today's big iPhone event.</p></div>
		
		












<div class="content-info standard-info jump-btn">
	<div class="content-info-metadata">
										



	<div class="byline-with-image">
		<div class="content-info-byline-image" aria-hidden="true">
								
	
						<img class="lazyload lazyimage" alt="" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://hips.hearstapps.com/rover/profile_photos/2e6a5ed2-0ba6-4a54-8b7e-3fc2f829154d_1593673973.jpg?fill=1:1&amp;resize=80:*" data-sizes="auto" data-srcset=""></div>

				<!-- shared/byline -->

	
		




	<div class="byline ">
		<span class="wait-font-load"> By
							<a class="byline-name" href="/author/221276/Tucker-Bowe/" data-vars-ga-ux-element="Byline" data-vars-ga-call-to-action="Tucker  Bowe"><span class="byline-name">Tucker  Bowe</span></a>					</span>
	</div>
<!-- / shared/byline -->

	</div>

		
						<time class="content-info-date wait-font-load" datetime="2022-09-07T17:11:18.845693Z">
											Sep 7, 2022
					</time></div>
	</div>

	</div>
</header><div class="content-container standard-container">
	<div class="standard-body">
					





		



			
		

	<div class="content-lede-image standard-lede-image">
				<div class="content-lede-image-wrap custom-lede-crop-mobile-only aspect-ratio-freeform" style="padding-bottom:52.4883%">
					
	
			<picture class=""><source srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/screen-shot-2022-09-07-at-2-11-23-pm-1662574441.png?resize=980:*" media="(min-width: 61.25rem)"></source><source srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/screen-shot-2022-09-07-at-2-11-23-pm-1662574441.png?resize=768:*" media="(min-width: 48rem)"></source><source srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/screen-shot-2022-09-07-at-2-11-23-pm-1662574441.png?resize=640:*" media="(min-width: 40.625rem)"></source><source srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/screen-shot-2022-09-07-at-2-11-23-pm-1662574441.png?crop=0.5248826291079812xw:1xh;center,top&amp;resize=640:*" media="(min-width: 30rem)"></source><source srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/screen-shot-2022-09-07-at-2-11-23-pm-1662574441.png?crop=0.5248826291079812xw:1xh;center,top&amp;resize=640:*" media="(min-width: 20rem)"></source><img alt="apple" title="" src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/screen-shot-2022-09-07-at-2-11-23-pm-1662574441.png?resize=640:*"></picture><div class="image-credit content-lede-image-credit">
	<span class="image-photo-credit">Apple</span></div>

					</div>
		
							</div>

		
		<div class="article-body-content standard-body-content">
			<p class="body-text">At Apple's first big hardware event of the fall came with a whole bunch of new gadgets. We got the new iPhones, as expected, in the form of the iPhone 14 and iPhone 14 Plus as well as the new iPhone 14 Pro and Pro Max. </p><p class="body-text">But on top of that, we got the new, rugged Apple Watch Ultra, which is <a class="body-link" href="https://www.gearpatrol.com/watches/a41106851/apple-watch-ultra/" target="_blank" data-vars-ga-outbound-link="https://www.gearpatrol.com/watches/a41106851/apple-watch-ultra/">staking its claim on the world of dive watches</a>, and a new iteration of the AirPods Pro. Here's what you need to know. </p><h3 class="body-h3">iPhone 14 Pro and Pro Max</h3><p class="body-text"></p><div class="embed embed-image embed-image-center embed-image-medium" data-align="center" data-size="medium">
	















<div class="embed-inner crop-original">
	<div class="embed-image-wrap aspect-ratio-original" style="padding-bottom:56.1022%">
													
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/screen-shot-2022-09-07-at-2-11-11-pm-1662574356.png?resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<picture class=""><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/screen-shot-2022-09-07-at-2-11-11-pm-1662574356.png?resize=768:*" media="(min-width: 61.25rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/screen-shot-2022-09-07-at-2-11-11-pm-1662574356.png?resize=980:*" media="(min-width: 48rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/screen-shot-2022-09-07-at-2-11-11-pm-1662574356.png?resize=640:*" media="(min-width: 30rem)"></source><img alt="apple" title="" class="lazyimage lazyload" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/screen-shot-2022-09-07-at-2-11-11-pm-1662574356.png?resize=480:*"></picture></div>

		</div>


		
<div class="image-credit embed-image-credit">
	<span class="image-photo-credit">Apple</span></div>



</div>
<p class="body-text"></p><p class="body-text">Apple has given its Pro models a new design &mdash; gone is the "notch" and in its place is a new "Dynamic Island" that houses the selfie and Face ID cameras. The Dynamic Island is neat because it acts as a notch but also a dedicated notification space that can display different information and adjust its size on the fly. In addition, these are the first iPhones with an always-on display that can display more information without killing battery life.</p><div class="embed embed-image embed-image-center embed-image-medium" data-align="center" data-size="medium">
	















<div class="embed-inner crop-original">
	<div class="embed-image-wrap aspect-ratio-original" style="padding-bottom:54.2958%">
													
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/screen-shot-2022-09-07-at-2-26-32-pm-1662575229.png?resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<picture class=""><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/screen-shot-2022-09-07-at-2-26-32-pm-1662575229.png?resize=768:*" media="(min-width: 61.25rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/screen-shot-2022-09-07-at-2-26-32-pm-1662575229.png?resize=980:*" media="(min-width: 48rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/screen-shot-2022-09-07-at-2-26-32-pm-1662575229.png?resize=640:*" media="(min-width: 30rem)"></source><img alt="apple" title="" class="lazyimage lazyload" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/screen-shot-2022-09-07-at-2-26-32-pm-1662575229.png?resize=480:*"></picture></div>

		</div>


		
<div class="image-credit embed-image-credit">
	<span class="image-photo-credit">Apple</span></div>



</div>
<p class="body-text">The Pro's sports a new 48-megapixel main camera with a quad-pixel sensor &mdash; the largest sensor ever in an iPhone (and 33% larger than the iPhone 13 Pro). It's significantly better at capturing low-light photos and has a new 2x telephoto lens. It also has an improved ultra-wide lens with a larger sensor for superior capture of low-light photos.</p><p class="body-text">The iPhone 14 Pro starts at $999 and the Pro Max at $1099 (no price hike on base models), both available for pre-order on September 9th and shipping on September 16th. <em></em><br></p><p class="body-h3">iPhone 14 and iPhone 14 Plus</p><p class="body-text"></p><div class="embed embed-image embed-image-center embed-image-medium" data-align="center" data-size="medium">
	















<div class="embed-inner crop-original">
	<div class="embed-image-wrap aspect-ratio-original" style="padding-bottom:56.7369%">
													
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/screen-shot-2022-09-07-at-1-49-40-pm-1662573015.png?resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<picture class=""><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/screen-shot-2022-09-07-at-1-49-40-pm-1662573015.png?resize=768:*" media="(min-width: 61.25rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/screen-shot-2022-09-07-at-1-49-40-pm-1662573015.png?resize=980:*" media="(min-width: 48rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/screen-shot-2022-09-07-at-1-49-40-pm-1662573015.png?resize=640:*" media="(min-width: 30rem)"></source><img alt="apple" title="" class="lazyimage lazyload" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/screen-shot-2022-09-07-at-1-49-40-pm-1662573015.png?resize=480:*"></picture></div>

		</div>


		
<div class="image-credit embed-image-credit">
	<span class="image-photo-credit">Apple</span></div>



</div>
 <p class="body-text"></p><p class="body-text">For baseline phones, Apple has the iPhone 14 and iPhone 14 Plus &mdash; that's right, the "mini" is no more. Instead, there's the 6.7-inch iPhone 14 Plus.   Both are decked out with Apple's new A15 Bionic processor. </p><p class="body-text">Apple has given the pair an improved rear camera system, with wide and ultra-wide cameras that have larger sensors and faster apertures, the result is significantly improved night shooting. They both have improved selfie cameras, too, which aim to improve low-light photos.</p><div class="embed embed-image embed-image-center embed-image-medium" data-align="center" data-size="medium">
	















<div class="embed-inner crop-original">
	<div class="embed-image-wrap aspect-ratio-original" style="padding-bottom:55.1662%">
													
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/screen-shot-2022-09-07-at-2-06-44-pm-1662574022.png?resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<picture class=""><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/screen-shot-2022-09-07-at-2-06-44-pm-1662574022.png?resize=768:*" media="(min-width: 61.25rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/screen-shot-2022-09-07-at-2-06-44-pm-1662574022.png?resize=980:*" media="(min-width: 48rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/screen-shot-2022-09-07-at-2-06-44-pm-1662574022.png?resize=640:*" media="(min-width: 30rem)"></source><img alt="apple" title="" class="lazyimage lazyload" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/screen-shot-2022-09-07-at-2-06-44-pm-1662574022.png?resize=480:*"></picture></div>

		</div>


		
<div class="image-credit embed-image-credit">
	<span class="image-photo-credit">Apple</span></div>



</div>
<p class="body-text">The new iPhone 14s (Pro and otherwise) also come with new safety features: Both iPhone 14 models have crash detection (just like the new Apple Watches). They also have emergency satellite connectivity, which Apple calls Emergency SOS via satellite, so you can get a signal during an emergency, even if you're off the grid with no Wi-Fi or or cellular.</p><p class="body-text">The iPhone 14 and 14 Plus start at $799 and $899 respectively, available for preorder on September 9th. The iPhone 14 will ship in September, but the iPhone 14 Plus will ship a little later, in October. </p><p class="body-h3">Apple Watch Ultra <br></p><div class="embed embed-image embed-image-center embed-image-medium" data-align="center" data-size="medium">
	















<div class="embed-inner crop-original">
	<div class="embed-image-wrap aspect-ratio-original" style="padding-bottom:40.3386%">
													
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/screen-shot-2022-09-07-at-1-37-10-pm-1662572329.png?crop=1.00xw:0.680xh;0,0.320xh&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<picture class=""><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/screen-shot-2022-09-07-at-1-37-10-pm-1662572329.png?crop=1.00xw:0.680xh;0,0.320xh&amp;resize=768:*" media="(min-width: 61.25rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/screen-shot-2022-09-07-at-1-37-10-pm-1662572329.png?crop=1.00xw:0.680xh;0,0.320xh&amp;resize=980:*" media="(min-width: 48rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/screen-shot-2022-09-07-at-1-37-10-pm-1662572329.png?crop=1.00xw:0.680xh;0,0.320xh&amp;resize=640:*" media="(min-width: 30rem)"></source><img alt="apple watch" title="" class="lazyimage lazyload" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/screen-shot-2022-09-07-at-1-37-10-pm-1662572329.png?crop=1.00xw:0.680xh;0,0.320xh&amp;resize=480:*"></picture></div>

		</div>


		
<div class="image-credit embed-image-credit">
	<span class="image-photo-credit">Apple</span></div>



</div>
<p class="body-text">Apple's brand new, rugged Apple Watch is here, but it's not the "Pro." Instead, it's the "Ultra." </p><p class="body-text">Made of titanium, the Apple Watch Ultra is intended to be a sport watch, so it comes with a new, customizable "action" button, a larger digital crown designed to be used while wearing gloves, and only comes in cellular models. It's also got the biggest battery an Apple Watch has had, and Apple claims 36 hours, or a max of up to 60 hours in the upcoming low-power mode. </p><div class="embed embed-image embed-image-center embed-image-medium" data-align="center" data-size="medium">
	















<div class="embed-inner crop-original">
	<div class="embed-image-wrap aspect-ratio-original" style="padding-bottom:57.9285%">
													
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/screen-shot-2022-09-07-at-1-25-46-pm-1662571568.png?resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<picture class=""><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/screen-shot-2022-09-07-at-1-25-46-pm-1662571568.png?resize=768:*" media="(min-width: 61.25rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/screen-shot-2022-09-07-at-1-25-46-pm-1662571568.png?resize=980:*" media="(min-width: 48rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/screen-shot-2022-09-07-at-1-25-46-pm-1662571568.png?resize=640:*" media="(min-width: 30rem)"></source><img alt="apple watch ultra" title="" class="lazyimage lazyload" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/screen-shot-2022-09-07-at-1-25-46-pm-1662571568.png?resize=480:*"></picture></div>

		</div>


		
<div class="image-credit embed-image-credit">
	<span class="image-photo-credit">Apple</span></div>



</div>
<p class="body-text">The Apple Watch Ultra also <a class="body-link" href="https://www.gearpatrol.com/watches/a41106851/apple-watch-ultra/" target="_blank" data-vars-ga-outbound-link="https://www.gearpatrol.com/watches/a41106851/apple-watch-ultra/">has dive watches in its sights</a>. With a water resistance of WR100 and a partnership with the Oceanic+ app promises to turn the Apple Watch Ultra into a full-fledged dive computer. </p>




<div class="embed embed-editorial-links embed-center" data-align="center">
	<div class="editorial-links-header" role="heading" aria-level="2">
		Related Story
	</div>
	<div class="embed-inner editorial-links-inner">
												<a class="editorial-link-item" href="/watches/a41106851/apple-watch-ultra/" data-vars-ga-ux-element="Editorial Links" data-vars-ga-outbound-link="https://www.gearpatrol.com/watches/a41106851/apple-watch-ultra/" data-vars-ga-call-to-action="Apple Just Made a Dive Watch" data-vars-ga-position="1" data-vars-ga-total-positions="1">
					<div class="editorial-link-item-image">
							
	
						<img class="" alt="" title="" src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/screen-shot-2022-09-07-at-3-15-43-pm-1662578530.png?crop=1.00xw:0.803xh;0,0.0744xh&amp;resize=300:*" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/screen-shot-2022-09-07-at-3-15-43-pm-1662578530.png?crop=1.00xw:0.803xh;0,0.0744xh&amp;resize=300:*" height="151" width="300" aria-hidden="true" srcset=""></div>
					<div class="editorial-link-item-title">Apple Just Made a Dive Watch</div>
				</a>
						</div>
</div>

<p class="body-text">All models of Apple Watch Ultra will start at $799, available for order today.</p><h3 class="body-h3">AirPods Pro (Gen 2)</h3><div class="embed embed-image embed-image-center embed-image-medium" data-align="center" data-size="medium">
	















<div class="embed-inner crop-original">
	<div class="embed-image-wrap aspect-ratio-original" style="padding-bottom:54.9411%">
													
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/screen-shot-2022-09-07-at-1-48-05-pm-1662573488.png?resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<picture class=""><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/screen-shot-2022-09-07-at-1-48-05-pm-1662573488.png?resize=768:*" media="(min-width: 61.25rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/screen-shot-2022-09-07-at-1-48-05-pm-1662573488.png?resize=980:*" media="(min-width: 48rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/screen-shot-2022-09-07-at-1-48-05-pm-1662573488.png?resize=640:*" media="(min-width: 30rem)"></source><img alt="apple" title="" class="lazyimage lazyload" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/screen-shot-2022-09-07-at-1-48-05-pm-1662573488.png?resize=480:*"></picture></div>

		</div>


		
<div class="image-credit embed-image-credit">
	<span class="image-photo-credit">Apple</span></div>



</div>
<p class="body-text">Apple's newest generation of the AirPods Pro sport a new H2 chip enabling improved audio and active noise-cancellation. Apple claims the noise-cancellation has improved by about two-fold, plus the 'Pods Pro now support Personalized Spatial Audio and a new Adaptive Transparency mode that automatically adjusts audio depending on your environment. </p><p class="body-text">New touch controls allow you to control volume from the device itself, the second gen Pros should have improved battery life. The Pros now boast integrated precision finding (just like AirTags) to help you find them when lost, plus a built-in speaker on the case. And they can wirelessly charge with a Qi charger or Apple Watch charging puck.</p><p class="body-text">The AirPods Pro will run you $249. They'll be available to order on September 9th and ship worldwide on September 23rd. </p><h3 class="body-h3">Apple Watch Series 8 and Apple Watch SE</h3><div class="embed embed-image embed-image-center embed-image-medium" data-align="center" data-size="medium">
	















<div class="embed-inner crop-original">
	<div class="embed-image-wrap aspect-ratio-original" style="padding-bottom:60.2600%">
													
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/screen-shot-2022-09-07-at-1-07-51-pm-1662570530.png?crop=0.886xw:1.00xh;0.0656xw,0&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<picture class=""><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/screen-shot-2022-09-07-at-1-07-51-pm-1662570530.png?crop=0.886xw:1.00xh;0.0656xw,0&amp;resize=768:*" media="(min-width: 61.25rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/screen-shot-2022-09-07-at-1-07-51-pm-1662570530.png?crop=0.886xw:1.00xh;0.0656xw,0&amp;resize=980:*" media="(min-width: 48rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/screen-shot-2022-09-07-at-1-07-51-pm-1662570530.png?crop=0.886xw:1.00xh;0.0656xw,0&amp;resize=640:*" media="(min-width: 30rem)"></source><img alt="apple" title="" class="lazyimage lazyload" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/screen-shot-2022-09-07-at-1-07-51-pm-1662570530.png?crop=0.886xw:1.00xh;0.0656xw,0&amp;resize=480:*"></picture></div>

		</div>


		
<div class="image-credit embed-image-credit">
	<span class="image-photo-credit">Apple</span></div>



</div>
<p class="body-text">Apple's new non-Ultra watch, the Series 8, looks very similar to the previous Series 7. The difference is primarily on the inside.</p><p class="body-text">The Series 8 has temperature sensor that enables advanced cycling tracking for women by monitoring baseline body temperature. Using that information, it can estimate when women are ovulating and can give them valuable information regarding potential deviations in their cycle. The Series 8 also sports a new internal gyroscope and accelerometer that can tell if you're in a car crash and then contact help.</p><p class="body-text">The Apple Watch also has a new "low power mode" designed to help your watch's battery last longer (up to 36 hours on a charge, according to Apple), and isn't exclusive to the new Series 8; it'll becoming to the Series 4 and newer, providing that watch is running watchOS 9 or later. </p><p class="body-text">The Apple Watch Series 8 starts at $399 and comes with 3 months of Apple Fitness+. It's available to order today, and ships on September 16th. </p><div class="embed embed-image embed-image-center embed-image-medium" data-align="center" data-size="medium">
	















<div class="embed-inner crop-original">
	<div class="embed-image-wrap aspect-ratio-original" style="padding-bottom:48.3766%">
													
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/screen-shot-2022-09-07-at-1-21-27-pm-1662571303.png?resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<picture class=""><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/screen-shot-2022-09-07-at-1-21-27-pm-1662571303.png?resize=768:*" media="(min-width: 61.25rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/screen-shot-2022-09-07-at-1-21-27-pm-1662571303.png?resize=980:*" media="(min-width: 48rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/screen-shot-2022-09-07-at-1-21-27-pm-1662571303.png?resize=640:*" media="(min-width: 30rem)"></source><img alt="apple watch se" title="" class="lazyimage lazyload" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/screen-shot-2022-09-07-at-1-21-27-pm-1662571303.png?resize=480:*"></picture></div>

		</div>


		
<div class="image-credit embed-image-credit">
	<span class="image-photo-credit">Apple</span></div>



</div>
<p class="body-text">The Apple Watch SE, Apple's more affordable version of the Apple Watch, now comes in a colors for its second generation. It's also available to order today, shipping on September 16th.   </p><p class="body-text"></p>


						
						
										<div id="journey-inline"></div>


			
			
<div class="spotim-module"></div>
<script type="text/template" id="spotim-disclaimer">
    This commenting section is created and maintained by a third party, and imported onto this page. You may be able to find more information on their web site.
</script></div>

		

	</div>

	<div class="content-rail standard-rail">
					
<div class="vertical-ad standard-article-vertical-ad ">
	<div class="breaker-ad-text">Advertisement - Continue Reading Below</div>
	<div id="gpt-ad-vertical-top" class="ad-container"></div>
</div>

		
					
<div class="deferred-recirculation-module" data-template="#recirculation-module-template"></div>

			</div>
</div>

<!-- shared/article-marketplace-horizontal.twig -->
<div id="article-marketplace-horizontal"></div>
<!-- / shared/article-marketplace-horizontal.twig -->
<!-- shared/end-of-content.twig -->
	<div class="end-of-content-module">
		<div class="eoc-ad"></div>
	</div>
<!-- / shared/end-of-content.twig -->
<!-- shared/module-recommended.twig -->
<div id="module-recommended" class="recommended-module"></div>
<!-- / shared/module-recommended.twig -->
<div id="mobile-adhesion-unit" class="mobile-adhesion-unit open">
	<div id="adAdhesion"></div>
	<button class="mobile-adhesion-unit-close-button"></button>
</div>
<script id="gallery-list-template" type="text/template">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</script>




	<div class="transporter">
		<div class="transporter-header" role="heading" aria-level="2">
			<div class="transporter-header-inner">
								<span class="transporter-label">More From</span>
									<a class="transporter-hed" href="/news-product-releases/">News & Product Releases</a>
							</div>
		</div>

									
				



<div class="feed feed-transporter feed-transporter-with-ads"
	data-params="&quot;{}&quot;"
	data-pagesize=""
	>
								
						
																	
													
			
















<div class="simple-item transporter-simple-item ">

			
			<a href="/outdoors/a41105617/snow-peak-fall-winter-apparel-collection/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Snow Peak&#039;s New Fall/Winter Apparel Looks Stellar" data-vars-ga-outbound-link="https://www.gearpatrol.com/outdoors/a41105617/snow-peak-fall-winter-apparel-collection/" data-vars-ga-position="1" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title=""
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/snow-peak-aw22-lead-1662564160.jpg?crop=1xw:0.75xh;center,top&amp;resize=480:*"
								data-sizes="auto"
												data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/snow-peak-aw22-lead-1662564160.jpg?crop=1xw:0.75xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/snow-peak-aw22-lead-1662564160.jpg?crop=1xw:0.75xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/snow-peak-aw22-lead-1662564160.jpg?crop=1xw:0.75xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/snow-peak-aw22-lead-1662564160.jpg?crop=1xw:0.75xh;center,top&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Snow Peak's New Fall/Winter Apparel Looks Stellar</div>

		

		
		
	
			</a>
	</div>


																														
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">

			
			<a href="/outdoors/a41105116/shelter-by-cinch-release/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Elevate Your Campsite With This New Pop-Up Tarp" data-vars-ga-outbound-link="https://www.gearpatrol.com/outdoors/a41105116/shelter-by-cinch-release/" data-vars-ga-position="2" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title=""
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/tarp-shelter-lead-1662562198.jpg?crop=1.00xw:0.751xh;0,0.149xh&amp;resize=480:*"
								data-sizes="auto"
												data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/tarp-shelter-lead-1662562198.jpg?crop=1.00xw:0.751xh;0,0.149xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/tarp-shelter-lead-1662562198.jpg?crop=1.00xw:0.751xh;0,0.149xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/tarp-shelter-lead-1662562198.jpg?crop=1.00xw:0.751xh;0,0.149xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/tarp-shelter-lead-1662562198.jpg?crop=1.00xw:0.751xh;0,0.149xh&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Elevate Your Campsite With This New Pop-Up Tarp</div>

		

		
		
	
			</a>
	</div>


															<hr class="horizontal-rule-mobile">
																											
			  	<div class="breaker-ad transporter-vertical-ad">
				<div class="breaker-ad-text">Advertisement - Continue Reading Below</div>
		<div id="gpt-ad-vertical-bottom" class="ad-container"></div>
	</div>

												
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-tablet ">

			
			<a href="/deals/a35730687/patio-furniture-sales/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="These Are the Best Labor Day Patio Furniture Sales" data-vars-ga-outbound-link="https://www.gearpatrol.com/deals/a35730687/patio-furniture-sales/" data-vars-ga-position="4" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/287972366-1949410625247576-3122455227633005163-n-1661871061.png?crop=1xw:0.8888888888888888xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
						<img class="lazyload lazyimage" alt="" title="Outer&#x20;patio&#x20;furniture"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/287972366-1949410625247576-3122455227633005163-n-1661871061.png?crop=1xw:0.8888888888888888xh;center,top&amp;resize=480:*"
								data-sizes="auto"
												data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/287972366-1949410625247576-3122455227633005163-n-1661871061.png?crop=1xw:0.8888888888888888xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/287972366-1949410625247576-3122455227633005163-n-1661871061.png?crop=1xw:0.8888888888888888xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/287972366-1949410625247576-3122455227633005163-n-1661871061.png?crop=1xw:0.8888888888888888xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/287972366-1949410625247576-3122455227633005163-n-1661871061.png?crop=1xw:0.8888888888888888xh;center,top&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">These Are the Best Labor Day Patio Furniture Sales</div>

		

		
		
	
			</a>
	</div>


																						<hr class="horizontal-rule-tablet">
																	
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">

			
			<a href="/cars/g39176284/ford-mustang-future-2023/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="The Next Ford Mustang: What You Need to Know" data-vars-ga-outbound-link="https://www.gearpatrol.com/cars/g39176284/ford-mustang-future-2023/" data-vars-ga-position="5" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title=""
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/all-new-2024-mustang-debut-22-dream-cruise-42-1661872210.jpg?crop=0.728xw:0.547xh;0.123xw,0.349xh&amp;resize=480:*"
								data-sizes="auto"
												data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/all-new-2024-mustang-debut-22-dream-cruise-42-1661872210.jpg?crop=0.728xw:0.547xh;0.123xw,0.349xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/all-new-2024-mustang-debut-22-dream-cruise-42-1661872210.jpg?crop=0.728xw:0.547xh;0.123xw,0.349xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/all-new-2024-mustang-debut-22-dream-cruise-42-1661872210.jpg?crop=0.728xw:0.547xh;0.123xw,0.349xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/all-new-2024-mustang-debut-22-dream-cruise-42-1661872210.jpg?crop=0.728xw:0.547xh;0.123xw,0.349xh&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">The Next Ford Mustang: What You Need to Know</div>

		

		
		
	
			</a>
	</div>


															<hr class="horizontal-rule-mobile">
																								
						
																	
													
			
















<div class="simple-item transporter-simple-item ">

			
			<a href="/cars/g41095417/vw-id-buzz-2024/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="The Volkswagen ID. Buzz: What You Need to Know" data-vars-ga-outbound-link="https://www.gearpatrol.com/cars/g41095417/vw-id-buzz-2024/" data-vars-ga-position="6" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title=""
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/large-15379-id-buzz-europeanmodel-1662490870.jpg?crop=0.587xw:0.440xh;0.122xw,0.363xh&amp;resize=480:*"
								data-sizes="auto"
												data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/large-15379-id-buzz-europeanmodel-1662490870.jpg?crop=0.587xw:0.440xh;0.122xw,0.363xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/large-15379-id-buzz-europeanmodel-1662490870.jpg?crop=0.587xw:0.440xh;0.122xw,0.363xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/large-15379-id-buzz-europeanmodel-1662490870.jpg?crop=0.587xw:0.440xh;0.122xw,0.363xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/large-15379-id-buzz-europeanmodel-1662490870.jpg?crop=0.587xw:0.440xh;0.122xw,0.363xh&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">The Volkswagen ID. Buzz: What You Need to Know</div>

		

		
		
	
			</a>
	</div>


																														
						
																																			
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-mobile grid-simple-item-last-tablet ">

			
			<a href="/style/a41093566/j-crew-bowery-mens-store/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Can J.Crew Open the Coolest Menswear Store in NYC?" data-vars-ga-outbound-link="https://www.gearpatrol.com/style/a41093566/j-crew-bowery-mens-store/" data-vars-ga-position="7" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="JCrew&#x20;Reportedly&#x20;Planning&#x20;Bankruptcy&#x20;Filing"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/person-walks-past-a-j-crew-store-on-may-1-2020-in-new-york-news-photo-1662487430.jpg?crop=1.00xw:0.748xh;0,0&amp;resize=480:*"
								data-sizes="auto"
												data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/person-walks-past-a-j-crew-store-on-may-1-2020-in-new-york-news-photo-1662487430.jpg?crop=1.00xw:0.748xh;0,0&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/person-walks-past-a-j-crew-store-on-may-1-2020-in-new-york-news-photo-1662487430.jpg?crop=1.00xw:0.748xh;0,0&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/person-walks-past-a-j-crew-store-on-may-1-2020-in-new-york-news-photo-1662487430.jpg?crop=1.00xw:0.748xh;0,0&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/person-walks-past-a-j-crew-store-on-may-1-2020-in-new-york-news-photo-1662487430.jpg?crop=1.00xw:0.748xh;0,0&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Can J.Crew Open the Coolest Menswear Store in NYC?</div>

		

		
		
	
			</a>
	</div>


															<hr class="horizontal-rule-mobile">
																<hr class="horizontal-rule-tablet">
																	
						
																	
													
			
















<div class="simple-item transporter-simple-item ">

			
			<a href="/deals/g34629934/brooklinen-sale/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Upgrade Your Bedding With 15% off at Brooklinen" data-vars-ga-outbound-link="https://www.gearpatrol.com/deals/g34629934/brooklinen-sale/" data-vars-ga-position="8" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/screen-shot-2021-12-17-at-10-41-55-am-1639755738.png?crop=1.00xw:0.503xh;0,0.370xh&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
						<img class="lazyload lazyimage" alt="" title="Brooklinen&#x20;sale"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/screen-shot-2021-12-17-at-10-41-55-am-1639755738.png?crop=1.00xw:0.503xh;0,0.370xh&amp;resize=480:*"
								data-sizes="auto"
												data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/screen-shot-2021-12-17-at-10-41-55-am-1639755738.png?crop=1.00xw:0.503xh;0,0.370xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/screen-shot-2021-12-17-at-10-41-55-am-1639755738.png?crop=1.00xw:0.503xh;0,0.370xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/screen-shot-2021-12-17-at-10-41-55-am-1639755738.png?crop=1.00xw:0.503xh;0,0.370xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/screen-shot-2021-12-17-at-10-41-55-am-1639755738.png?crop=1.00xw:0.503xh;0,0.370xh&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Upgrade Your Bedding With 15% off at Brooklinen</div>

		

		
		
	
			</a>
	</div>


																														
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">

			
			<a href="/deals/g36504933/rei-sale/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Save Up to 50% with REI&#039;s Extended Labor Day Deals" data-vars-ga-outbound-link="https://www.gearpatrol.com/deals/g36504933/rei-sale/" data-vars-ga-position="9" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/00-social-side-of-layering-1661789613.png?crop=1.00xw:1.00xh;0,0&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
						<img class="lazyload lazyimage" alt="" title="REI"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/00-social-side-of-layering-1661789613.png?crop=1.00xw:1.00xh;0,0&amp;resize=480:*"
								data-sizes="auto"
												data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/00-social-side-of-layering-1661789613.png?crop=1.00xw:1.00xh;0,0&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/00-social-side-of-layering-1661789613.png?crop=1.00xw:1.00xh;0,0&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/00-social-side-of-layering-1661789613.png?crop=1.00xw:1.00xh;0,0&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/00-social-side-of-layering-1661789613.png?crop=1.00xw:1.00xh;0,0&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Save Up to 50% with REI's Extended Labor Day Deals</div>

		

		
		
	
			</a>
	</div>


															<hr class="horizontal-rule-mobile">
																								
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-tablet ">

			
			<a href="/fitness/a41092581/nike-forward-launch/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Nike Forward Looks to Innovate Apparel Creation" data-vars-ga-outbound-link="https://www.gearpatrol.com/fitness/a41092581/nike-forward-launch/" data-vars-ga-position="10" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title=""
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/nike-forward-campaign-lead-1662478609.jpg?crop=1xw:0.75xh;center,top&amp;resize=480:*"
								data-sizes="auto"
												data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/nike-forward-campaign-lead-1662478609.jpg?crop=1xw:0.75xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/nike-forward-campaign-lead-1662478609.jpg?crop=1xw:0.75xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/nike-forward-campaign-lead-1662478609.jpg?crop=1xw:0.75xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/nike-forward-campaign-lead-1662478609.jpg?crop=1xw:0.75xh;center,top&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Nike Forward Looks to Innovate Apparel Creation</div>

		

		
		
	
			</a>
	</div>


																						<hr class="horizontal-rule-tablet">
																	
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">

			
			<a href="/cars/a41092006/porsche-panamera-electric/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Porsche May Have a Fancy Panamera EV Coming" data-vars-ga-outbound-link="https://www.gearpatrol.com/cars/a41092006/porsche-panamera-electric/" data-vars-ga-position="11" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title=""
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/b-p20-0460-a5-rgb-1662474349.jpeg?crop=1.00xw:0.892xh;0,0.0712xh&amp;resize=480:*"
								data-sizes="auto"
												data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/b-p20-0460-a5-rgb-1662474349.jpeg?crop=1.00xw:0.892xh;0,0.0712xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/b-p20-0460-a5-rgb-1662474349.jpeg?crop=1.00xw:0.892xh;0,0.0712xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/b-p20-0460-a5-rgb-1662474349.jpeg?crop=1.00xw:0.892xh;0,0.0712xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/b-p20-0460-a5-rgb-1662474349.jpeg?crop=1.00xw:0.892xh;0,0.0712xh&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Porsche May Have a Fancy Panamera EV Coming</div>

		

		
		
	
			</a>
	</div>


															<hr class="horizontal-rule-mobile">
																	
		</div>


											<div class="leaderboard-ad transporter-ad"> 
	<div id="gpt-ad-leaderboard-bottom"  class="ad-container"></div>
</div>

						</div>
<div id="journey-modal-container"></div>
<script type="text/template" id="autosuggest-link-template">
	<li>
		<a href="<%= data.searchLink %>" class="search-overlay-autosuggest-link" data-type="<%= data.type %>" >
			<%= data.label %>
		</a>
	</li>
</script>
<script type="text/template" id="article-ad-breaker-template">
    	<div class="breaker-ad article-breaker-ad standard-article-breaker-ad">
				<div class="breaker-ad-text">Advertisement - Continue Reading Below</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="longform-breaker-template">
    	<div class="breaker-ad article-breaker-ad longform-article-breaker-ad">
				<div class="breaker-ad-text">Advertisement - Continue Reading Below</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="review-breaker-template">
    	<div class="breaker-ad article-breaker-ad review-article-breaker-ad">
				<div class="breaker-ad-text">Advertisement - Continue Reading Below</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="article-ad-rail-template">
  
<div class="vertical-ad right-rail-ad ">
	<div class="breaker-ad-text">Advertisement - Continue Reading Below</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="article-mobile-ad-breaker-template">
    	<div class="breaker-ad article-breaker-ad standard-article-breaker-ad mobile-breaker-ad">
				<div class="breaker-ad-text">Advertisement - Continue Reading Below</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="listicle-ad-breaker-template">
    	<div class="breaker-ad listicle-slide-list-ad">
				<div class="breaker-ad-text">Advertisement - Continue Reading Below</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="listicle-ad-rail-template">
  
<div class="vertical-ad right-rail-ad listicle--ad-rail ">
	<div class="breaker-ad-text">Advertisement - Continue Reading Below</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="slideshow-ad-breaker-template">
    	<div class="breaker-ad slideshow-list-ad">
				<div class="breaker-ad-text">Advertisement - Continue Reading Below</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="slideshow-top-ad-template">
    	<div class="breaker-ad slideshow-breaker-ad mobile-breaker-ad">
				<div class="breaker-ad-text">Advertisement - Continue Reading Below</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>
<script id="recirc-module-template" type="text/template">
	<div class="recirculation-module">
		<div class="recirculation-module-header">
			More From

			<a class="recirculation-module-feed-link" href="<%= data.feed.url %>"><%= data.feed.title %></a>
		</div>

		<div class="recirculation-module-inner">
			<% _.each( data.content, function( item, index ) { %>
				<div class="simple-item recirculation-module-item">
					<a
						href="<%= item.url %>"
						data-vars-ga-ux-element="Right Rail"
						data-vars-ga-call-to-action="<%= _.escape(item.title) %>"
						data-vars-ga-position="<%= index + 1 %>"
						data-vars-ga-total-positions="<%= data.content.length %>"
					>
						<div class="recirculation-module-image">
							<% if ( item.image ) { %>
								<div class="full-item-image item-image recirculation-image">
									

<img alt="" class="lazyload lazyimage" data-src="<%= item.image.src %>"
	<% if ( typeof item.image.srcset !== "undefined" && item.image.srcset.length ) { %>
		data-srcset="<%= item.image.srcset.join(",") %>"
	<% } %>
/>


									<%
	var displayTypeTitle = item.displaytype._attributes.title;
	var contentTypeTitle = item.contenttype._attributes.title;

	var contentTypeIcon = {
		"Quizzes": "quiz",
		"Video": "play"
	}[ contentTypeTitle ];

	var displayTypeIcon = {
		"Gallery": "gallery"
	}[ displayTypeTitle ];

	var acceptedContentTypes = contentTypeTitle === "Quizzes" || contentTypeTitle === "Video";
	var acceptedDisplayTypes = displayTypeTitle === "Gallery";

	var showIcons = acceptedContentTypes || acceptedDisplayTypes;
%>

<% if ( showIcons ) { %>
	<div class="content-type-icon">
		<i class="icon icon-<% if ( contentTypeIcon ) { %><%= contentTypeIcon %><% } else { %><%= displayTypeIcon %><% } %>"></i>
	</div>
<% } %>

								</div>
							<% } else { %>
								<div class="recirculation-content-indicator">
									<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

								</div>
							<% } %>
						</div>

						<span class="item-title recirculation-module-item-title"><%= item.title %></span>
					</a>

					<% if ( item.sponsor ) { %>
							

<%
	var sponsorClass = {
		"1": "no-logo",
		"2": "presented-by",
		"3": "brand-logo",
		"4": "provided-by",
		"5": "created-for",
		"6": "custom-label"
	}[ item.sponsor.type ],
	siteName = item.sitename,
	customLabelLong = item.sponsor.custom_label_long,
	customLabelShort = item.sponsor.custom_label_short;
%>

<% if ( sponsorClass != "no-logo" ) { %>
	<div class="sponsor sponsor-inline simple-item-sponsor recirculation-sponsor <%= sponsorClass %>">
		<div class="sponsor-label">
			<% if ( sponsorClass === "brand-logo" ) { %>
					<span class="site-name"><%= siteName %></span>
			<% } else if ( sponsorClass === "created-for" ) { %>
				<span class="created-for--short" >
					Created for
				</span>

				<span class="created-for--long" >
					Created by <%= siteName %> for
				</span>
			<% } else if ( sponsorClass === "custom-label" ) { %>
				<span class="custom-label--short" >
					<%= customLabelShort %>
				</span>

				<span class="custom-label--long" >
					<%= customLabelLong %>
				</span>
			<% } else { %>
				<% if ( sponsorClass === "presented-by" ) { %>
					Presented by
				<% } %>

				<% if ( sponsorClass === "provided-by" ) { %>
					Created by
				<% } %>
			<% } %>
		</div>
		<% if ( sponsorClass === "brand-logo" ) { %>
			<span class="sponsor-logo-separator">+ </span>
		<% } %>
		<div class="sponsor-image">
			<%= item.sponsor.brand %>
		</div>
			</div>
<% } %>

					<% } %>
				</div>
			<% } ); %>
		</div>
	</div>
</script>
<script id="related-module-template" type="text/template">
	<a class="related-content-link" href="<%= data.url %>">
		<div class="embed-related-content" data-related-id="<%= data.id %>" data-tracking-id="recirc-editorial" data-tracking-label="<%= data.title %>">
			<div class="image-container aspect-ratio-2x1">
				<% if ( data.image ) { %>
					

<img alt="" class="lazyload lazyimage" data-src="<%= data.image.src %>"
	<% if ( typeof data.image.srcset !== "undefined" && data.image.srcset.length ) { %>
		data-srcset="<%= data.image.srcset.join(",") %>"
	<% } %>
/>

				<% } else { %>
					<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

				<% } %>
			</div>
			<div class="info-container">
				<a class="item-title recirculation-module-item-title" href="<%= data.url %>"><%= data.title %></a>
			</div>
		</div>
	</a>
</script>
<script id="gallery-module-template" type="text/template">
	<div class="gallery-module <%= galleryHideBrands ? 'hide-brands' : '' %> <%= galleryHideVendors ? 'hide-vendors' : '' %> <%= galleryHideProsAndCons ? 'hide-pros-and-cons' : '' %>" data-gallery-id="<%= galleryId %>" data-gallery-slide-count="<%= data.length %>"
	role="region" aria-label="carousel" tabindex="0">
		<% if ( !gallerySuppressTitle ) { %>
			<h2 class="title"><%= title %></h2>
		<% } %>
		<div class="gallery-slide">
			<div class="slides">
				<div class="slides-inner">
					<% _.each( data, function( item, i ) { %>
						<div class="slide">
							<figure>
								<% if ( item.data.type == 'file' ) { %>
									<div class="loop" aria-label="<%= item.data.headline %>" tabindex="-1">
										<video data-src="<%= item.data.src %>" autoplay loop muted playsinline></video>
									</div>
								<% } else if ( item.data.type == 'video' ) { %>
									<div class="video" aria-label="<%= item.data.headline %>" tabindex="-1">
										<iframe src="<%= item.data.src %>" title="Video embed"></iframe>
									</div>
								<% } else if ( item.data.type == 'embed' && item.data.media.embed_type == 'youtube' ) { %>
									<div class="youtube" aria-label="<%= item.data.headline %>" tabindex="-1">
										<% if (!isAdsFree) { %>
											<%= item.data.media.lazy_embed_code %>
										<% } %>
									</div>
								<% } else if (!_.isUndefined(item.data.media)) { %>
									<div class="image">
										<img data-src="<%= item.data.media.src %>" data-srcset="
											<% _.each( item.data.media.srcset, function( srcset, i ) { %>
												<%= srcset.img %><% if (i !== item.data.media.srcset.length ) { %>, <% } %>
											<% }); %>
										" alt="<%= item.data.headline %>" tabindex="-1">
									</div>
								<% } %>
								<figcaption>
									<% if (data.length > lowSlideCount) { %>
										<p class="index"><%= i + 1 %><span class="index-text">of</span><%= data.length %></p>
									<% } %>
									<% if ( item.data.headline ) { %>
										<p class="headline"><%= item.data.headline %></p>
									<% } %>
									<% if ( item.data.dek ) { %>
										<%= item.data.dek.replace(/<img(.*?)>/g, '').replace(/<p>/g, '<p class="dek">') %>
									<% } %>
									<% if ( item.data.credit ) { %>
										<p class="credit"><%= item.data.credit %></p>
									<% } %>
									<% if ( item.data.copyright ) { %>
										<p class="copyright"><%= item.data.copyright %></p>
									<% } %>
								</figcaption>
							</figure>
						</div>
					<% }); %>
				</div>
				<ul class="actions">
					<li class="next" role="button" aria-label="next slide" tabindex="0"></li>
					<li class="previous" role="button" aria-label="previous slide" tabindex="0"></li>
				</ul>
			</div>
			<div class="caption" tabindex="0"></div>
			<% if (data.length <= lowSlideCount) { %>
				<div class="dots" role="navigation">
					<% _.each( data, function( item, i ) { %>
						<div class="dot<% if (i === 0) { %> active<% } %>" role="button" aria-label="jump to slide <%= i + 1 %>" tabindex="0" ><%= i + 1 %></div>
					<% }); %>
				</div>
			<% } %>
		</div>
		<% if (data.length > lowSlideCount) { %>
			<div class="thumbnails">
				<ul class="actions" role="navigation">
					<li class="previous" role="button" aria-label="previous thumbnails frame" tabindex="0"></li>
					<li class="next" role="button" aria-label="next thumbnails frame" tabindex="0"></li>
				</ul>
				<div class="thumbnails-inner">
					<% _.each( data, function( item, i ) { %>
						<div class="slide<% if (i === 0) { %> active<% } %>" role="button" aria-label="go to slide <%= i + 1 %>" tabindex="0">
							<% if (!isAdsFree || item.data.type != 'embed') { %>
								<img class="lazyload" data-src="<%= item.data.thumb.src %>" alt=""/>
							<% } %>
						</div>
					<% }); %>
				</div>
			</div>
		<% }%>
</script>





<script id="eoc-playlist-template" type="text/template" data-section-id="8335bf44-374b-47d8-9589-594b8e90312d">
		<div class="end-of-content-playlist" >
			<div class="video-header">
				<h2 class="watch-next-header" data-wn-label-body="More from Gear Patrol" >
					Watch Next
				</h2>
				<p class="video-title"></p>
			</div>

			<div id='watch-next-player'>
				


<div class="embed-wrapper iframe-wrapper" >
	<div class="glimmerPlayer extend-preroll-timeout media-loader lazyload"
		data-align=""
		data-media-id=""
		data-player-id="<%= data.embed_id %>"
		data-size=""
		data-autoplay="true"
		data-muted="true"
		data-sticky="true"
		data-sticky-container=""
		data-sharing="false"
		
		
		
								data-dock="false"
		
				>
			</div>
</div>

			</div>
		</div>
</script>

				</main>
					<!-- footers/main -->




<footer class="footer">
	<div class="footer-inner">
		<div class="footer-logo">
			<a href="/" aria-label="Gear Patrol Home" title="Gear Patrol Home">
				




	<svg viewBox="0 0 503 74" xmlns="http://www.w3.org/2000/svg">
  <g fill="#FFF" fill-rule="evenodd">
    <path d="M28.86 73.46H10.493C4.304 73.46 0 69.158 0 62.967V10.495C0 4.303 4.303 0 10.494 0H28.86c6.192 0 10.495 4.303 10.495 10.495V19.1H28.86V9.97H10.494v53.521H28.86V41.348h-8.92v-9.97h19.415v31.589c0 6.19-4.303 10.493-10.495 10.493M49.847 0h37.255v9.97h-26.76v21.408h21.513v9.97H60.342V63.49h26.76v9.97H49.847zM125.196 48.484L118.06 16.37l-7.24 32.113h14.377zm2.308 9.97h-18.995l-3.357 15.006H94.448L112.603 0h10.914l18.155 73.46h-10.81l-3.358-15.006zM160.037 31.378h18.365V9.97h-18.365v21.408zM149.54 73.46V0h28.86c6.192 0 10.494 4.304 10.494 10.495v20.358c0 6.191-4.302 10.495-10.494 10.495h-.42L189.42 73.46H178.82l-11.438-32.112h-7.346V73.46H149.54zM237.692 31.378h18.365V9.97h-18.365v21.408zM227.198 73.46V0h28.859c6.192 0 10.495 4.304 10.495 10.495v20.358c0 6.191-4.303 10.495-10.495 10.495h-18.365V73.46h-10.494zM299.398 48.484l-7.135-32.113-7.242 32.113h14.377zm2.31 9.97h-18.996l-3.358 15.006H268.65L286.806 0h10.914l18.155 73.46h-10.81l-3.357-15.006zM330.462 73.46V9.97h-15.428V0h41.347v9.97h-15.425v63.49zM376.532 31.378h18.364V9.97h-18.364v21.408zM366.037 73.46V0h28.859c6.19 0 10.493 4.304 10.493 10.495v20.358c0 6.191-4.302 10.495-10.493 10.495h-.42l11.437 32.112h-10.598l-11.437-32.112h-7.346V73.46h-10.495zM426.903 63.491h18.365V9.971h-18.365v53.52zM416.41 10.495C416.41 4.304 420.71 0 426.903 0h18.365c6.191 0 10.494 4.304 10.494 10.495v52.472c0 6.19-4.303 10.493-10.494 10.493h-18.365c-6.192 0-10.493-4.302-10.493-10.493V10.495zM466.257 0h10.494V63.49h26.236v9.97h-36.73z"/>
  </g>
</svg>


			</a>
		</div>

					<div class="social-button-group footer-social-menu" data-share-location="social-btns-follow">
	  <div class="social-button social-button-facebook footer-social-menu-item "
	data-tracking-id="share-button-facebook" role="none"
>
	<a class="social-button-link" href="https://www.facebook.com/gearpatrol/" target="_blank" data-social-key="facebook" aria-label="Gear Patrol Facebook Page">
		<span class="icon social-button-icon icon-facebook" aria-hidden="true"></span>

		
			</a>
</div>
  <div class="social-button social-button-twitter footer-social-menu-item "
	data-tracking-id="share-button-twitter" role="none"
>
	<a class="social-button-link" href="https://twitter.com/gearpatrol" target="_blank" data-social-key="twitter" aria-label="Gear Patrol Twitter Page">
		<span class="icon social-button-icon icon-twitter" aria-hidden="true"></span>

		
			</a>
</div>
  <div class="social-button social-button-youtube footer-social-menu-item "
	data-tracking-id="share-button-youtube" role="none"
>
	<a class="social-button-link" href="https://www.youtube.com/gearpatrol" target="_blank" data-social-key="youtube" aria-label="Gear Patrol YouTube Page">
		<span class="icon social-button-icon icon-youtube" aria-hidden="true"></span>

		
			</a>
</div>
  <div class="social-button social-button-instagram footer-social-menu-item "
	data-tracking-id="share-button-instagram" role="none"
>
	<a class="social-button-link" href="https://www.instagram.com/gearpatrol/" target="_blank" data-social-key="instagram" aria-label="Gear Patrol Instagram Page">
		<span class="icon social-button-icon icon-instagram" aria-hidden="true"></span>

		
			</a>
</div>

</div>

		
		<ul class="footer-menu"><li class="footer-menu-item nav-item" data-id="1"><a href="/about/a2281/about/"  >About Us</a></li>
<li class="footer-menu-item nav-item" data-id="2"><a href="/briefings/today-in-gear/"  >Today in Gear</a></li>
<li class="footer-menu-item nav-item" data-id="3"><a href="/deals/"  >Deals</a></li>
<li class="footer-menu-item nav-item" data-id="4"><a href="/gift-guides/"  >Gift Guides</a></li>
<li class="footer-menu-item nav-item" data-id="5"><a href="https://gearpatrol.typeform.com/Bourbon"  rel="nofollow">Library of Pursuits</a></li>
<li class="footer-menu-item nav-item" data-id="6"><a href="/watches/"  >Watches</a></li>
<li class="footer-menu-item nav-item" data-id="7"><a href="/cars/"  >Motoring</a></li>
<li class="footer-menu-item nav-item" data-id="8"><a href="/style/"  >Style</a></li>
<li class="footer-menu-item nav-item" data-id="9"><a href="/outdoors/"  >Outdoors</a></li>
<li class="footer-menu-item nav-item" data-id="10"><a href="/fitness/"  >Fitness</a></li>
<li class="footer-menu-item nav-item" data-id="11"><a href="/food/"  >Food &amp; Drink</a></li>
<li class="footer-menu-item nav-item" data-id="12"><a href="/home/"  >Home</a></li>
<li class="footer-menu-item nav-item" data-id="13"><a href="/tech/"  >Tech</a></li>
<li class="footer-menu-item nav-item" data-id="14"><a href="https://store.gearpatrol.com/products/gear-patrol-magazine-subscription" target="_blank" >Gear Patrol Magazine</a></li>
<li class="footer-menu-item nav-item" data-id="15"><a href="https://email.gearpatrol.com/subscribe"  >Newsletters</a></li>
<li class="footer-menu-item nav-item" data-id="16"><a href="/gear-patrol-podcast/"  >Podcast</a></li>
<li class="footer-menu-item nav-item" data-id="17"><a href="https://studios.gearpatrol.com" target="_blank" rel="nofollow">Gear Patrol Studios</a></li>
<li class="footer-menu-item nav-item" data-id="18"><a href="https://studios.gearpatrol.com/contact/" target="_blank" rel="nofollow">Advertise</a></li>
<li class="footer-menu-item nav-item" data-id="19"><a href="https://info.wrightsmedia.com/gearpatrol-licensing-reprints" target="_blank" rel="nofollow">Licensing &amp; Accolades</a></li>
<li class="footer-menu-item nav-item" data-id="20"><a href="/rss/all.xml/" target="_blank" >RSS</a></li></ul>

				
					<span class="footer-network-tagline">Gear Patrol – For Life&#039;s Pursuits</span>
		
					<span class="footer-affiliate-disclosure">
				Gear Patrol participates in various affiliate marketing programs, which means we may get paid commissions on editorially chosen products purchased through our links to retailer sites.
			</span>
		
		<div class="footer-legal">
							<small class="footer-copyright">&copy;2022 Gear Patrol, LLC. All Rights Reserved.</small>
			
			
			<ul class="footer-legal-menu"><li class="footer-legal-menu-item nav-item" data-id="1"><a href="https://www.hearst.com/-/us-magazines-privacy-notice" target="_blank" >Privacy Notice</a></li>
<li class="footer-legal-menu-item nav-item" data-id="2"><a href="https://www.hearst.com/-/us-magazines-privacy-notice#_ADDITIONAL_INFO" target="_blank" >Your California Privacy Rights</a></li>
<li class="footer-legal-menu-item nav-item" data-id="3"><a href="https://www.hearst.com/-/us-magazines-privacy-notice#_INTEREST_BASED" target="_blank" >Interest-Based Ads</a></li>
<li class="footer-legal-menu-item nav-item" data-id="4"><a href="https://www.hearst.com/-/us-magazines-terms-of-use" target="_blank" >Terms Of Use</a></li>
<li class="footer-legal-menu-item nav-item" data-id="5"><a href="/sitemap/"  >Sitemap</a></li></ul>

							<div class="footer-legal-menu footer-legal-menu-ads-free">
	<div class="footer-legal-ads-free footer-legal-menu-item nav-item">
		<a href="https://optout.hearstmags.com/servlet/OrdersGateway?cds_mag_code=A99&amp;cds_page_id=246801&client_id=528adh1opsfa8h980hj8i5d73j">Do Not Sell My Personal Information</a>
	</div>
</div>
								</div>

					</div>
</footer>
<!-- / footers/main -->

			<script id="deferred-css-script-tag">( function( d, Modernizr ) {
	d.addEventListener( "DOMContentLoaded", function() {
		f = ["https://assets.hearstapps.com/sites/gearpatrol/assets/css/standard-article.e6ab5d9.css"],
		m = ["https://assets.hearstapps.com/sites/gearpatrol/assets/css/standard-article-mobile.acc77fb.css"];

		for ( var i = 0, len = f.length; i < len; i++ ) {
			var l = d.createElement( "link" );
			l.rel = "stylesheet";
			l.href = Modernizr && Modernizr.mobile ? m[ i ] : f[ i ];

			d.head.appendChild(l);
		}
	} );
} )( document, Modernizr );
</script><script src="https://assets.hearstapps.com/moapt/moapt-hdm.latest.js" async></script>
<script src="https://assets.hearstapps.com/commerce/release/affiliate-bundle.master.js" async></script>
<script id="article" src="https://assets.hearstapps.com/assets/dist/js/article.6d1a2ef.js" async></script>
<script id="jquery" src="https://assets.hearstapps.com/assets/dist/js/shared/jquery.864c6f5.js" async></script>
<script id="vendors" src="https://assets.hearstapps.com/assets/dist/js/shared/vendors.2982034.js" async></script>
<script id="assets/dist/js/font-observer" src="https://assets.hearstapps.com/assets/dist/js/font-observer.2ce5a97.js" async></script>
<script type="text/javascript">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</script>
		</body>
	</html>

